<!DOCTYPE html>
<html dir="ltr" lang="it-IT"
	prefix="og: https://ogp.me/ns#" >
    <head>
        <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="pingback" href="https://www.infocollepasso.it/xmlrpc.php" />
        <title>Giovane 26enne di Taurisano muore per infarto a Collepasso nella casa della compagna: avrebbero dovuto sposarsi il 24 settembre | InfoCollepasso</title>
	<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampDefaultLang = 'it_IT', theChampCloseIconPath = 'https://www.infocollepasso.it/wp-content/plugins/super-socializer/images/close.png';</script>
		<script>var theChampSiteUrl = 'https://www.infocollepasso.it', theChampVerified = 0, theChampEmailPopup = 0, heateorSsMoreSharePopupSearchText = 'Search';</script>
			<script> var theChampFBKey = '', theChampFBLang = 'it_IT', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script>
						<script type="text/javascript">var theChampFBCommentUrl = 'https://www.infocollepasso.it/2022/notizie/giovane-26enne-di-taurisano-muore-per-infarto-a-collepasso-nella-casa-della-compagna.htm'; var theChampFBCommentColor = ''; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = ''; var theChampCommentingTabs = "wordpress,facebook,disqus", theChampGpCommentsUrl = 'https://www.infocollepasso.it/2022/notizie/giovane-26enne-di-taurisano-muore-per-infarto-a-collepasso-nella-casa-della-compagna.htm', theChampDisqusShortname = '', theChampScEnabledTabs = 'wordpress,fb', theChampScLabel = 'Leave a reply', theChampScTabLabels = {"wordpress":"Default Comments (0)","fb":"Facebook Comments","disqus":"Disqus Comments"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
						<script> var theChampSharingAjaxUrl = 'https://www.infocollepasso.it/wp-admin/admin-ajax.php', heateorSsFbMessengerAPI = 'fb-messenger://share/?link=%encoded_post_url%',heateorSsWhatsappShareAPI = 'api', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'https://www.infocollepasso.it/wp-content/plugins/super-socializer/images/logo.png', theChampSaveSharesLocally = 0, theChampHorizontalSharingCountEnable = 1, theChampVerticalSharingCountEnable = 1, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 1, heateorSsCopyLinkMessage = "Link copied.";
		var heateorSsHorSharingShortUrl = "https://www.infocollepasso.it/2022/notizie/giovane-26enne-di-taurisano-muore-per-infarto-a-collepasso-nella-casa-della-compagna.htm";var heateorSsVerticalSharingShortUrl = "https://www.infocollepasso.it/2022/notizie/giovane-26enne-di-taurisano-muore-per-infarto-a-collepasso-nella-casa-della-compagna.htm";var theChampReduceVerticalSvgHeight = true;		</script>
			<style type="text/css">
						.the_champ_button_instagram span.the_champ_svg,a.the_champ_instagram span.the_champ_svg{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
					.the_champ_horizontal_sharing .the_champ_svg,.heateor_ss_standard_follow_icons_container .the_champ_svg{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing span.the_champ_svg:hover,.heateor_ss_standard_follow_icons_container span.the_champ_svg:hover{
				border-color: transparent;
	}
		.the_champ_vertical_sharing span.the_champ_svg,.heateor_ss_floating_follow_icons_container span.the_champ_svg{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing span.the_champ_svg:hover,.heateor_ss_floating_follow_icons_container span.the_champ_svg:hover{
						border-color: transparent;
		}
				div.the_champ_horizontal_sharing .the_champ_square_count{display: block}
						div.the_champ_vertical_sharing svg{height:70%;margin-top:6px}div.the_champ_vertical_sharing .the_champ_square_count{line-height:15.2px;}
			@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}div.heateor_ss_mobile_footer{display:none;}@media screen and (max-width:783px){div.the_champ_bottom_sharing ul.the_champ_sharing_ul i.theChampTCBackground{background-color:white}div.the_champ_bottom_sharing{width:100%!important;left:0!important;}div.the_champ_bottom_sharing a{width:14.285714285714% !important;margin:0!important;padding:0!important;}div.the_champ_bottom_sharing .the_champ_svg{width: 100% !important;}div.the_champ_bottom_sharing div.theChampTotalShareCount{font-size:1em!important;line-height:28px!important}div.the_champ_bottom_sharing div.theChampTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_ss_mobile_footer{display:block;height:40px;}.the_champ_bottom_sharing{padding:0!important;display:block!important;width: auto!important;bottom:-10px!important;top: auto!important;}.the_champ_bottom_sharing .the_champ_square_count{line-height: inherit;}.the_champ_bottom_sharing .theChampSharingArrow{display:none;}.the_champ_bottom_sharing .theChampTCBackground{margin-right: 1.1em !important}}</style>
	
		<!-- All in One SEO 4.2.4 - aioseo.com -->
		<meta name="robots" content="max-image-preview:large" />
		<meta name="keywords" content="notizie" />
		<link rel="canonical" href="https://www.infocollepasso.it/2022/notizie/giovane-26enne-di-taurisano-muore-per-infarto-a-collepasso-nella-casa-della-compagna.htm" />
		<meta name="generator" content="All in One SEO (AIOSEO) 4.2.4 " />
		<meta property="og:locale" content="it_IT" />
		<meta property="og:site_name" content="InfoCollepasso | Salento - Provincia di Lecce" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Giovane 26enne di Taurisano muore per infarto a Collepasso nella casa della compagna: avrebbero dovuto sposarsi il 24 settembre | InfoCollepasso" />
		<meta property="og:url" content="https://www.infocollepasso.it/2022/notizie/giovane-26enne-di-taurisano-muore-per-infarto-a-collepasso-nella-casa-della-compagna.htm" />
		<meta property="og:image" content="https://www.infocollepasso.it/wp-content/uploads/Valerio-T..jpg" />
		<meta property="og:image:secure_url" content="https://www.infocollepasso.it/wp-content/uploads/Valerio-T..jpg" />
		<meta property="og:image:width" content="739" />
		<meta property="og:image:height" content="532" />
		<meta property="article:published_time" content="2022-09-08T06:49:05+00:00" />
		<meta property="article:modified_time" content="2022-09-08T08:17:08+00:00" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:title" content="Giovane 26enne di Taurisano muore per infarto a Collepasso nella casa della compagna: avrebbero dovuto sposarsi il 24 settembre | InfoCollepasso" />
		<meta name="twitter:image" content="https://www.infocollepasso.it/wp-content/uploads/Valerio-T..jpg" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->


<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="InfoCollepasso &raquo; Feed" href="https://www.infocollepasso.it/feed" />
<link rel="alternate" type="application/rss+xml" title="InfoCollepasso &raquo; Feed dei commenti" href="https://www.infocollepasso.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="InfoCollepasso &raquo; Giovane 26enne di Taurisano muore per infarto a Collepasso nella casa della compagna: avrebbero dovuto sposarsi il 24 settembre Feed dei commenti" href="https://www.infocollepasso.it/2022/notizie/giovane-26enne-di-taurisano-muore-per-infarto-a-collepasso-nella-casa-della-compagna.htm/feed" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.infocollepasso.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.infocollepasso.it/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='envo-magazine-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300%2C400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.infocollepasso.it/wp-content/themes/envo-magazine/css/bootstrap.css?ver=3.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='envo-magazine-stylesheet-css'  href='https://www.infocollepasso.it/wp-content/themes/envo-magazine/style.css?ver=1.3.12' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.infocollepasso.it/wp-content/themes/envo-magazine/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='https://www.infocollepasso.it/wp-content/plugins/super-socializer/css/front.css?ver=7.13.38' type='text/css' media='all' />
<script type='text/javascript' src='https://www.infocollepasso.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.infocollepasso.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.infocollepasso.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.infocollepasso.it/wp-json/wp/v2/posts/38641" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.infocollepasso.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.infocollepasso.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://www.infocollepasso.it/?p=38641' />
<link rel="alternate" type="application/json+oembed" href="https://www.infocollepasso.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infocollepasso.it%2F2022%2Fnotizie%2Fgiovane-26enne-di-taurisano-muore-per-infarto-a-collepasso-nella-casa-della-compagna.htm" />
<link rel="alternate" type="text/xml+oembed" href="https://www.infocollepasso.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infocollepasso.it%2F2022%2Fnotizie%2Fgiovane-26enne-di-taurisano-muore-per-infarto-a-collepasso-nella-casa-della-compagna.htm&#038;format=xml" />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<!-- GTM Container placement set to footer -->
<script data-cfasync="false" data-pagespeed-no-defer>
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["notizie"],"pagePostAuthor":"Pantaleo Gianfreda"};
	dataLayer.push( dataLayer_content );
</script>
<script data-cfasync="false">
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KT43848');
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->	<style type="text/css" id="envo-magazine-header-css">
				.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		
	</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eaeaea; }
</style>
	<link rel="icon" href="https://www.infocollepasso.it/wp-content/uploads/cropped-logo-nfo-collepasso-300x68-1-2-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.infocollepasso.it/wp-content/uploads/cropped-logo-nfo-collepasso-300x68-1-2-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.infocollepasso.it/wp-content/uploads/cropped-logo-nfo-collepasso-300x68-1-2-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.infocollepasso.it/wp-content/uploads/cropped-logo-nfo-collepasso-300x68-1-2-270x270.jpg" />
		<script data-ad-client="ca-pub-6008953257480380" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-6539736-8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-6539736-8');
</script>

    </head>
    <body id="blog" class="post-template-default single single-post postid-38641 single-format-standard custom-background wp-custom-logo">
        <a class="skip-link screen-reader-text" href="#site-content">Vai al contenuto</a><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>        <div class="site-header container-fluid">
    <div class="container" >
        <div class="row" >
            <div class="site-heading " >
                <div class="site-branding-logo">
                    <a href="https://www.infocollepasso.it/" class="custom-logo-link" rel="home" data-wpel-link="internal"><img width="300" height="68" src="https://www.infocollepasso.it/wp-content/uploads/cropped-logo-nfo-collepasso-300x68-1-1.jpg" class="custom-logo" alt="InfoCollepasso" /></a>                </div>
                <div class="site-branding-text">
                                            <p class="site-title"><a href="https://www.infocollepasso.it/" rel="home" data-wpel-link="internal">InfoCollepasso</a></p>
                    
                                            <p class="site-description">
                            Salento &#8211; Provincia di Lecce                        </p>
                                    </div><!-- .site-branding-text -->
            </div>
            	
        </div>
    </div>
</div>
 
<div class="main-menu">
    <nav id="site-navigation" class="navbar navbar-default">     
        <div class="container">   
            <div class="navbar-header">
                                <button id="main-menu-panel" class="open-panel visible-xs" data-panel="main-menu-panel">
                        <span></span>
                        <span></span>
                        <span></span>
                    </button>
                            </div> 
                        <ul class="nav navbar-nav search-icon navbar-left hidden-xs">
                <li class="home-icon">
                    <a href="https://www.infocollepasso.it/" title="InfoCollepasso" data-wpel-link="internal">
                        <i class="fa fa-home"></i>
                    </a>
                </li>
            </ul>
            <div class="menu-container"><ul id="menu-nav-header" class="nav navbar-nav navbar-left"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-32589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32589"><a title="Cronaca" href="https://www.infocollepasso.it/categoria/cronaca" data-wpel-link="internal">Cronaca</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2823"><a title="Turismo" href="https://www.infocollepasso.it/categoria/ambiente-e-turismo" data-wpel-link="internal">Turismo</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2824"><a title="Attualità" href="https://www.infocollepasso.it/categoria/attualita-e-interventi" data-wpel-link="internal">Attualità</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2828"><a title="Sport" href="https://www.infocollepasso.it/categoria/sport-e-associazionismo" data-wpel-link="internal">Sport</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-10303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10303"><a title="Morti" href="https://www.infocollepasso.it/categoria/eventi-della-vita/morti" data-wpel-link="internal">Morti</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-10304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10304"><a title="Nascite" href="https://www.infocollepasso.it/categoria/eventi-della-vita/nascite" data-wpel-link="internal">Nascite</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-31382" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31382"><a title="Notizie" href="https://www.infocollepasso.it/categoria/notizie" data-wpel-link="internal">Notizie</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-31383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31383"><a title="Storia e personaggi" href="https://www.infocollepasso.it/categoria/storia-e-personaggi" data-wpel-link="internal">Storia e personaggi</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-31384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31384"><a title="Cultura e Tradizioni" href="https://www.infocollepasso.it/categoria/cultura-tradizioni" data-wpel-link="internal">Cultura e Tradizioni</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-31576" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31576"><a title="Libro" href="https://www.infocollepasso.it/2019/prima-pagina/storie-di-luoghi-e-di-comunita-il-libro-presentato-il-9-settembre-nella-serata-multievento-della-festa-patronale.htm" data-wpel-link="internal">Libro</a></li>
</ul></div>            <ul class="nav navbar-nav search-icon navbar-right hidden-xs">
                <li class="top-search-icon">
                    <a href="#">
                        <i class="fa fa-search"></i>
                    </a>
                </li>
                <div class="top-search-box">
                    <form role="search" method="get" id="searchform" class="searchform" action="https://www.infocollepasso.it/">
				<div>
					<label class="screen-reader-text" for="s">Ricerca per:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Cerca" />
				</div>
			</form>                </div>
            </ul>
        </div>
            </nav> 
</div>

<div id="site-content" class="container main-container" role="main">
	<div class="page-area">
		
<!-- start content container -->
<!-- start content container -->
<div class="row">      
	<article class="col-md-8">
		                         
				<div class="post-38641 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie">
								<div class="news-thumb ">
				<img src="https://www.infocollepasso.it/wp-content/uploads/Valerio-T..jpg" title="Giovane 26enne di Taurisano muore per infarto a Collepasso nella casa della compagna: avrebbero dovuto sposarsi il 24 settembre" alt="Giovane 26enne di Taurisano muore per infarto a Collepasso nella casa della compagna: avrebbero dovuto sposarsi il 24 settembre" />
			</div><!-- .news-thumb -->	
							<h1 class="single-title">Giovane 26enne di Taurisano muore per infarto a Collepasso nella casa della compagna: avrebbero dovuto sposarsi il 24 settembre</h1>						<span class="posted-date">
		8 Settembre 2022	</span>
	<span class="comments-meta">
						<a href="https://www.infocollepasso.it/2022/notizie/giovane-26enne-di-taurisano-muore-per-infarto-a-collepasso-nella-casa-della-compagna.htm#comments" rel="nofollow" title="Commenti suGiovane 26enne di Taurisano muore per infarto a Collepasso nella casa della compagna: avrebbero dovuto sposarsi il 24 settembre" data-wpel-link="internal">
					0				</a>
					<i class="fa fa-comments-o"></i>
	</span>
								<span class="author-meta">
			<span class="author-meta-by">Di</span>
			<a href="https://www.infocollepasso.it/author/admin" data-wpel-link="internal">
				Pantaleo Gianfreda			</a>
		</span>
						<div class="single-content"> 
						<div class="single-entry-summary">
							 
							<div style='clear:both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' data-super-socializer-href="https://www.infocollepasso.it/2022/notizie/giovane-26enne-di-taurisano-muore-per-infarto-a-collepasso-nella-casa-della-compagna.htm"data-super-socializer-no-counts="1"><div class='the_champ_sharing_title' style="font-weight:bold" >Condividi</div><div class="the_champ_sharing_ul"><a class="the_champ_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.infocollepasso.it%2F2022%2Fnotizie%2Fgiovane-26enne-di-taurisano-muore-per-infarto-a-collepasso-nella-casa-della-compagna.htm" title="Facebook" rel="nofollow noopener external noreferrer" target="_blank" style="font-size:24px!important;box-shadow:none;display:inline-block;vertical-align:middle" data-wpel-link="external"><span class="the_champ_square_count the_champ_facebook_count">&nbsp;</span><span class="the_champ_svg" style="background-color:#3c589a;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:24px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a><a class="the_champ_button_twitter" href="https://twitter.com/intent/tweet?via=collepasso&amp;text=Giovane%2026enne%20di%20Taurisano%20muore%20per%20infarto%20a%20Collepasso%20nella%20casa%20della%20compagna%3A%20avrebbero%20dovuto%20sposarsi%20il%2024%20settembre&amp;url=https%3A%2F%2Fwww.infocollepasso.it%2F2022%2Fnotizie%2Fgiovane-26enne-di-taurisano-muore-per-infarto-a-collepasso-nella-casa-della-compagna.htm" title="Twitter" rel="nofollow noopener external noreferrer" target="_blank" style="font-size:24px!important;box-shadow:none;display:inline-block;vertical-align:middle" data-wpel-link="external"><span class="the_champ_square_count the_champ_twitter_count">&nbsp;</span><span class="the_champ_svg the_champ_s__default the_champ_s_twitter" style="background-color:#55acee;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:24px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg></span></a><a class="the_champ_button_linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.infocollepasso.it%2F2022%2Fnotizie%2Fgiovane-26enne-di-taurisano-muore-per-infarto-a-collepasso-nella-casa-della-compagna.htm&amp;title=Giovane%2026enne%20di%20Taurisano%20muore%20per%20infarto%20a%20Collepasso%20nella%20casa%20della%20compagna%3A%20avrebbero%20dovuto%20sposarsi%20il%2024%20settembre" title="Linkedin" rel="nofollow noopener external noreferrer" target="_blank" style="font-size:24px!important;box-shadow:none;display:inline-block;vertical-align:middle" data-wpel-link="external"><span class="the_champ_square_count the_champ_linkedin_count">&nbsp;</span><span class="the_champ_svg the_champ_s__default the_champ_s_linkedin" style="background-color:#0077b5;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:24px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path d="M6.227 12.61h4.19v13.48h-4.19V12.61zm2.095-6.7a2.43 2.43 0 0 1 0 4.86c-1.344 0-2.428-1.09-2.428-2.43s1.084-2.43 2.428-2.43m4.72 6.7h4.02v1.84h.058c.56-1.058 1.927-2.176 3.965-2.176 4.238 0 5.02 2.792 5.02 6.42v7.395h-4.183v-6.56c0-1.564-.03-3.574-2.178-3.574-2.18 0-2.514 1.7-2.514 3.46v6.668h-4.187V12.61z" fill="#fff"></path></svg></span></a><a class="the_champ_button_pinterest" onclick="javascript:void((function(){var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());" title="Pinterest" rel="nofollow noopener" style="font-size:24px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="the_champ_square_count the_champ_pinterest_count">&nbsp;</span><span class="the_champ_svg the_champ_s__default the_champ_s_pinterest" style="background-color:#cc2329;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:24px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-2 -2 35 35"><path fill="#fff" d="M16.539 4.5c-6.277 0-9.442 4.5-9.442 8.253 0 2.272.86 4.293 2.705 5.046.303.125.574.005.662-.33.061-.231.205-.816.27-1.06.088-.331.053-.447-.191-.736-.532-.627-.873-1.439-.873-2.591 0-3.338 2.498-6.327 6.505-6.327 3.548 0 5.497 2.168 5.497 5.062 0 3.81-1.686 7.025-4.188 7.025-1.382 0-2.416-1.142-2.085-2.545.397-1.674 1.166-3.48 1.166-4.689 0-1.081-.581-1.983-1.782-1.983-1.413 0-2.548 1.462-2.548 3.419 0 1.247.421 2.091.421 2.091l-1.699 7.199c-.505 2.137-.076 4.755-.039 5.019.021.158.223.196.314.077.13-.17 1.813-2.247 2.384-4.324.162-.587.929-3.631.929-3.631.46.876 1.801 1.646 3.227 1.646 4.247 0 7.128-3.871 7.128-9.053.003-3.918-3.317-7.568-8.361-7.568z"/></svg></span></a><a class="the_champ_whatsapp" href="https://api.whatsapp.com/send?text=Giovane%2026enne%20di%20Taurisano%20muore%20per%20infarto%20a%20Collepasso%20nella%20casa%20della%20compagna%3A%20avrebbero%20dovuto%20sposarsi%20il%2024%20settembre https%3A%2F%2Fwww.infocollepasso.it%2F2022%2Fnotizie%2Fgiovane-26enne-di-taurisano-muore-per-infarto-a-collepasso-nella-casa-della-compagna.htm" title="Whatsapp" rel="nofollow noopener external noreferrer" target="_blank" style="font-size:24px!important;box-shadow:none;display:inline-block;vertical-align:middle" data-wpel-link="external"><span class="the_champ_square_count the_champ_whatsapp_count">&nbsp;</span><span class="the_champ_svg" style="background-color:#55eb4c;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:24px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-6 -5 40 40"><path class="the_champ_svg_stroke the_champ_no_fill" stroke="#fff" stroke-width="2" fill="none" d="M 11.579798566743314 24.396926207859085 A 10 10 0 1 0 6.808479557110079 20.73576436351046"></path><path d="M 7 19 l -1 6 l 6 -1" class="the_champ_no_fill the_champ_svg_stroke" stroke="#fff" stroke-width="2" fill="none"></path><path d="M 10 10 q -1 8 8 11 c 5 -1 0 -6 -1 -3 q -4 -3 -5 -5 c 4 -2 -1 -5 -1 -4" fill="#fff"></path></svg></span></a><a style="padding:7.35px 0 !important" class="the_champ_facebook_like"><span class="the_champ_square_count">&nbsp;</span><div class="fb-like" data-href="https://www.infocollepasso.it/2022/notizie/giovane-26enne-di-taurisano-muore-per-infarto-a-collepasso-nella-casa-della-compagna.htm" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></a><a style="padding:7.35px 0 !important" class="the_champ_facebook_recommend"><span class="the_champ_square_count">&nbsp;</span><div class="fb-like" data-href="https://www.infocollepasso.it/2022/notizie/giovane-26enne-di-taurisano-muore-per-infarto-a-collepasso-nella-casa-della-compagna.htm" data-layout="button_count" data-action="recommend" data-show-faces="false" data-share="false"></div></a><a class="the_champ_more" title="More" rel="nofollow noopener" style="font-size:24px!important;border:0;box-shadow:none;display:inline-block!important;font-size:16px;padding:0 4px;vertical-align: middle;display:inline;" href="https://www.infocollepasso.it/2022/notizie/giovane-26enne-di-taurisano-muore-per-infarto-a-collepasso-nella-casa-della-compagna.htm" onclick="event.preventDefault()" data-wpel-link="internal"><span class="the_champ_square_count">&nbsp;</span><span class="the_champ_svg" style="background-color:#ee8e2d;width:35px;height:35px;border-radius:999px;display:inline-block!important;opacity:1;float:left;font-size:32px!important;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;display:inline;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box;" onclick="theChampMoreSharingPopup(this, 'https://www.infocollepasso.it/2022/notizie/giovane-26enne-di-taurisano-muore-per-infarto-a-collepasso-nella-casa-della-compagna.htm', 'Giovane%2026enne%20di%20Taurisano%20muore%20per%20infarto%20a%20Collepasso%20nella%20casa%20della%20compagna%3A%20avrebbero%20dovuto%20sposarsi%20il%2024%20settembre', '' )"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="-.3 0 32 32" version="1.1" width="100%" height="100%" style="display:block;border-radius:999px;" xml:space="preserve"><g><path fill="#fff" d="M18 14V8h-4v6H8v4h6v6h4v-6h6v-4h-6z" fill-rule="evenodd"></path></g></svg></span></a><a style="font-size:24px!important;box-shadow:none;display:inline-block!important;font-size: 16px;padding: 0 4px;vertical-align:middle;display:inline;" class="theChampSharingRound"><span class="the_champ_square_count">&nbsp;</span><div style="width:35px;height:35px;border-radius:999px;margin-left:9px !important;" title="Total Shares" class="theChampSharing theChampTCBackground"></div></a></div></div><div style='clear:both'></div><br/><div id="attachment_38642" style="width: 749px" class="wp-caption aligncenter"><a href="https://www.infocollepasso.it/wp-content/uploads/Valerio-T..jpg" data-wpel-link="internal"><img aria-describedby="caption-attachment-38642" class="size-full wp-image-38642" src="https://www.infocollepasso.it/wp-content/uploads/Valerio-T..jpg" alt="" width="739" height="532" srcset="https://www.infocollepasso.it/wp-content/uploads/Valerio-T..jpg 739w, https://www.infocollepasso.it/wp-content/uploads/Valerio-T.-300x216.jpg 300w" sizes="(max-width: 739px) 100vw, 739px" /></a><p id="caption-attachment-38642" class="wp-caption-text">Valerio Troisio (foto dal profilo facebook del giovane)</p></div>
<p class="a">Un’altra brutta notizia proprio nel giorno della Madonna delle Grazie!</p>
<p class="a">Non c’è stato niente fare per Valerio Troisio, giovane 26enne di Taurisano, colpito da infarto a Collepasso nella casa della sua compagna sita in via Principe di Piemonte.</p>
<p class="a">Il medico del 118, prontamente accorso, non ha potuto, alle primissime ore di questa giornata (ore 2.00-2.30), che constatarne il decesso.</p>
<p>Sul luogo, dopo la chiamata alla Radiomobile, è immediatamente intervenuto anche il Comandante della Stazione dei Carabinieri Lgt. Tersigio Zezza e, dopo la doverosa relazione di questi alla Procura della Repubblica, il Pubblico Ministero di turno ha disposto la restituzione della salma ai familiari, in considerazione che la certificazione medica ha attestato inequivocabilmente la morte dovuta ad infarto.</p>
<p class="a">La salma dello sfortunato ragazzo sarà trasferita domani a Taurisano, dove nel pomeriggio si svolgeranno i funerali.</p>
<p class="a">Valerio e Debora (questo il nome della fidanzata) hanno una figlia in tenera età (un anno) e avrebbero dovuto sposarsi il prossimo 24 settembre a Collepasso, nella Chiesa Cristo Re. Proprio ieri i due avevano ritirato i loro vestiti da sposi. Successivamente Valerio si era recato a Taurisano per una partita di calcetto con gli amici e, al ritorno, dopo aver consumato un panino, aveva avvertito i primi sintomi di malessere.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.infocollepasso.it/2022/notizie/27-gennaio-giorno-della-memoria-ricordare-e-un-dovere-per-evitare-che-la-storia-si-ripeta-il-dramma-dei-sinti.htm" target="_self" rel="dofollow" class="uacde9da6b2fb3044b7014f868ce4867a" data-wpel-link="internal"><!-- INLINE RELATED POSTS 1/3 //--><style> .uacde9da6b2fb3044b7014f868ce4867a , .uacde9da6b2fb3044b7014f868ce4867a .postImageUrl , .uacde9da6b2fb3044b7014f868ce4867a .centered-text-area { min-height: 80px; position: relative; } .uacde9da6b2fb3044b7014f868ce4867a , .uacde9da6b2fb3044b7014f868ce4867a:hover , .uacde9da6b2fb3044b7014f868ce4867a:visited , .uacde9da6b2fb3044b7014f868ce4867a:active { border:0!important; } .uacde9da6b2fb3044b7014f868ce4867a .clearfix:after { content: ""; display: table; clear: both; } .uacde9da6b2fb3044b7014f868ce4867a { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #2980B9; } .uacde9da6b2fb3044b7014f868ce4867a:active , .uacde9da6b2fb3044b7014f868ce4867a:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #3498DB; } .uacde9da6b2fb3044b7014f868ce4867a .centered-text-area { width: 100%; position: relative; } .uacde9da6b2fb3044b7014f868ce4867a .ctaText { border-bottom: 0 solid #fff; color: #ECF0F1; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .uacde9da6b2fb3044b7014f868ce4867a .postTitle { color: #000000; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .uacde9da6b2fb3044b7014f868ce4867a .ctaButton { background-color: #3498DB!important; color: #ECF0F1; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(https://www.infocollepasso.it/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .uacde9da6b2fb3044b7014f868ce4867a:hover .ctaButton { background-color: #2980B9!important; } .uacde9da6b2fb3044b7014f868ce4867a .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .uacde9da6b2fb3044b7014f868ce4867a .uacde9da6b2fb3044b7014f868ce4867a-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .uacde9da6b2fb3044b7014f868ce4867a:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="uacde9da6b2fb3044b7014f868ce4867a-content"><span class="ctaText">LEGGI ANCHE</span>&nbsp; <span class="postTitle">27 gennaio, Giorno della Memoria: “Ricordare è un dovere per evitare che la storia si ripeta”. Il dramma dei sinti</span></div></div></div><div class="ctaButton"></div></a></div><p>Valerio sarà sepolto, per volere dei familiari, con il suo vestito da sposo.</p>
<p class="a">Che sfortuna per il ragazzo, l’inconsolabile fidanzata e la loro piccola, che rimane orfana del papà in così tenera età!</p>
<p class="a">A Debora, alla loro piccola e a tutti i familiari la vicinanza e le condoglianze dell’intera comunità.</p>
<br/><div style='clear:both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' data-super-socializer-href="https://www.infocollepasso.it/2022/notizie/giovane-26enne-di-taurisano-muore-per-infarto-a-collepasso-nella-casa-della-compagna.htm"data-super-socializer-no-counts="1"><div class='the_champ_sharing_title' style="font-weight:bold" >Condividi</div><div class="the_champ_sharing_ul"><a class="the_champ_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.infocollepasso.it%2F2022%2Fnotizie%2Fgiovane-26enne-di-taurisano-muore-per-infarto-a-collepasso-nella-casa-della-compagna.htm" title="Facebook" rel="nofollow noopener external noreferrer" target="_blank" style="font-size:24px!important;box-shadow:none;display:inline-block;vertical-align:middle" data-wpel-link="external"><span class="the_champ_square_count the_champ_facebook_count">&nbsp;</span><span class="the_champ_svg" style="background-color:#3c589a;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:24px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a><a class="the_champ_button_twitter" href="https://twitter.com/intent/tweet?via=collepasso&amp;text=Giovane%2026enne%20di%20Taurisano%20muore%20per%20infarto%20a%20Collepasso%20nella%20casa%20della%20compagna%3A%20avrebbero%20dovuto%20sposarsi%20il%2024%20settembre&amp;url=https%3A%2F%2Fwww.infocollepasso.it%2F2022%2Fnotizie%2Fgiovane-26enne-di-taurisano-muore-per-infarto-a-collepasso-nella-casa-della-compagna.htm" title="Twitter" rel="nofollow noopener external noreferrer" target="_blank" style="font-size:24px!important;box-shadow:none;display:inline-block;vertical-align:middle" data-wpel-link="external"><span class="the_champ_square_count the_champ_twitter_count">&nbsp;</span><span class="the_champ_svg the_champ_s__default the_champ_s_twitter" style="background-color:#55acee;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:24px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg></span></a><a class="the_champ_button_linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.infocollepasso.it%2F2022%2Fnotizie%2Fgiovane-26enne-di-taurisano-muore-per-infarto-a-collepasso-nella-casa-della-compagna.htm&amp;title=Giovane%2026enne%20di%20Taurisano%20muore%20per%20infarto%20a%20Collepasso%20nella%20casa%20della%20compagna%3A%20avrebbero%20dovuto%20sposarsi%20il%2024%20settembre" title="Linkedin" rel="nofollow noopener external noreferrer" target="_blank" style="font-size:24px!important;box-shadow:none;display:inline-block;vertical-align:middle" data-wpel-link="external"><span class="the_champ_square_count the_champ_linkedin_count">&nbsp;</span><span class="the_champ_svg the_champ_s__default the_champ_s_linkedin" style="background-color:#0077b5;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:24px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path d="M6.227 12.61h4.19v13.48h-4.19V12.61zm2.095-6.7a2.43 2.43 0 0 1 0 4.86c-1.344 0-2.428-1.09-2.428-2.43s1.084-2.43 2.428-2.43m4.72 6.7h4.02v1.84h.058c.56-1.058 1.927-2.176 3.965-2.176 4.238 0 5.02 2.792 5.02 6.42v7.395h-4.183v-6.56c0-1.564-.03-3.574-2.178-3.574-2.18 0-2.514 1.7-2.514 3.46v6.668h-4.187V12.61z" fill="#fff"></path></svg></span></a><a class="the_champ_button_pinterest" onclick="javascript:void((function(){var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());" title="Pinterest" rel="nofollow noopener" style="font-size:24px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="the_champ_square_count the_champ_pinterest_count">&nbsp;</span><span class="the_champ_svg the_champ_s__default the_champ_s_pinterest" style="background-color:#cc2329;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:24px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-2 -2 35 35"><path fill="#fff" d="M16.539 4.5c-6.277 0-9.442 4.5-9.442 8.253 0 2.272.86 4.293 2.705 5.046.303.125.574.005.662-.33.061-.231.205-.816.27-1.06.088-.331.053-.447-.191-.736-.532-.627-.873-1.439-.873-2.591 0-3.338 2.498-6.327 6.505-6.327 3.548 0 5.497 2.168 5.497 5.062 0 3.81-1.686 7.025-4.188 7.025-1.382 0-2.416-1.142-2.085-2.545.397-1.674 1.166-3.48 1.166-4.689 0-1.081-.581-1.983-1.782-1.983-1.413 0-2.548 1.462-2.548 3.419 0 1.247.421 2.091.421 2.091l-1.699 7.199c-.505 2.137-.076 4.755-.039 5.019.021.158.223.196.314.077.13-.17 1.813-2.247 2.384-4.324.162-.587.929-3.631.929-3.631.46.876 1.801 1.646 3.227 1.646 4.247 0 7.128-3.871 7.128-9.053.003-3.918-3.317-7.568-8.361-7.568z"/></svg></span></a><a class="the_champ_whatsapp" href="https://api.whatsapp.com/send?text=Giovane%2026enne%20di%20Taurisano%20muore%20per%20infarto%20a%20Collepasso%20nella%20casa%20della%20compagna%3A%20avrebbero%20dovuto%20sposarsi%20il%2024%20settembre https%3A%2F%2Fwww.infocollepasso.it%2F2022%2Fnotizie%2Fgiovane-26enne-di-taurisano-muore-per-infarto-a-collepasso-nella-casa-della-compagna.htm" title="Whatsapp" rel="nofollow noopener external noreferrer" target="_blank" style="font-size:24px!important;box-shadow:none;display:inline-block;vertical-align:middle" data-wpel-link="external"><span class="the_champ_square_count the_champ_whatsapp_count">&nbsp;</span><span class="the_champ_svg" style="background-color:#55eb4c;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:24px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-6 -5 40 40"><path class="the_champ_svg_stroke the_champ_no_fill" stroke="#fff" stroke-width="2" fill="none" d="M 11.579798566743314 24.396926207859085 A 10 10 0 1 0 6.808479557110079 20.73576436351046"></path><path d="M 7 19 l -1 6 l 6 -1" class="the_champ_no_fill the_champ_svg_stroke" stroke="#fff" stroke-width="2" fill="none"></path><path d="M 10 10 q -1 8 8 11 c 5 -1 0 -6 -1 -3 q -4 -3 -5 -5 c 4 -2 -1 -5 -1 -4" fill="#fff"></path></svg></span></a><a style="padding:7.35px 0 !important" class="the_champ_facebook_like"><span class="the_champ_square_count">&nbsp;</span><div class="fb-like" data-href="https://www.infocollepasso.it/2022/notizie/giovane-26enne-di-taurisano-muore-per-infarto-a-collepasso-nella-casa-della-compagna.htm" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></a><a style="padding:7.35px 0 !important" class="the_champ_facebook_recommend"><span class="the_champ_square_count">&nbsp;</span><div class="fb-like" data-href="https://www.infocollepasso.it/2022/notizie/giovane-26enne-di-taurisano-muore-per-infarto-a-collepasso-nella-casa-della-compagna.htm" data-layout="button_count" data-action="recommend" data-show-faces="false" data-share="false"></div></a><a class="the_champ_more" title="More" rel="nofollow noopener" style="font-size:24px!important;border:0;box-shadow:none;display:inline-block!important;font-size:16px;padding:0 4px;vertical-align: middle;display:inline;" href="https://www.infocollepasso.it/2022/notizie/giovane-26enne-di-taurisano-muore-per-infarto-a-collepasso-nella-casa-della-compagna.htm" onclick="event.preventDefault()" data-wpel-link="internal"><span class="the_champ_square_count">&nbsp;</span><span class="the_champ_svg" style="background-color:#ee8e2d;width:35px;height:35px;border-radius:999px;display:inline-block!important;opacity:1;float:left;font-size:32px!important;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;display:inline;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box;" onclick="theChampMoreSharingPopup(this, 'https://www.infocollepasso.it/2022/notizie/giovane-26enne-di-taurisano-muore-per-infarto-a-collepasso-nella-casa-della-compagna.htm', 'Giovane%2026enne%20di%20Taurisano%20muore%20per%20infarto%20a%20Collepasso%20nella%20casa%20della%20compagna%3A%20avrebbero%20dovuto%20sposarsi%20il%2024%20settembre', '' )"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="-.3 0 32 32" version="1.1" width="100%" height="100%" style="display:block;border-radius:999px;" xml:space="preserve"><g><path fill="#fff" d="M18 14V8h-4v6H8v4h6v6h4v-6h6v-4h-6z" fill-rule="evenodd"></path></g></svg></span></a><a style="font-size:24px!important;box-shadow:none;display:inline-block!important;font-size: 16px;padding: 0 4px;vertical-align:middle;display:inline;" class="theChampSharingRound"><span class="the_champ_square_count">&nbsp;</span><div style="width:35px;height:35px;border-radius:999px;margin-left:9px !important;" title="Total Shares" class="theChampSharing theChampTCBackground"></div></a></div></div><div style='clear:both'></div><div class='the_champ_sharing_container the_champ_vertical_sharing the_champ_hide_sharing the_champ_bottom_sharing' style='width:44px;left: -10px;top: 100px;-webkit-box-shadow:none;box-shadow:none;' data-super-socializer-href="https://www.infocollepasso.it/2022/notizie/giovane-26enne-di-taurisano-muore-per-infarto-a-collepasso-nella-casa-della-compagna.htm"data-super-socializer-no-counts="1"><div class="the_champ_sharing_ul"><a style="font-size:24px!important;box-shadow:none;display:inline-block!important;font-size: 16px;padding: 0 4px;vertical-align:middle;display:inline;" class=""><span class="the_champ_square_count">&nbsp;</span><div style="width:40px;height:40px;margin:0;margin-bottom:9px !important;" title="Total Shares" class="theChampSharing theChampTCBackground"></div></a><a class="the_champ_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.infocollepasso.it%2F2022%2Fnotizie%2Fgiovane-26enne-di-taurisano-muore-per-infarto-a-collepasso-nella-casa-della-compagna.htm" title="Facebook" rel="nofollow noopener external noreferrer" target="_blank" style="font-size:24px!important;box-shadow:none;display:inline-block;vertical-align:middle" data-wpel-link="external"><span class="the_champ_svg" style="background-color:#3c589a;width:40px;height:40px;margin:0;display:inline-block;opacity:1;float:left;font-size:24px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><span class="the_champ_square_count the_champ_facebook_count">&nbsp;</span><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a><a class="the_champ_button_twitter" href="https://twitter.com/intent/tweet?via=collepasso&amp;text=Giovane%2026enne%20di%20Taurisano%20muore%20per%20infarto%20a%20Collepasso%20nella%20casa%20della%20compagna%3A%20avrebbero%20dovuto%20sposarsi%20il%2024%20settembre&amp;url=https%3A%2F%2Fwww.infocollepasso.it%2F2022%2Fnotizie%2Fgiovane-26enne-di-taurisano-muore-per-infarto-a-collepasso-nella-casa-della-compagna.htm" title="Twitter" rel="nofollow noopener external noreferrer" target="_blank" style="font-size:24px!important;box-shadow:none;display:inline-block;vertical-align:middle" data-wpel-link="external"><span class="the_champ_svg the_champ_s__default the_champ_s_twitter" style="background-color:#55acee;width:40px;height:40px;margin:0;display:inline-block;opacity:1;float:left;font-size:24px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><span class="the_champ_square_count the_champ_twitter_count">&nbsp;</span><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg></span></a><a class="the_champ_button_linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.infocollepasso.it%2F2022%2Fnotizie%2Fgiovane-26enne-di-taurisano-muore-per-infarto-a-collepasso-nella-casa-della-compagna.htm&amp;title=Giovane%2026enne%20di%20Taurisano%20muore%20per%20infarto%20a%20Collepasso%20nella%20casa%20della%20compagna%3A%20avrebbero%20dovuto%20sposarsi%20il%2024%20settembre" title="Linkedin" rel="nofollow noopener external noreferrer" target="_blank" style="font-size:24px!important;box-shadow:none;display:inline-block;vertical-align:middle" data-wpel-link="external"><span class="the_champ_svg the_champ_s__default the_champ_s_linkedin" style="background-color:#0077b5;width:40px;height:40px;margin:0;display:inline-block;opacity:1;float:left;font-size:24px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><span class="the_champ_square_count the_champ_linkedin_count">&nbsp;</span><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path d="M6.227 12.61h4.19v13.48h-4.19V12.61zm2.095-6.7a2.43 2.43 0 0 1 0 4.86c-1.344 0-2.428-1.09-2.428-2.43s1.084-2.43 2.428-2.43m4.72 6.7h4.02v1.84h.058c.56-1.058 1.927-2.176 3.965-2.176 4.238 0 5.02 2.792 5.02 6.42v7.395h-4.183v-6.56c0-1.564-.03-3.574-2.178-3.574-2.18 0-2.514 1.7-2.514 3.46v6.668h-4.187V12.61z" fill="#fff"></path></svg></span></a><a class="the_champ_button_pinterest" onclick="javascript:void((function(){var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());" title="Pinterest" rel="nofollow noopener" style="font-size:24px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="the_champ_svg the_champ_s__default the_champ_s_pinterest" style="background-color:#cc2329;width:40px;height:40px;margin:0;display:inline-block;opacity:1;float:left;font-size:24px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><span class="the_champ_square_count the_champ_pinterest_count">&nbsp;</span><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-2 -2 35 35"><path fill="#fff" d="M16.539 4.5c-6.277 0-9.442 4.5-9.442 8.253 0 2.272.86 4.293 2.705 5.046.303.125.574.005.662-.33.061-.231.205-.816.27-1.06.088-.331.053-.447-.191-.736-.532-.627-.873-1.439-.873-2.591 0-3.338 2.498-6.327 6.505-6.327 3.548 0 5.497 2.168 5.497 5.062 0 3.81-1.686 7.025-4.188 7.025-1.382 0-2.416-1.142-2.085-2.545.397-1.674 1.166-3.48 1.166-4.689 0-1.081-.581-1.983-1.782-1.983-1.413 0-2.548 1.462-2.548 3.419 0 1.247.421 2.091.421 2.091l-1.699 7.199c-.505 2.137-.076 4.755-.039 5.019.021.158.223.196.314.077.13-.17 1.813-2.247 2.384-4.324.162-.587.929-3.631.929-3.631.46.876 1.801 1.646 3.227 1.646 4.247 0 7.128-3.871 7.128-9.053.003-3.918-3.317-7.568-8.361-7.568z"/></svg></span></a><a class="the_champ_whatsapp" href="https://api.whatsapp.com/send?text=Giovane%2026enne%20di%20Taurisano%20muore%20per%20infarto%20a%20Collepasso%20nella%20casa%20della%20compagna%3A%20avrebbero%20dovuto%20sposarsi%20il%2024%20settembre https%3A%2F%2Fwww.infocollepasso.it%2F2022%2Fnotizie%2Fgiovane-26enne-di-taurisano-muore-per-infarto-a-collepasso-nella-casa-della-compagna.htm" title="Whatsapp" rel="nofollow noopener external noreferrer" target="_blank" style="font-size:24px!important;box-shadow:none;display:inline-block;vertical-align:middle" data-wpel-link="external"><span class="the_champ_svg" style="background-color:#55eb4c;width:40px;height:40px;margin:0;display:inline-block;opacity:1;float:left;font-size:24px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><span class="the_champ_square_count the_champ_whatsapp_count">&nbsp;</span><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-6 -5 40 40"><path class="the_champ_svg_stroke the_champ_no_fill" stroke="#fff" stroke-width="2" fill="none" d="M 11.579798566743314 24.396926207859085 A 10 10 0 1 0 6.808479557110079 20.73576436351046"></path><path d="M 7 19 l -1 6 l 6 -1" class="the_champ_no_fill the_champ_svg_stroke" stroke="#fff" stroke-width="2" fill="none"></path><path d="M 10 10 q -1 8 8 11 c 5 -1 0 -6 -1 -3 q -4 -3 -5 -5 c 4 -2 -1 -5 -1 -4" fill="#fff"></path></svg></span></a><a class="the_champ_more" title="More" rel="nofollow noopener" style="font-size:24px!important;border:0;box-shadow:none;display:inline-block!important;font-size:16px;padding:0 4px;vertical-align: middle;display:inline;" href="https://www.infocollepasso.it/2022/notizie/giovane-26enne-di-taurisano-muore-per-infarto-a-collepasso-nella-casa-della-compagna.htm" onclick="event.preventDefault()" data-wpel-link="internal"><span class="the_champ_square_count">&nbsp;</span><span class="the_champ_svg" style="background-color:#ee8e2d;width:40px;height:40px;margin:0;display:inline-block!important;opacity:1;float:left;font-size:32px!important;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;display:inline;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box;" onclick="theChampMoreSharingPopup(this, 'https://www.infocollepasso.it/2022/notizie/giovane-26enne-di-taurisano-muore-per-infarto-a-collepasso-nella-casa-della-compagna.htm', 'Giovane%2026enne%20di%20Taurisano%20muore%20per%20infarto%20a%20Collepasso%20nella%20casa%20della%20compagna%3A%20avrebbero%20dovuto%20sposarsi%20il%2024%20settembre', '' )"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="-.3 0 32 32" version="1.1" width="100%" height="100%" style="display:block;" xml:space="preserve"><g><path fill="#fff" d="M18 14V8h-4v6H8v4h6v6h4v-6h6v-4h-6z" fill-rule="evenodd"></path></g></svg></span></a></div></div> 
							 
						</div><!-- .single-entry-summary -->
												<div class="entry-footer"><div class="cat-links"><span class="space-right">Categoria</span><a href="https://www.infocollepasso.it/categoria/notizie" data-wpel-link="internal">Notizie</a></div></div>                        <div class="entry-footer"></div>					</div>
							<div class="prev-next-links">
					<div class="arrowLeft">
				<a href="https://www.infocollepasso.it/2022/notizie/il-parroco-don-antonio-russo-ricoverato-al-perrino-di-brindisi-per-gravi-ustioni-sul-corpo.htm" rel="prev" data-wpel-link="internal"><i class="fa fa-angle-double-left fa-2x" aria-hidden="true"></i></a>				<div class="prev-next-links-thumb">
					<a href="https://www.infocollepasso.it/2022/notizie/il-parroco-don-antonio-russo-ricoverato-al-perrino-di-brindisi-per-gravi-ustioni-sul-corpo.htm" rel="prev" data-wpel-link="internal"><img width="160" height="120" src="https://www.infocollepasso.it/wp-content/uploads/don-Antonio-Russo-160x120.jpg" class="attachment-envo-magazine-thumbnail size-envo-magazine-thumbnail wp-post-image" alt="" loading="lazy" /></a>				</div>
				<div class="prev-next-links-title">
					<a href="https://www.infocollepasso.it/2022/notizie/il-parroco-don-antonio-russo-ricoverato-al-perrino-di-brindisi-per-gravi-ustioni-sul-corpo.htm" rel="prev" data-wpel-link="internal">Il parroco don Antonio Russo ricoverato al “Perrino” di Brindisi per gravi ustioni sul corpo</a>				</div>	
			</div>
				</div>
													<div class="single-footer">
								<div id="comments" class="comments-template">
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento</h3><form action="https://www.infocollepasso.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> <span class="required-field-message" aria-hidden="true">I campi obbligatori sono contrassegnati <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Commento <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='38641' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="995678f86a" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="43"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
		</div>
 
						</div>
									</div>        
			        
		    
	</article> 
		<aside id="sidebar" class="col-md-4">
		<div id="envo-magazine-extended-recent-posts-9" class="widget extended-recent-posts">
			<div class="recent-news-section">

				<div class="widget-title"><h3>Articoli recenti</h3></div>

					
							<div class="news-item layout-two">
											<div class="news-thumb ">
				<a href="https://www.infocollepasso.it/2022/notizie/giovane-26enne-di-taurisano-muore-per-infarto-a-collepasso-nella-casa-della-compagna.htm" title="Giovane 26enne di Taurisano muore per infarto a Collepasso nella casa della compagna: avrebbero dovuto sposarsi il 24 settembre" data-wpel-link="internal">
					<img src="https://www.infocollepasso.it/wp-content/uploads/Valerio-T.-160x120.jpg" title="Giovane 26enne di Taurisano muore per infarto a Collepasso nella casa della compagna: avrebbero dovuto sposarsi il 24 settembre" alt="Giovane 26enne di Taurisano muore per infarto a Collepasso nella casa della compagna: avrebbero dovuto sposarsi il 24 settembre" />
				</a>
			</div><!-- .news-thumb -->
										<div class="news-text-wrap">
									<h2 class="entry-title"><a href="https://www.infocollepasso.it/2022/notizie/giovane-26enne-di-taurisano-muore-per-infarto-a-collepasso-nella-casa-della-compagna.htm" rel="bookmark" data-wpel-link="internal">Giovane 26enne di Taurisano muore per infarto a Collepasso nella casa della compagna: avrebbero dovuto sposarsi il 24 settembre</a></h2>										<span class="posted-date">
		8 Settembre 2022	</span>
	<span class="comments-meta">
						<a href="https://www.infocollepasso.it/2022/notizie/giovane-26enne-di-taurisano-muore-per-infarto-a-collepasso-nella-casa-della-compagna.htm#comments" rel="nofollow" title="Commenti suGiovane 26enne di Taurisano muore per infarto a Collepasso nella casa della compagna: avrebbero dovuto sposarsi il 24 settembre" data-wpel-link="internal">
					0				</a>
					<i class="fa fa-comments-o"></i>
	</span>
									</div><!-- .news-text-wrap -->
							</div><!-- .news-item -->

							
							<div class="news-item layout-two">
											<div class="news-thumb ">
				<a href="https://www.infocollepasso.it/2022/notizie/il-parroco-don-antonio-russo-ricoverato-al-perrino-di-brindisi-per-gravi-ustioni-sul-corpo.htm" title="Il parroco don Antonio Russo ricoverato al “Perrino” di Brindisi per gravi ustioni sul corpo" data-wpel-link="internal">
					<img src="https://www.infocollepasso.it/wp-content/uploads/don-Antonio-Russo-160x120.jpg" title="Il parroco don Antonio Russo ricoverato al “Perrino” di Brindisi per gravi ustioni sul corpo" alt="Il parroco don Antonio Russo ricoverato al “Perrino” di Brindisi per gravi ustioni sul corpo" />
				</a>
			</div><!-- .news-thumb -->
										<div class="news-text-wrap">
									<h2 class="entry-title"><a href="https://www.infocollepasso.it/2022/notizie/il-parroco-don-antonio-russo-ricoverato-al-perrino-di-brindisi-per-gravi-ustioni-sul-corpo.htm" rel="bookmark" data-wpel-link="internal">Il parroco don Antonio Russo ricoverato al “Perrino” di Brindisi per gravi ustioni sul corpo</a></h2>										<span class="posted-date">
		6 Settembre 2022	</span>
	<span class="comments-meta">
						<a href="https://www.infocollepasso.it/2022/notizie/il-parroco-don-antonio-russo-ricoverato-al-perrino-di-brindisi-per-gravi-ustioni-sul-corpo.htm#comments" rel="nofollow" title="Commenti suIl parroco don Antonio Russo ricoverato al “Perrino” di Brindisi per gravi ustioni sul corpo" data-wpel-link="internal">
					3				</a>
					<i class="fa fa-comments-o"></i>
	</span>
									</div><!-- .news-text-wrap -->
							</div><!-- .news-item -->

							
							<div class="news-item layout-two">
											<div class="news-thumb ">
				<a href="https://www.infocollepasso.it/2022/eventi-della-vita/morti/e-morta-donata-pispico-ved-esposito.htm" title="È morta Donata Pispico, ved. Esposito" data-wpel-link="internal">
					<img src="https://www.infocollepasso.it/wp-content/uploads/Donata-Pispico-6.9.22-160x120.jpg" title="È morta Donata Pispico, ved. Esposito" alt="È morta Donata Pispico, ved. Esposito" />
				</a>
			</div><!-- .news-thumb -->
										<div class="news-text-wrap">
									<h2 class="entry-title"><a href="https://www.infocollepasso.it/2022/eventi-della-vita/morti/e-morta-donata-pispico-ved-esposito.htm" rel="bookmark" data-wpel-link="internal">È morta Donata Pispico, ved. Esposito</a></h2>										<span class="posted-date">
		6 Settembre 2022	</span>
	<span class="comments-meta">
						<a href="https://www.infocollepasso.it/2022/eventi-della-vita/morti/e-morta-donata-pispico-ved-esposito.htm#comments" rel="nofollow" title="Commenti suÈ morta Donata Pispico, ved. Esposito" data-wpel-link="internal">
					1				</a>
					<i class="fa fa-comments-o"></i>
	</span>
									</div><!-- .news-text-wrap -->
							</div><!-- .news-item -->

							
							<div class="news-item layout-two">
											<div class="news-thumb ">
				<a href="https://www.infocollepasso.it/2022/notizie/i-buoni-scuola-una-lodevole-iniziativa-viziata-da-demagogia-strumentalizzazione-elettoralismo.htm" title="I “buoni scuola”: una lodevole iniziativa “viziata” da demagogia, strumentalizzazione, elettoralismo" data-wpel-link="internal">
					<img src="https://www.infocollepasso.it/wp-content/uploads/Municipio-inFoto-1-160x120.jpg" title="I “buoni scuola”: una lodevole iniziativa “viziata” da demagogia, strumentalizzazione, elettoralismo" alt="I “buoni scuola”: una lodevole iniziativa “viziata” da demagogia, strumentalizzazione, elettoralismo" />
				</a>
			</div><!-- .news-thumb -->
										<div class="news-text-wrap">
									<h2 class="entry-title"><a href="https://www.infocollepasso.it/2022/notizie/i-buoni-scuola-una-lodevole-iniziativa-viziata-da-demagogia-strumentalizzazione-elettoralismo.htm" rel="bookmark" data-wpel-link="internal">I “buoni scuola”: una lodevole iniziativa “viziata” da demagogia, strumentalizzazione, elettoralismo</a></h2>										<span class="posted-date">
		6 Settembre 2022	</span>
	<span class="comments-meta">
						<a href="https://www.infocollepasso.it/2022/notizie/i-buoni-scuola-una-lodevole-iniziativa-viziata-da-demagogia-strumentalizzazione-elettoralismo.htm#comments" rel="nofollow" title="Commenti suI “buoni scuola”: una lodevole iniziativa “viziata” da demagogia, strumentalizzazione, elettoralismo" data-wpel-link="internal">
					0				</a>
					<i class="fa fa-comments-o"></i>
	</span>
									</div><!-- .news-text-wrap -->
							</div><!-- .news-item -->

							
					
				</div>

				</div><div id="block-8" class="widget widget_block widget_media_image">
<figure class="wp-block-image size-full"><a href="https://shop.laterradipuglia.it/it/" data-wpel-link="exclude"><img loading="lazy" width="800" height="214" src="https://www.infocollepasso.it/wp-content/uploads/newsletter.jpg" alt="" class="wp-image-37486" srcset="https://www.infocollepasso.it/wp-content/uploads/newsletter.jpg 800w, https://www.infocollepasso.it/wp-content/uploads/newsletter-300x80.jpg 300w, https://www.infocollepasso.it/wp-content/uploads/newsletter-768x205.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a></figure>
</div><div id="block-7" class="widget widget_block widget_rss"><ul class="wp-block-rss"><li class='wp-block-rss__item'><div class='wp-block-rss__item-title'><a href="https://www.laterradipuglia.it/2022/arte-cultura/abbazia-di-cerrate-leggenda.htm" data-wpel-link="exclude">Anche l’abbazia di Cerrate custodisce una leggenda</a></div></li><li class='wp-block-rss__item'><div class='wp-block-rss__item-title'><a href="https://www.laterradipuglia.it/2022/punta-di-forchetta/proprieta-afrodisiache-lampascioni-sapori-di-puglia.htm" data-wpel-link="exclude">Le proprietà afrodisiache dei Lampascioni, sapori di Puglia</a></div></li><li class='wp-block-rss__item'><div class='wp-block-rss__item-title'><a href="https://www.laterradipuglia.it/2022/arte-cultura/il-polpo-curiosita-su-un-animale-venerato-e-temuto.htm" data-wpel-link="exclude">Il polpo, curiosità su un animale venerato e temuto</a></div></li><li class='wp-block-rss__item'><div class='wp-block-rss__item-title'><a href="https://www.laterradipuglia.it/2022/arte-cultura/ficodindia-curiosita-origini-nome.htm" data-wpel-link="exclude">Il Fico d’India, curiosità sulle origini del suo nome</a></div></li><li class='wp-block-rss__item'><div class='wp-block-rss__item-title'><a href="https://www.laterradipuglia.it/2022/shop/idee-regalo/hai-dimenticato-regali-dalla-puglia-scopri-come-rimediare.htm" data-wpel-link="exclude">Hai dimenticato di comprare dei regali dalla Puglia ? Scopri come rimediare in fretta</a></div></li></ul></div><div id="media_image-23" class="widget widget_media_image"><a href="https://www.aluisi.it" data-wpel-link="external" target="_blank" rel="external noopener noreferrer"><img width="336" height="280" src="https://www.infocollepasso.it/wp-content/uploads/ALUISI-pubb-4-336x280-1.jpg" class="image wp-image-32037  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.infocollepasso.it/wp-content/uploads/ALUISI-pubb-4-336x280-1.jpg 336w, https://www.infocollepasso.it/wp-content/uploads/ALUISI-pubb-4-336x280-1-300x250.jpg 300w" sizes="(max-width: 336px) 100vw, 336px" /></a></div><div id="envo-magazine-featured-column-news-6" class="widget featured-news-section">
			<div class="featured-news-wrap">

				<div class="section-title">

					
							<a href="https://www.infocollepasso.it/categoria/eventi-della-vita/morti" data-wpel-link="internal">Vedi tutto</a>

							
				</div>

				<div class="inner-wrapper row">
					
								<div class="featured-large-item col-md-6">

									<div class="news-item">
												<div class="news-thumb ">
				<a href="https://www.infocollepasso.it/2022/eventi-della-vita/morti/e-morta-donata-pispico-ved-esposito.htm" title="È morta Donata Pispico, ved. Esposito" data-wpel-link="internal">
					<img src="https://www.infocollepasso.it/wp-content/uploads/Donata-Pispico-6.9.22-720x405.jpg" title="È morta Donata Pispico, ved. Esposito" alt="È morta Donata Pispico, ved. Esposito" />
				</a>
			</div><!-- .news-thumb -->
												<span class="posted-date">
		6 Settembre 2022	</span>
	<span class="comments-meta">
						<a href="https://www.infocollepasso.it/2022/eventi-della-vita/morti/e-morta-donata-pispico-ved-esposito.htm#comments" rel="nofollow" title="Commenti suÈ morta Donata Pispico, ved. Esposito" data-wpel-link="internal">
					1				</a>
					<i class="fa fa-comments-o"></i>
	</span>
										<div class="news-text-wrap first-wrap">
										<h2 class="entry-title"><a href="https://www.infocollepasso.it/2022/eventi-della-vita/morti/e-morta-donata-pispico-ved-esposito.htm" rel="bookmark" data-wpel-link="internal">È morta Donata Pispico, ved. Esposito</a></h2>
												<span class="author-meta">
			<span class="author-meta-by">Di</span>
			<a href="https://www.infocollepasso.it/author/admin" data-wpel-link="internal">
				Pantaleo Gianfreda			</a>
		</span>
											<div class="post-excerpt">
											<p>È morta, all’età di 96 anni, Donata Pispico, vedova di Pippi Esposito. Sentite condoglianze ai figli Pierina, Sergio con Agata,...</p>
										</div><!-- .post-excerpt -->
										
									</div><!-- .news-text-wrap -->
								</div><!-- .news-item -->

								</div>

								<div class="featured-small-items col-md-6">

								
									<div class="news-item layout-two row">
												<div class="news-thumb col-xs-3">
				<a href="https://www.infocollepasso.it/2022/eventi-della-vita/morti/e-morto-salvatore-gianfreda.htm" title="È morto Salvatore Gianfreda" data-wpel-link="internal">
					<img src="https://www.infocollepasso.it/wp-content/uploads/Salvatore-Gianfreda-26.8.22-160x120.jpg" title="È morto Salvatore Gianfreda" alt="È morto Salvatore Gianfreda" />
				</a>
			</div><!-- .news-thumb -->
											<div class="news-text-wrap col-xs-9">
										<h2 class="entry-title"><a href="https://www.infocollepasso.it/2022/eventi-della-vita/morti/e-morto-salvatore-gianfreda.htm" rel="bookmark" data-wpel-link="internal">È morto Salvatore Gianfreda</a></h2>											<span class="posted-date">
		26 Agosto 2022	</span>
	<span class="comments-meta">
						<a href="https://www.infocollepasso.it/2022/eventi-della-vita/morti/e-morto-salvatore-gianfreda.htm#comments" rel="nofollow" title="Commenti suÈ morto Salvatore Gianfreda" data-wpel-link="internal">
					1				</a>
					<i class="fa fa-comments-o"></i>
	</span>
										</div><!-- .news-text-wrap -->
								</div><!-- .news-item -->

									
									<div class="news-item layout-two row">
												<div class="news-thumb col-xs-3">
				<a href="https://www.infocollepasso.it/2022/eventi-della-vita/morti/e-morta-ylenia-rollo.htm" title="È morta Ylenia Rollo" data-wpel-link="internal">
					<img src="https://www.infocollepasso.it/wp-content/uploads/Ylenia-Rollo-Varese-20.8.22-160x120.jpg" title="È morta Ylenia Rollo" alt="È morta Ylenia Rollo" />
				</a>
			</div><!-- .news-thumb -->
											<div class="news-text-wrap col-xs-9">
										<h2 class="entry-title"><a href="https://www.infocollepasso.it/2022/eventi-della-vita/morti/e-morta-ylenia-rollo.htm" rel="bookmark" data-wpel-link="internal">È morta Ylenia Rollo</a></h2>											<span class="posted-date">
		20 Agosto 2022	</span>
	<span class="comments-meta">
						<a href="https://www.infocollepasso.it/2022/eventi-della-vita/morti/e-morta-ylenia-rollo.htm#comments" rel="nofollow" title="Commenti suÈ morta Ylenia Rollo" data-wpel-link="internal">
					2				</a>
					<i class="fa fa-comments-o"></i>
	</span>
										</div><!-- .news-text-wrap -->
								</div><!-- .news-item -->

									
						</div><!-- .featured-small-items -->

					
				</div><!-- .inner-wrapper -->

			</div><!-- .mix-column-news -->

			</div><div id="media_image-20" class="widget widget_media_image"><img width="336" height="139" src="https://www.infocollepasso.it/wp-content/uploads/TECNECOFILTRATION_logo2.png" class="image wp-image-31748  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.infocollepasso.it/wp-content/uploads/TECNECOFILTRATION_logo2.png 336w, https://www.infocollepasso.it/wp-content/uploads/TECNECOFILTRATION_logo2-300x124.png 300w" sizes="(max-width: 336px) 100vw, 336px" /></div><div id="block-9" class="widget widget_block widget_rss"><ul class="wp-block-rss"><li class='wp-block-rss__item'><div class='wp-block-rss__item-title'><a href="https://www.perledigusto.it/news-gastronomiche/cosa-succede-se-mangi-un-uovo-al-giorno.htm" data-wpel-link="exclude">Cosa succede se mangi un uovo al giorno</a></div></li><li class='wp-block-rss__item'><div class='wp-block-rss__item-title'><a href="https://www.perledigusto.it/news-gastronomiche/perche-si-ingrassa-mangiando-poco.htm" data-wpel-link="exclude">Ecco perchè si ingrassa pur mangiando poco</a></div></li><li class='wp-block-rss__item'><div class='wp-block-rss__item-title'><a href="https://www.perledigusto.it/news-gastronomiche/cosa-succede-quando-non-mangi-per-dimagrire.htm" data-wpel-link="exclude">Cosa succede quando non mangi per dimagrire</a></div></li><li class='wp-block-rss__item'><div class='wp-block-rss__item-title'><a href="https://www.perledigusto.it/news-gastronomiche/dieta-low-carb-per-dimagrire-come-si-fa.htm" data-wpel-link="exclude">Dieta low-carb per dimagrire, come si fa</a></div></li><li class='wp-block-rss__item'><div class='wp-block-rss__item-title'><a href="https://www.perledigusto.it/news-gastronomiche/dieta-vegana-come-funziona-per-dimagrire.htm" data-wpel-link="exclude">Dieta vegana, come funziona per stare bene e dimagrire</a></div></li></ul></div><div id="block-10" class="widget widget_block widget_media_image">
<figure class="wp-block-image size-full"><img loading="lazy" width="397" height="275" src="https://www.infocollepasso.it/wp-content/uploads/logo-perledigusto.jpeg" alt="" class="wp-image-37755" srcset="https://www.infocollepasso.it/wp-content/uploads/logo-perledigusto.jpeg 397w, https://www.infocollepasso.it/wp-content/uploads/logo-perledigusto-300x208.jpeg 300w" sizes="(max-width: 397px) 100vw, 397px" /></figure>
</div>	</aside>
</div>
<!-- end content container -->
<!-- end content container -->

</div><!-- end main-container -->
</div><!-- end page-area -->
  				
	<div id="content-footer-section" class="container-fluid clearfix">
		<div class="container">
			<div id="media_image-28" class="widget widget_media_image col-md-3"><img width="300" height="263" src="https://www.infocollepasso.it/wp-content/uploads/banner-patronato-300x263.jpg" class="image wp-image-31895  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.infocollepasso.it/wp-content/uploads/banner-patronato-300x263.jpg 300w, https://www.infocollepasso.it/wp-content/uploads/banner-patronato.jpg 584w" sizes="(max-width: 300px) 100vw, 300px" /></div><div id="media_image-30" class="widget widget_media_image col-md-3"><img width="300" height="250" src="https://www.infocollepasso.it/wp-content/uploads/ALUISI-pubb-4-336x280-1-300x250.jpg" class="image wp-image-32037  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.infocollepasso.it/wp-content/uploads/ALUISI-pubb-4-336x280-1-300x250.jpg 300w, https://www.infocollepasso.it/wp-content/uploads/ALUISI-pubb-4-336x280-1.jpg 336w" sizes="(max-width: 300px) 100vw, 300px" /></div><div id="media_image-29" class="widget widget_media_image col-md-3"><img width="300" height="300" src="https://www.infocollepasso.it/wp-content/uploads/LOGO-MIRA-300x300.png" class="image wp-image-31746  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.infocollepasso.it/wp-content/uploads/LOGO-MIRA-300x300.png 300w, https://www.infocollepasso.it/wp-content/uploads/LOGO-MIRA-150x150.png 150w, https://www.infocollepasso.it/wp-content/uploads/LOGO-MIRA.png 336w" sizes="(max-width: 300px) 100vw, 300px" /></div><div id="block-2" class="widget widget_block widget_media_image col-md-3">
<figure class="wp-block-image size-full"><a href="https://www.notalilampadari.com/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer"><img loading="lazy" width="336" height="336" src="https://www.infocollepasso.it/wp-content/uploads/Banner-Notali-1.png" alt="" class="wp-image-31745" srcset="https://www.infocollepasso.it/wp-content/uploads/Banner-Notali-1.png 336w, https://www.infocollepasso.it/wp-content/uploads/Banner-Notali-1-300x300.png 300w, https://www.infocollepasso.it/wp-content/uploads/Banner-Notali-1-150x150.png 150w" sizes="(max-width: 336px) 100vw, 336px" /></a></figure>
</div>		</div>	
	</div>		
 
<footer id="colophon" class="footer-credits container-fluid">
	<div class="container">
				<div class="footer-credits-text text-center">
			Proudly powered by <a href="https://wordpress.org/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">WordPress</a>			<span class="sep"> | </span>
			Tema: <a href="https://envothemes.com/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Envo Magazine</a>		</div> 
		 
	</div>	
</footer>
 

<!-- GTM Container placement set to footer -->
<!-- Google Tag Manager (noscript) -->
				<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KT43848" height="0" width="0" style="display:none;visibility:hidden" aria-hidden="true"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->	<div id="fb-root"></div>
	<script type='text/javascript' src='https://www.infocollepasso.it/wp-content/themes/envo-magazine/js/bootstrap.min.js?ver=3.3.7' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.infocollepasso.it/wp-content/themes/envo-magazine/js/customscript.js?ver=1.3.12' id='envo-magazine-theme-js-js'></script>
<script type='text/javascript' src='https://www.infocollepasso.it/wp-content/plugins/super-socializer/js/front/social_login/general.js?ver=7.13.38' id='the_champ_ss_general_scripts-js'></script>
<script type='text/javascript' src='https://www.infocollepasso.it/wp-content/plugins/super-socializer/js/front/facebook/sdk.js?ver=7.13.38' id='the_champ_fb_sdk-js'></script>
<script type='text/javascript' src='https://www.infocollepasso.it/wp-content/plugins/super-socializer/js/front/facebook/commenting.js?ver=7.13.38' id='the_champ_fb_commenting-js'></script>
<script type='text/javascript' src='https://www.infocollepasso.it/wp-content/plugins/super-socializer/js/front/sharing/sharing.js?ver=7.13.38' id='the_champ_share_counts-js'></script>
<script defer type='text/javascript' src='https://www.infocollepasso.it/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1658868290' id='akismet-frontend-js'></script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 118/242 objects using disk
Page Caching using disk: enhanced 
Database Caching 4/25 queries in 0.068 seconds using disk

Served from: www.infocollepasso.it @ 2022-09-08 10:17:18 by W3 Total Cache
-->