<!DOCTYPE html>
<html lang="it-IT"
	prefix="og: https://ogp.me/ns#" >
    <head>
        <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="pingback" href="https://www.infocollepasso.it/xmlrpc.php" />
        <title>“La qualità del sistema integrato zerosei”: seminario per operatori/operatrici dell’Infanzia (Bari, 4 dicembre) | InfoCollepasso</title>
	<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampDefaultLang = 'it_IT', theChampCloseIconPath = 'https://www.infocollepasso.it/wp-content/plugins/super-socializer/images/close.png';</script>
		<script>var theChampSiteUrl = 'https://www.infocollepasso.it', theChampVerified = 0, theChampEmailPopup = 0, heateorSsMoreSharePopupSearchText = 'Search';</script>
			<script> var theChampFBKey = '', theChampFBLang = 'it_IT', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script>
						<script type="text/javascript">var theChampFBCommentUrl = 'https://www.infocollepasso.it/2021/notizie/la-qualita-del-sistema-integrato-zerosei-seminario-per-operatori-operatrici-dellinfanzia-bari-4-dicembre.htm'; var theChampFBCommentColor = ''; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = ''; var theChampCommentingTabs = "wordpress,facebook,disqus", theChampGpCommentsUrl = 'https://www.infocollepasso.it/2021/notizie/la-qualita-del-sistema-integrato-zerosei-seminario-per-operatori-operatrici-dellinfanzia-bari-4-dicembre.htm', theChampDisqusShortname = '', theChampScEnabledTabs = 'wordpress,fb', theChampScLabel = 'Leave a reply', theChampScTabLabels = {"wordpress":"Default Comments (0)","fb":"Facebook Comments","disqus":"Disqus Comments"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
						<script> var theChampSharingAjaxUrl = 'https://www.infocollepasso.it/wp-admin/admin-ajax.php', heateorSsFbMessengerAPI = 'https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=%encoded_post_url%&redirect_uri=%encoded_post_url%',heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'https://www.infocollepasso.it/wp-content/plugins/super-socializer/images/logo.png', theChampSaveSharesLocally = 0, theChampHorizontalSharingCountEnable = 1, theChampVerticalSharingCountEnable = 1, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 1, heateorSsCopyLinkMessage = "Link copied.";
		var heateorSsHorSharingShortUrl = "https://www.infocollepasso.it/2021/notizie/la-qualita-del-sistema-integrato-zerosei-seminario-per-operatori-operatrici-dellinfanzia-bari-4-dicembre.htm";var heateorSsVerticalSharingShortUrl = "https://www.infocollepasso.it/2021/notizie/la-qualita-del-sistema-integrato-zerosei-seminario-per-operatori-operatrici-dellinfanzia-bari-4-dicembre.htm";var theChampReduceVerticalSvgHeight = true;		</script>
			<style type="text/css">.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
				div.the_champ_horizontal_sharing .the_champ_square_count{display: block}
						div.the_champ_vertical_sharing .theChampSharingSvg{height:70%;margin-top:6px}div.the_champ_vertical_sharing .the_champ_square_count{line-height:15.2px;}
			@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}div.heateor_ss_mobile_footer{display:none;}@media screen and (max-width:783px){div.the_champ_bottom_sharing ul.the_champ_sharing_ul i.theChampTCBackground{background-color:white}div.the_champ_bottom_sharing{width:100%!important;left:0!important;}div.the_champ_bottom_sharing li{width:14.285714285714% !important;}div.the_champ_bottom_sharing .theChampSharing{width: 100% !important;}div.the_champ_bottom_sharing div.theChampTotalShareCount{font-size:1em!important;line-height:28px!important}div.the_champ_bottom_sharing div.theChampTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_ss_mobile_footer{display:block;height:40px;}.the_champ_bottom_sharing{padding:0!important;display:block!important;width: auto!important;bottom:-10px!important;top: auto!important;}.the_champ_bottom_sharing .the_champ_square_count{line-height: inherit;}.the_champ_bottom_sharing .theChampSharingArrow{display:none;}.the_champ_bottom_sharing .theChampTCBackground{margin-right: 1.1em !important}}</style>
	
		<!-- All in One SEO 4.1.5.2 -->
		<meta name="robots" content="max-image-preview:large" />
		<meta name="keywords" content="notizie" />
		<link rel="canonical" href="https://www.infocollepasso.it/2021/notizie/la-qualita-del-sistema-integrato-zerosei-seminario-per-operatori-operatrici-dellinfanzia-bari-4-dicembre.htm" />
		<meta property="og:locale" content="it_IT" />
		<meta property="og:site_name" content="InfoCollepasso | Salento - Provincia di Lecce" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="“La qualità del sistema integrato zerosei”: seminario per operatori/operatrici dell’Infanzia (Bari, 4 dicembre) | InfoCollepasso" />
		<meta property="og:url" content="https://www.infocollepasso.it/2021/notizie/la-qualita-del-sistema-integrato-zerosei-seminario-per-operatori-operatrici-dellinfanzia-bari-4-dicembre.htm" />
		<meta property="og:image" content="https://www.infocollepasso.it/wp-content/uploads/Infanzia.jpg" />
		<meta property="og:image:secure_url" content="https://www.infocollepasso.it/wp-content/uploads/Infanzia.jpg" />
		<meta property="og:image:width" content="717" />
		<meta property="og:image:height" content="542" />
		<meta property="article:published_time" content="2021-11-28T17:34:07+00:00" />
		<meta property="article:modified_time" content="2021-11-28T17:34:07+00:00" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:domain" content="www.infocollepasso.it" />
		<meta name="twitter:title" content="“La qualità del sistema integrato zerosei”: seminario per operatori/operatrici dell’Infanzia (Bari, 4 dicembre) | InfoCollepasso" />
		<meta name="twitter:image" content="https://www.infocollepasso.it/wp-content/uploads/Infanzia.jpg" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->


<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="InfoCollepasso &raquo; Feed" href="https://www.infocollepasso.it/feed" />
<link rel="alternate" type="application/rss+xml" title="InfoCollepasso &raquo; Feed dei commenti" href="https://www.infocollepasso.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="InfoCollepasso &raquo; “La qualità del sistema integrato zerosei”: seminario per operatori/operatrici dell’Infanzia (Bari, 4 dicembre) Feed dei commenti" href="https://www.infocollepasso.it/2021/notizie/la-qualita-del-sistema-integrato-zerosei-seminario-per-operatori-operatrici-dellinfanzia-bari-4-dicembre.htm/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.infocollepasso.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.infocollepasso.it/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpel-style-css'  href='https://www.infocollepasso.it/wp-content/plugins/wp-external-links/public/css/wpel.css?ver=2.50' type='text/css' media='all' />
<link rel='stylesheet' id='envo-magazine-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300%2C400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.infocollepasso.it/wp-content/themes/envo-magazine/css/bootstrap.css?ver=3.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='envo-magazine-stylesheet-css'  href='https://www.infocollepasso.it/wp-content/themes/envo-magazine/style.css?ver=1.3.12' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=2.50' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='https://www.infocollepasso.it/wp-content/plugins/super-socializer/css/front.css?ver=7.13.26' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='https://www.infocollepasso.it/wp-content/plugins/super-socializer/css/share-svg.css?ver=7.13.26' type='text/css' media='all' />
<script type='text/javascript' src='https://www.infocollepasso.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.infocollepasso.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.infocollepasso.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.infocollepasso.it/wp-json/wp/v2/posts/35213" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.infocollepasso.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.infocollepasso.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://www.infocollepasso.it/?p=35213' />
<link rel="alternate" type="application/json+oembed" href="https://www.infocollepasso.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infocollepasso.it%2F2021%2Fnotizie%2Fla-qualita-del-sistema-integrato-zerosei-seminario-per-operatori-operatrici-dellinfanzia-bari-4-dicembre.htm" />
<link rel="alternate" type="text/xml+oembed" href="https://www.infocollepasso.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infocollepasso.it%2F2021%2Fnotizie%2Fla-qualita-del-sistema-integrato-zerosei-seminario-per-operatori-operatrici-dellinfanzia-bari-4-dicembre.htm&#038;format=xml" />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["notizie"],"pagePostAuthor":"Pantaleo Gianfreda"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KT43848');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>	<style type="text/css" id="envo-magazine-header-css">
				.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		
	</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eaeaea; }
</style>
	<link rel="icon" href="https://www.infocollepasso.it/wp-content/uploads/cropped-logo-nfo-collepasso-300x68-1-2-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.infocollepasso.it/wp-content/uploads/cropped-logo-nfo-collepasso-300x68-1-2-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.infocollepasso.it/wp-content/uploads/cropped-logo-nfo-collepasso-300x68-1-2-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.infocollepasso.it/wp-content/uploads/cropped-logo-nfo-collepasso-300x68-1-2-270x270.jpg" />
		<script data-ad-client="ca-pub-6008953257480380" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-6539736-8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-6539736-8');
</script>

    </head>
    <body id="blog" class="post-template-default single single-post postid-35213 single-format-standard custom-background wp-custom-logo">
        <a class="skip-link screen-reader-text" href="#site-content">Skip to the content</a>        <div class="site-header container-fluid">
    <div class="container" >
        <div class="row" >
            <div class="site-heading " >
                <div class="site-branding-logo">
                    <a href="https://www.infocollepasso.it/" class="custom-logo-link" rel="home" data-wpel-link="internal"><img width="300" height="68" src="https://www.infocollepasso.it/wp-content/uploads/cropped-logo-nfo-collepasso-300x68-1-1.jpg" class="custom-logo" alt="InfoCollepasso" /></a>                </div>
                <div class="site-branding-text">
                                            <p class="site-title"><a href="https://www.infocollepasso.it/" rel="home" data-wpel-link="internal">InfoCollepasso</a></p>
                    
                                            <p class="site-description">
                            Salento &#8211; Provincia di Lecce                        </p>
                                    </div><!-- .site-branding-text -->
            </div>
            	
        </div>
    </div>
</div>
 
<div class="main-menu">
    <nav id="site-navigation" class="navbar navbar-default">     
        <div class="container">   
            <div class="navbar-header">
                                <button id="main-menu-panel" class="open-panel visible-xs" data-panel="main-menu-panel">
                        <span></span>
                        <span></span>
                        <span></span>
                    </button>
                            </div> 
                        <ul class="nav navbar-nav search-icon navbar-left hidden-xs">
                <li class="home-icon">
                    <a href="https://www.infocollepasso.it/" title="InfoCollepasso" data-wpel-link="internal">
                        <i class="fa fa-home"></i>
                    </a>
                </li>
            </ul>
            <div class="menu-container"><ul id="menu-nav-header" class="nav navbar-nav navbar-left"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-32589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32589"><a title="Cronaca" href="https://www.infocollepasso.it/categoria/cronaca" data-wpel-link="internal">Cronaca</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2823"><a title="Turismo" href="https://www.infocollepasso.it/categoria/ambiente-e-turismo" data-wpel-link="internal">Turismo</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2824"><a title="Attualità" href="https://www.infocollepasso.it/categoria/attualita-e-interventi" data-wpel-link="internal">Attualità</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2828"><a title="Sport" href="https://www.infocollepasso.it/categoria/sport-e-associazionismo" data-wpel-link="internal">Sport</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-10303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10303"><a title="Morti" href="https://www.infocollepasso.it/categoria/eventi-della-vita/morti" data-wpel-link="internal">Morti</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-10304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10304"><a title="Nascite" href="https://www.infocollepasso.it/categoria/eventi-della-vita/nascite" data-wpel-link="internal">Nascite</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-31382" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31382"><a title="Notizie" href="https://www.infocollepasso.it/categoria/notizie" data-wpel-link="internal">Notizie</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-31383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31383"><a title="Storia e personaggi" href="https://www.infocollepasso.it/categoria/storia-e-personaggi" data-wpel-link="internal">Storia e personaggi</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-31384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31384"><a title="Cultura e Tradizioni" href="https://www.infocollepasso.it/categoria/cultura-tradizioni" data-wpel-link="internal">Cultura e Tradizioni</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-31576" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31576"><a title="Libro" href="https://www.infocollepasso.it/2019/prima-pagina/storie-di-luoghi-e-di-comunita-il-libro-presentato-il-9-settembre-nella-serata-multievento-della-festa-patronale.htm" data-wpel-link="internal">Libro</a></li>
</ul></div>            <ul class="nav navbar-nav search-icon navbar-right hidden-xs">
                <li class="top-search-icon">
                    <a href="#">
                        <i class="fa fa-search"></i>
                    </a>
                </li>
                <div class="top-search-box">
                    <form role="search" method="get" id="searchform" class="searchform" action="https://www.infocollepasso.it/">
				<div>
					<label class="screen-reader-text" for="s">Ricerca per:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Cerca" />
				</div>
			</form>                </div>
            </ul>
        </div>
            </nav> 
</div>

<div id="site-content" class="container main-container" role="main">
	<div class="page-area">
		
<!-- start content container -->
<!-- start content container -->
<div class="row">      
	<article class="col-md-8">
		                         
				<div class="post-35213 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie">
								<div class="news-thumb ">
				<img src="https://www.infocollepasso.it/wp-content/uploads/Infanzia.jpg" title="“La qualità del sistema integrato zerosei”: seminario per operatori/operatrici dell’Infanzia (Bari, 4 dicembre)" alt="“La qualità del sistema integrato zerosei”: seminario per operatori/operatrici dell’Infanzia (Bari, 4 dicembre)" />
			</div><!-- .news-thumb -->	
							<h1 class="single-title">“La qualità del sistema integrato zerosei”: seminario per operatori/operatrici dell’Infanzia (Bari, 4 dicembre)</h1>						<span class="posted-date">
		28 Novembre 2021	</span>
	<span class="comments-meta">
						<a href="https://www.infocollepasso.it/2021/notizie/la-qualita-del-sistema-integrato-zerosei-seminario-per-operatori-operatrici-dellinfanzia-bari-4-dicembre.htm#comments" rel="nofollow" title="Commenti su“La qualità del sistema integrato zerosei”: seminario per operatori/operatrici dell’Infanzia (Bari, 4 dicembre)" data-wpel-link="internal">
					0				</a>
					<i class="fa fa-comments-o"></i>
	</span>
								<span class="author-meta">
			<span class="author-meta-by">Di</span>
			<a href="https://www.infocollepasso.it/author/admin" data-wpel-link="internal">
				Pantaleo Gianfreda			</a>
		</span>
						<div class="single-content"> 
						<div class="single-entry-summary">
							 
							<div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://www.infocollepasso.it/2021/notizie/la-qualita-del-sistema-integrato-zerosei-seminario-per-operatori-operatrici-dellinfanzia-bari-4-dicembre.htm"super-socializer-no-counts="1"><div class='the_champ_sharing_title' style="font-weight:bold" >Condividi</div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_facebook_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.infocollepasso.it%2F2021%2Fnotizie%2Fla-qualita-del-sistema-integrato-zerosei-seminario-per-operatori-operatrici-dellinfanzia-bari-4-dicembre.htm")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_twitter_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?via=collepasso&text=%E2%80%9CLa%20qualit%C3%A0%20del%20sistema%20integrato%20zerosei%E2%80%9D%3A%20seminario%20per%20operatori%2Foperatrici%20dell%E2%80%99Infanzia%20%28Bari%2C%204%20dicembre%29&url=https%3A%2F%2Fwww.infocollepasso.it%2F2021%2Fnotizie%2Fla-qualita-del-sistema-integrato-zerosei-seminario-per-operatori-operatrici-dellinfanzia-bari-4-dicembre.htm")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_linkedin_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="theChampSharing theChampLinkedinBackground" onclick='theChampPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.infocollepasso.it%2F2021%2Fnotizie%2Fla-qualita-del-sistema-integrato-zerosei-seminario-per-operatori-operatrici-dellinfanzia-bari-4-dicembre.htm&title=%E2%80%9CLa%20qualit%C3%A0%20del%20sistema%20integrato%20zerosei%E2%80%9D%3A%20seminario%20per%20operatori%2Foperatrici%20dell%E2%80%99Infanzia%20%28Bari%2C%204%20dicembre%29")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampLinkedinSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_pinterest_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="theChampSharing theChampPinterestBackground" onclick="javascript:void((function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampPinterestSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_whatsapp_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground" onclick='theChampPopup("https://web.whatsapp.com/send?text=%E2%80%9CLa%20qualit%C3%A0%20del%20sistema%20integrato%20zerosei%E2%80%9D%3A%20seminario%20per%20operatori%2Foperatrici%20dell%E2%80%99Infanzia%20%28Bari%2C%204%20dicembre%29 https%3A%2F%2Fwww.infocollepasso.it%2F2021%2Fnotizie%2Fla-qualita-del-sistema-integrato-zerosei-seminario-per-operatori-operatrici-dellinfanzia-bari-4-dicembre.htm")'><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></i></li><li style="padding:7.35px 0 !important" class="the_champ_facebook_like"><ss class="the_champ_square_count">&nbsp;</ss><div class="fb-like" data-href="https://www.infocollepasso.it/2021/notizie/la-qualita-del-sistema-integrato-zerosei-seminario-per-operatori-operatrici-dellinfanzia-bari-4-dicembre.htm" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></li><li style="padding:7.35px 0 !important" class="the_champ_facebook_recommend"><ss class="the_champ_square_count">&nbsp;</ss><div class="fb-like" data-href="https://www.infocollepasso.it/2021/notizie/la-qualita-del-sistema-integrato-zerosei-seminario-per-operatori-operatrici-dellinfanzia-bari-4-dicembre.htm" data-layout="button_count" data-action="recommend" data-show-faces="false" data-share="false"></div></li><li class="theChampSharingRound"><ss class="the_champ_square_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="theChampSharing theChampMoreBackground" onclick="theChampMoreSharingPopup(this, 'https://www.infocollepasso.it/2021/notizie/la-qualita-del-sistema-integrato-zerosei-seminario-per-operatori-operatrici-dellinfanzia-bari-4-dicembre.htm', '%E2%80%9CLa%20qualit%C3%A0%20del%20sistema%20integrato%20zerosei%E2%80%9D%3A%20seminario%20per%20operatori%2Foperatrici%20dell%E2%80%99Infanzia%20%28Bari%2C%204%20dicembre%29', '')" ><ss style="display:block" class="theChampSharingSvg theChampMoreSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;margin-left:9px !important;" title="Total Shares" alt="Total Shares" class="theChampSharing theChampTCBackground"></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div><br/><p class="a"><a href="https://www.infocollepasso.it/wp-content/uploads/Infanzia.jpg" data-wpel-link="internal"><img loading="lazy" class="aligncenter size-full wp-image-35214" src="https://www.infocollepasso.it/wp-content/uploads/Infanzia.jpg" alt="" width="717" height="542" srcset="https://www.infocollepasso.it/wp-content/uploads/Infanzia.jpg 717w, https://www.infocollepasso.it/wp-content/uploads/Infanzia-300x227.jpg 300w, https://www.infocollepasso.it/wp-content/uploads/Infanzia-160x120.jpg 160w" sizes="(max-width: 717px) 100vw, 717px" /></a>Il Gruppo Nazionale di Studio “Nidi e Infanzia”, associazione che offre occasioni di incontro e discussione tra persone impegnate nell’educazione della prima infanzia, organizza a Bari, di concerto con il Gruppo territoriale Puglia ed in collaborazione con il Comune di Bari, un seminario sul tema “La qualità del sistema integrato zerosei”, che si terrà sabato 4 dicembre, dalle ore 9.30 alle 13.30, presso l’Officina degli Esordi (via Francesco Crispi, 5).</p>
<p class="a">Sono invitati a partecipare educatrici, insegnanti, coordinatrici pedagogiche, dirigenti e funzionari impegnati negli asili nido e nelle scuole dell’infanzia (comunali, statali, paritari e del terzo settore), ma anche sindaci, amministratori e sindacalisti che hanno a cuore i diritti delle bambine e dei bambini a disporre di servizi educativi fin dalla nascita e scuole di qualità, in ogni luogo del territorio nazionale.</p>
<p class="a">L’iscrizione è gratuita, ma obbligatoria per tutti, anche per chi vorrà seguire da remoto i lavori.</p>
<p class="a">Gli attestati di partecipazione saranno distribuiti a tutti i presenti sul posto alla fine dei lavori e on line a coloro i quali avranno assistito da remoto.</p>
<p class="a">Per le iscrizioni (da fare entro entro il 30 novembre) sarà sufficiente scrivere in un messaggio mail una semplice richiesta di partecipazione al seminario, indicando nome e cognome, lavoro svolto e sede (se si tratta di educatrici o insegnanti specificare se sono impegnate nel pubblico, nelle cooperative o nel privato) e specificando se si desidera seguire i lavori in presenza oppure da remoto.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.infocollepasso.it/2016/notizie/domenica-4-settembre-ore-7-00-13-00-forno-imperiale-organizza-la-festa-della-focaccia.htm" target="_self" rel="dofollow" class="ud926ed115d3c839471b291db76aeeae7" data-wpel-link="internal"><!-- INLINE RELATED POSTS 1/3 //--><style> .ud926ed115d3c839471b291db76aeeae7 , .ud926ed115d3c839471b291db76aeeae7 .postImageUrl , .ud926ed115d3c839471b291db76aeeae7 .centered-text-area { min-height: 80px; position: relative; } .ud926ed115d3c839471b291db76aeeae7 , .ud926ed115d3c839471b291db76aeeae7:hover , .ud926ed115d3c839471b291db76aeeae7:visited , .ud926ed115d3c839471b291db76aeeae7:active { border:0!important; } .ud926ed115d3c839471b291db76aeeae7 .clearfix:after { content: ""; display: table; clear: both; } .ud926ed115d3c839471b291db76aeeae7 { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #2980B9; } .ud926ed115d3c839471b291db76aeeae7:active , .ud926ed115d3c839471b291db76aeeae7:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #3498DB; } .ud926ed115d3c839471b291db76aeeae7 .centered-text-area { width: 100%; position: relative; } .ud926ed115d3c839471b291db76aeeae7 .ctaText { border-bottom: 0 solid #fff; color: #ECF0F1; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .ud926ed115d3c839471b291db76aeeae7 .postTitle { color: #000000; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .ud926ed115d3c839471b291db76aeeae7 .ctaButton { background-color: #3498DB!important; color: #ECF0F1; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(https://www.infocollepasso.it/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .ud926ed115d3c839471b291db76aeeae7:hover .ctaButton { background-color: #2980B9!important; } .ud926ed115d3c839471b291db76aeeae7 .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .ud926ed115d3c839471b291db76aeeae7 .ud926ed115d3c839471b291db76aeeae7-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .ud926ed115d3c839471b291db76aeeae7:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="ud926ed115d3c839471b291db76aeeae7-content"><span class="ctaText">LEGGI ANCHE</span>&nbsp; <span class="postTitle">Domenica 4 settembre, ore 7.00-13.00, Forno Imperiale organizza la “Festa della Focaccia”</span></div></div></div><div class="ctaButton"></div></a></div><p class="a">L’indirizzo a cui inviare il messaggio è: gnnipuglia@libero.it</p>
<p class="a">In alternativa l’iscrizione può essere fatta per telefono contattando Genni (ore 16-18) oppure Linda (ore 18-20) al numero 3496475277.</p>
<p class="a">Il giorno del seminario le registrazioni dei partecipanti e i controlli anticovid cominciano alle ore 9.00 ed è obbligatorio indossare la mascherina ed esibire il green pass.</p>
<p style="text-align: center;"><strong>Locandina con programma</strong></p>
<p><a href="https://www.infocollepasso.it/wp-content/uploads/Infanzia-locandina.jpg" data-wpel-link="internal"><img loading="lazy" class="aligncenter size-full wp-image-35215" src="https://www.infocollepasso.it/wp-content/uploads/Infanzia-locandina.jpg" alt="" width="717" height="1008" srcset="https://www.infocollepasso.it/wp-content/uploads/Infanzia-locandina.jpg 717w, https://www.infocollepasso.it/wp-content/uploads/Infanzia-locandina-213x300.jpg 213w" sizes="(max-width: 717px) 100vw, 717px" /></a></p>
<br/><div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://www.infocollepasso.it/2021/notizie/la-qualita-del-sistema-integrato-zerosei-seminario-per-operatori-operatrici-dellinfanzia-bari-4-dicembre.htm"super-socializer-no-counts="1"><div class='the_champ_sharing_title' style="font-weight:bold" >Condividi</div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_facebook_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.infocollepasso.it%2F2021%2Fnotizie%2Fla-qualita-del-sistema-integrato-zerosei-seminario-per-operatori-operatrici-dellinfanzia-bari-4-dicembre.htm")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_twitter_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?via=collepasso&text=%E2%80%9CLa%20qualit%C3%A0%20del%20sistema%20integrato%20zerosei%E2%80%9D%3A%20seminario%20per%20operatori%2Foperatrici%20dell%E2%80%99Infanzia%20%28Bari%2C%204%20dicembre%29&url=https%3A%2F%2Fwww.infocollepasso.it%2F2021%2Fnotizie%2Fla-qualita-del-sistema-integrato-zerosei-seminario-per-operatori-operatrici-dellinfanzia-bari-4-dicembre.htm")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_linkedin_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="theChampSharing theChampLinkedinBackground" onclick='theChampPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.infocollepasso.it%2F2021%2Fnotizie%2Fla-qualita-del-sistema-integrato-zerosei-seminario-per-operatori-operatrici-dellinfanzia-bari-4-dicembre.htm&title=%E2%80%9CLa%20qualit%C3%A0%20del%20sistema%20integrato%20zerosei%E2%80%9D%3A%20seminario%20per%20operatori%2Foperatrici%20dell%E2%80%99Infanzia%20%28Bari%2C%204%20dicembre%29")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampLinkedinSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_pinterest_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="theChampSharing theChampPinterestBackground" onclick="javascript:void((function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampPinterestSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_whatsapp_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground" onclick='theChampPopup("https://web.whatsapp.com/send?text=%E2%80%9CLa%20qualit%C3%A0%20del%20sistema%20integrato%20zerosei%E2%80%9D%3A%20seminario%20per%20operatori%2Foperatrici%20dell%E2%80%99Infanzia%20%28Bari%2C%204%20dicembre%29 https%3A%2F%2Fwww.infocollepasso.it%2F2021%2Fnotizie%2Fla-qualita-del-sistema-integrato-zerosei-seminario-per-operatori-operatrici-dellinfanzia-bari-4-dicembre.htm")'><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></i></li><li style="padding:7.35px 0 !important" class="the_champ_facebook_like"><ss class="the_champ_square_count">&nbsp;</ss><div class="fb-like" data-href="https://www.infocollepasso.it/2021/notizie/la-qualita-del-sistema-integrato-zerosei-seminario-per-operatori-operatrici-dellinfanzia-bari-4-dicembre.htm" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></li><li style="padding:7.35px 0 !important" class="the_champ_facebook_recommend"><ss class="the_champ_square_count">&nbsp;</ss><div class="fb-like" data-href="https://www.infocollepasso.it/2021/notizie/la-qualita-del-sistema-integrato-zerosei-seminario-per-operatori-operatrici-dellinfanzia-bari-4-dicembre.htm" data-layout="button_count" data-action="recommend" data-show-faces="false" data-share="false"></div></li><li class="theChampSharingRound"><ss class="the_champ_square_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="theChampSharing theChampMoreBackground" onclick="theChampMoreSharingPopup(this, 'https://www.infocollepasso.it/2021/notizie/la-qualita-del-sistema-integrato-zerosei-seminario-per-operatori-operatrici-dellinfanzia-bari-4-dicembre.htm', '%E2%80%9CLa%20qualit%C3%A0%20del%20sistema%20integrato%20zerosei%E2%80%9D%3A%20seminario%20per%20operatori%2Foperatrici%20dell%E2%80%99Infanzia%20%28Bari%2C%204%20dicembre%29', '')" ><ss style="display:block" class="theChampSharingSvg theChampMoreSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;margin-left:9px !important;" title="Total Shares" alt="Total Shares" class="theChampSharing theChampTCBackground"></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div><div class='the_champ_sharing_container the_champ_vertical_sharing the_champ_hide_sharing the_champ_bottom_sharing' style='width:44px;left: -10px;top: 100px;-webkit-box-shadow:none;box-shadow:none;' super-socializer-data-href="https://www.infocollepasso.it/2021/notizie/la-qualita-del-sistema-integrato-zerosei-seminario-per-operatori-operatrici-dellinfanzia-bari-4-dicembre.htm"super-socializer-no-counts="1"><ul class="the_champ_sharing_ul"><li class=""><ss class="the_champ_square_count">&nbsp;</ss><i style="width:40px;height:40px;margin:0;margin-bottom:9px !important;" title="Total Shares" alt="Total Shares" class="theChampSharing theChampTCBackground"></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.infocollepasso.it%2F2021%2Fnotizie%2Fla-qualita-del-sistema-integrato-zerosei-seminario-per-operatori-operatrici-dellinfanzia-bari-4-dicembre.htm")'><ss class="the_champ_square_count the_champ_facebook_count">&nbsp;</ss><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?via=collepasso&text=%E2%80%9CLa%20qualit%C3%A0%20del%20sistema%20integrato%20zerosei%E2%80%9D%3A%20seminario%20per%20operatori%2Foperatrici%20dell%E2%80%99Infanzia%20%28Bari%2C%204%20dicembre%29&url=https%3A%2F%2Fwww.infocollepasso.it%2F2021%2Fnotizie%2Fla-qualita-del-sistema-integrato-zerosei-seminario-per-operatori-operatrici-dellinfanzia-bari-4-dicembre.htm")'><ss class="the_champ_square_count the_champ_twitter_count">&nbsp;</ss><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Linkedin" Title="Linkedin" class="theChampSharing theChampLinkedinBackground" onclick='theChampPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.infocollepasso.it%2F2021%2Fnotizie%2Fla-qualita-del-sistema-integrato-zerosei-seminario-per-operatori-operatrici-dellinfanzia-bari-4-dicembre.htm&title=%E2%80%9CLa%20qualit%C3%A0%20del%20sistema%20integrato%20zerosei%E2%80%9D%3A%20seminario%20per%20operatori%2Foperatrici%20dell%E2%80%99Infanzia%20%28Bari%2C%204%20dicembre%29")'><ss class="the_champ_square_count the_champ_linkedin_count">&nbsp;</ss><ss style="display:block;" class="theChampSharingSvg theChampLinkedinSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Pinterest" Title="Pinterest" class="theChampSharing theChampPinterestBackground" onclick="javascript:void((function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss class="the_champ_square_count the_champ_pinterest_count">&nbsp;</ss><ss style="display:block;" class="theChampSharingSvg theChampPinterestSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground" onclick='theChampPopup("https://web.whatsapp.com/send?text=%E2%80%9CLa%20qualit%C3%A0%20del%20sistema%20integrato%20zerosei%E2%80%9D%3A%20seminario%20per%20operatori%2Foperatrici%20dell%E2%80%99Infanzia%20%28Bari%2C%204%20dicembre%29 https%3A%2F%2Fwww.infocollepasso.it%2F2021%2Fnotizie%2Fla-qualita-del-sistema-integrato-zerosei-seminario-per-operatori-operatrici-dellinfanzia-bari-4-dicembre.htm")'><ss class="the_champ_square_count the_champ_whatsapp_count">&nbsp;</ss><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></i></li><li class=""><ss class="the_champ_square_count">&nbsp;</ss><i style="width:40px;height:40px;margin:0;" title="More" alt="More" class="theChampSharing theChampMoreBackground" onclick="theChampMoreSharingPopup(this, 'https://www.infocollepasso.it/2021/notizie/la-qualita-del-sistema-integrato-zerosei-seminario-per-operatori-operatrici-dellinfanzia-bari-4-dicembre.htm', '%E2%80%9CLa%20qualit%C3%A0%20del%20sistema%20integrato%20zerosei%E2%80%9D%3A%20seminario%20per%20operatori%2Foperatrici%20dell%E2%80%99Infanzia%20%28Bari%2C%204%20dicembre%29', '')" ><ss style="display:block" class="theChampSharingSvg theChampMoreSvg"></ss></i></li></ul><div style="clear:both"></div></div> 
							 
						</div><!-- .single-entry-summary -->
												<div class="entry-footer"><div class="cat-links"><span class="space-right">Categoria</span><a href="https://www.infocollepasso.it/categoria/notizie" data-wpel-link="internal">Notizie</a></div></div>                        <div class="entry-footer"></div>					</div>
							<div class="prev-next-links">
					<div class="arrowLeft">
				<a href="https://www.infocollepasso.it/2021/notizie/scarpette-e-manette-un-intervento-del-dr-luperto-sul-tema-della-violenza-sulle-donne.htm" rel="prev" data-wpel-link="internal"><i class="fa fa-angle-double-left fa-2x" aria-hidden="true"></i></a>				<div class="prev-next-links-thumb">
					<a href="https://www.infocollepasso.it/2021/notizie/scarpette-e-manette-un-intervento-del-dr-luperto-sul-tema-della-violenza-sulle-donne.htm" rel="prev" data-wpel-link="internal"><img width="160" height="120" src="https://www.infocollepasso.it/wp-content/uploads/Luperto-A.-160x120.jpg" class="attachment-envo-magazine-thumbnail size-envo-magazine-thumbnail wp-post-image" alt="" loading="lazy" /></a>				</div>
				<div class="prev-next-links-title">
					<a href="https://www.infocollepasso.it/2021/notizie/scarpette-e-manette-un-intervento-del-dr-luperto-sul-tema-della-violenza-sulle-donne.htm" rel="prev" data-wpel-link="internal">“Scarpette e manette”: un intervento del Dr. Luperto “sul tema della violenza sulle donne”</a>				</div>	
			</div>
				</div>
													<div class="single-footer">
								<div id="comments" class="comments-template">
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/notizie/la-qualita-del-sistema-integrato-zerosei-seminario-per-operatori-operatrici-dellinfanzia-bari-4-dicembre.htm#respond" style="display:none;" data-wpel-link="internal">Annulla risposta</a></small></h3><form action="https://www.infocollepasso.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='35213' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1f04ffa98d" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="243"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
		</div>
 
						</div>
									</div>        
			        
		    
	</article> 
		<aside id="sidebar" class="col-md-4">
		<div id="envo-magazine-extended-recent-posts-9" class="widget extended-recent-posts">
			<div class="recent-news-section">

				

					
							<div class="news-item layout-two">
											<div class="news-thumb ">
				<a href="https://www.infocollepasso.it/2021/notizie/la-qualita-del-sistema-integrato-zerosei-seminario-per-operatori-operatrici-dellinfanzia-bari-4-dicembre.htm" title="“La qualità del sistema integrato zerosei”: seminario per operatori/operatrici dell’Infanzia (Bari, 4 dicembre)" data-wpel-link="internal">
					<img src="https://www.infocollepasso.it/wp-content/uploads/Infanzia-160x120.jpg" title="“La qualità del sistema integrato zerosei”: seminario per operatori/operatrici dell’Infanzia (Bari, 4 dicembre)" alt="“La qualità del sistema integrato zerosei”: seminario per operatori/operatrici dell’Infanzia (Bari, 4 dicembre)" />
				</a>
			</div><!-- .news-thumb -->
										<div class="news-text-wrap">
									<h2 class="entry-title"><a href="https://www.infocollepasso.it/2021/notizie/la-qualita-del-sistema-integrato-zerosei-seminario-per-operatori-operatrici-dellinfanzia-bari-4-dicembre.htm" rel="bookmark" data-wpel-link="internal">“La qualità del sistema integrato zerosei”: seminario per operatori/operatrici dell’Infanzia (Bari, 4 dicembre)</a></h2>										<span class="posted-date">
		28 Novembre 2021	</span>
	<span class="comments-meta">
						<a href="https://www.infocollepasso.it/2021/notizie/la-qualita-del-sistema-integrato-zerosei-seminario-per-operatori-operatrici-dellinfanzia-bari-4-dicembre.htm#comments" rel="nofollow" title="Commenti su“La qualità del sistema integrato zerosei”: seminario per operatori/operatrici dell’Infanzia (Bari, 4 dicembre)" data-wpel-link="internal">
					0				</a>
					<i class="fa fa-comments-o"></i>
	</span>
									</div><!-- .news-text-wrap -->
							</div><!-- .news-item -->

							
							<div class="news-item layout-two">
											<div class="news-thumb ">
				<a href="https://www.infocollepasso.it/2021/notizie/scarpette-e-manette-un-intervento-del-dr-luperto-sul-tema-della-violenza-sulle-donne.htm" title="“Scarpette e manette”: un intervento del Dr. Luperto “sul tema della violenza sulle donne”" data-wpel-link="internal">
					<img src="https://www.infocollepasso.it/wp-content/uploads/Luperto-A.-160x120.jpg" title="“Scarpette e manette”: un intervento del Dr. Luperto “sul tema della violenza sulle donne”" alt="“Scarpette e manette”: un intervento del Dr. Luperto “sul tema della violenza sulle donne”" />
				</a>
			</div><!-- .news-thumb -->
										<div class="news-text-wrap">
									<h2 class="entry-title"><a href="https://www.infocollepasso.it/2021/notizie/scarpette-e-manette-un-intervento-del-dr-luperto-sul-tema-della-violenza-sulle-donne.htm" rel="bookmark" data-wpel-link="internal">“Scarpette e manette”: un intervento del Dr. Luperto “sul tema della violenza sulle donne”</a></h2>										<span class="posted-date">
		28 Novembre 2021	</span>
	<span class="comments-meta">
						<a href="https://www.infocollepasso.it/2021/notizie/scarpette-e-manette-un-intervento-del-dr-luperto-sul-tema-della-violenza-sulle-donne.htm#comments" rel="nofollow" title="Commenti su“Scarpette e manette”: un intervento del Dr. Luperto “sul tema della violenza sulle donne”" data-wpel-link="internal">
					0				</a>
					<i class="fa fa-comments-o"></i>
	</span>
									</div><!-- .news-text-wrap -->
							</div><!-- .news-item -->

							
							<div class="news-item layout-two">
											<div class="news-thumb ">
				<a href="https://www.infocollepasso.it/2021/notizie/incontro-pubblico-sul-tema-donna-il-diritto-al-rispetto-27-nov-ore-18-auditorium-scuola-primaria.htm" title="Incontro pubblico sul tema: “Donna, il diritto al rispetto” (27 nov., ore 18, Auditorium Scuola Primaria)" data-wpel-link="internal">
					<img src="https://www.infocollepasso.it/wp-content/uploads/Giornata-2-160x120.jpg" title="Incontro pubblico sul tema: “Donna, il diritto al rispetto” (27 nov., ore 18, Auditorium Scuola Primaria)" alt="Incontro pubblico sul tema: “Donna, il diritto al rispetto” (27 nov., ore 18, Auditorium Scuola Primaria)" />
				</a>
			</div><!-- .news-thumb -->
										<div class="news-text-wrap">
									<h2 class="entry-title"><a href="https://www.infocollepasso.it/2021/notizie/incontro-pubblico-sul-tema-donna-il-diritto-al-rispetto-27-nov-ore-18-auditorium-scuola-primaria.htm" rel="bookmark" data-wpel-link="internal">Incontro pubblico sul tema: “Donna, il diritto al rispetto” (27 nov., ore 18, Auditorium Scuola Primaria)</a></h2>										<span class="posted-date">
		26 Novembre 2021	</span>
	<span class="comments-meta">
						<a href="https://www.infocollepasso.it/2021/notizie/incontro-pubblico-sul-tema-donna-il-diritto-al-rispetto-27-nov-ore-18-auditorium-scuola-primaria.htm#comments" rel="nofollow" title="Commenti suIncontro pubblico sul tema: “Donna, il diritto al rispetto” (27 nov., ore 18, Auditorium Scuola Primaria)" data-wpel-link="internal">
					0				</a>
					<i class="fa fa-comments-o"></i>
	</span>
									</div><!-- .news-text-wrap -->
							</div><!-- .news-item -->

							
							<div class="news-item layout-two">
											<div class="news-thumb ">
				<a href="https://www.infocollepasso.it/2021/notizie/laristotelismo-di-dante-il-convivio-2-incontro-akademos-su-facebook-27-novembre-ore-19.htm" title="&#8220;L&#8217;aristotelismo di Dante: il Convivio&#8221;: 2° incontro Akádemos su Facebook (27 novembre, ore 19)" data-wpel-link="internal">
					<img src="https://www.infocollepasso.it/wp-content/uploads/Dante-Akademos-1-160x120.jpg" title="&#8220;L&#8217;aristotelismo di Dante: il Convivio&#8221;: 2° incontro Akádemos su Facebook (27 novembre, ore 19)" alt="&#8220;L&#8217;aristotelismo di Dante: il Convivio&#8221;: 2° incontro Akádemos su Facebook (27 novembre, ore 19)" />
				</a>
			</div><!-- .news-thumb -->
										<div class="news-text-wrap">
									<h2 class="entry-title"><a href="https://www.infocollepasso.it/2021/notizie/laristotelismo-di-dante-il-convivio-2-incontro-akademos-su-facebook-27-novembre-ore-19.htm" rel="bookmark" data-wpel-link="internal">&#8220;L&#8217;aristotelismo di Dante: il Convivio&#8221;: 2° incontro Akádemos su Facebook (27 novembre, ore 19)</a></h2>										<span class="posted-date">
		26 Novembre 2021	</span>
	<span class="comments-meta">
						<a href="https://www.infocollepasso.it/2021/notizie/laristotelismo-di-dante-il-convivio-2-incontro-akademos-su-facebook-27-novembre-ore-19.htm#comments" rel="nofollow" title="Commenti su&#8220;L&#8217;aristotelismo di Dante: il Convivio&#8221;: 2° incontro Akádemos su Facebook (27 novembre, ore 19)" data-wpel-link="internal">
					0				</a>
					<i class="fa fa-comments-o"></i>
	</span>
									</div><!-- .news-text-wrap -->
							</div><!-- .news-item -->

							
					
				</div>

				</div><div id="media_image-35" class="widget widget_media_image"><a href="https://www.btenergysrl.com/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer"><img width="300" height="300" src="https://www.infocollepasso.it/wp-content/uploads/banner-Barba-300x300.jpg" class="image wp-image-32624  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.infocollepasso.it/wp-content/uploads/banner-Barba-300x300.jpg 300w, https://www.infocollepasso.it/wp-content/uploads/banner-Barba-150x150.jpg 150w, https://www.infocollepasso.it/wp-content/uploads/banner-Barba.jpg 336w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="media_image-20" class="widget widget_media_image"><img width="336" height="139" src="https://www.infocollepasso.it/wp-content/uploads/TECNECOFILTRATION_logo2.png" class="image wp-image-31748  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.infocollepasso.it/wp-content/uploads/TECNECOFILTRATION_logo2.png 336w, https://www.infocollepasso.it/wp-content/uploads/TECNECOFILTRATION_logo2-300x124.png 300w" sizes="(max-width: 336px) 100vw, 336px" /></div><div id="recent-comments-13" class="widget widget_recent_comments"><div class="widget-title"><h3>Commenti recenti</h3></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href="http://collepasso%20news" rel="external nofollow ugc noopener noreferrer" class="url wpel-icon-right" data-wpel-link="external" target="_blank">salvatorecito<span class="wpel-icon wpel-image wpel-icon-1"></span></a></span> su <a href="https://www.infocollepasso.it/2021/notizie/i-successi-della-47a-stagione-della-ciclistica-collepassese-1974-seconda-societa-piu-longeva-in-puglia.htm#comment-26118" data-wpel-link="internal">I successi della 47ª stagione della “Ciclistica Collepassese 1974”, seconda società più longeva in Puglia</a></li><li class="recentcomments"><span class="comment-author-link">Giorgio</span> su <a href="https://www.infocollepasso.it/2021/notizie/i-socialismi-delle-minoranze-consiliari-poca-attenzione-verso-il-rispetto-delle-buone-prassi-politiche.htm#comment-26116" data-wpel-link="internal">I “social(ismi)” delle minoranze consiliari: “poca attenzione” verso “il rispetto delle buone prassi politiche”</a></li><li class="recentcomments"><span class="comment-author-link">Francesco Pollicina</span> su <a href="https://www.infocollepasso.it/2021/notizie/il-lgt-cs-vito-maggio-nominato-sottotenente-rc-della-guardia-di-finanza.htm#comment-26108" data-wpel-link="internal">Il Lgt (cs) Vito Maggio nominato Sottotenente (rc) della Guardia di Finanza</a></li><li class="recentcomments"><span class="comment-author-link">Fabrizio Amboni</span> su <a href="https://www.infocollepasso.it/2021/notizie/il-lgt-cs-vito-maggio-nominato-sottotenente-rc-della-guardia-di-finanza.htm#comment-26107" data-wpel-link="internal">Il Lgt (cs) Vito Maggio nominato Sottotenente (rc) della Guardia di Finanza</a></li><li class="recentcomments"><span class="comment-author-link">Salvatore</span> su <a href="https://www.infocollepasso.it/2021/notizie/mi-occupo-del-mio-paese-30-percettori-di-rdc-utilizzati-dal-comune-in-lavori-di-utilita-collettiva.htm#comment-26106" data-wpel-link="internal">“Mi occupo del mio paese”: 30 percettori di RdC utilizzati dal Comune in lavori di utilità collettiva</a></li></ul></div><div id="media_image-24" class="widget widget_media_image"><img width="300" height="300" src="https://www.infocollepasso.it/wp-content/uploads/LOGO-MIRA-300x300.png" class="image wp-image-31746  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.infocollepasso.it/wp-content/uploads/LOGO-MIRA-300x300.png 300w, https://www.infocollepasso.it/wp-content/uploads/LOGO-MIRA-150x150.png 150w, https://www.infocollepasso.it/wp-content/uploads/LOGO-MIRA.png 336w" sizes="(max-width: 300px) 100vw, 300px" /></div><div id="media_image-23" class="widget widget_media_image"><a href="https://www.aluisi.it" data-wpel-link="exclude"><img width="336" height="280" src="https://www.infocollepasso.it/wp-content/uploads/ALUISI-pubb-4-336x280-1.jpg" class="image wp-image-32037  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.infocollepasso.it/wp-content/uploads/ALUISI-pubb-4-336x280-1.jpg 336w, https://www.infocollepasso.it/wp-content/uploads/ALUISI-pubb-4-336x280-1-300x250.jpg 300w" sizes="(max-width: 336px) 100vw, 336px" /></a></div><div id="envo-magazine-featured-column-news-6" class="widget featured-news-section">
			<div class="featured-news-wrap">

				<div class="section-title">

					
							<a href="https://www.infocollepasso.it/categoria/eventi-della-vita/morti" data-wpel-link="internal">Vedi tutto</a>

							
				</div>

				<div class="inner-wrapper row">
					
								<div class="featured-large-item col-md-6">

									<div class="news-item">
												<div class="news-thumb ">
				<a href="https://www.infocollepasso.it/2021/eventi-della-vita/morti/e-morta-maria-sindaco-ved-marra.htm" title="È morta Maria Sindaco, ved. Marra" data-wpel-link="internal">
					<img src="https://www.infocollepasso.it/wp-content/uploads/Maria-Sindaco-19.11.21-720x405.jpg" title="È morta Maria Sindaco, ved. Marra" alt="È morta Maria Sindaco, ved. Marra" />
				</a>
			</div><!-- .news-thumb -->
												<span class="posted-date">
		19 Novembre 2021	</span>
	<span class="comments-meta">
						<a href="https://www.infocollepasso.it/2021/eventi-della-vita/morti/e-morta-maria-sindaco-ved-marra.htm#comments" rel="nofollow" title="Commenti suÈ morta Maria Sindaco, ved. Marra" data-wpel-link="internal">
					1				</a>
					<i class="fa fa-comments-o"></i>
	</span>
										<div class="news-text-wrap first-wrap">
										<h2 class="entry-title"><a href="https://www.infocollepasso.it/2021/eventi-della-vita/morti/e-morta-maria-sindaco-ved-marra.htm" rel="bookmark" data-wpel-link="internal">È morta Maria Sindaco, ved. Marra</a></h2>
												<span class="author-meta">
			<span class="author-meta-by">Di</span>
			<a href="https://www.infocollepasso.it/author/admin" data-wpel-link="internal">
				Pantaleo Gianfreda			</a>
		</span>
											<div class="post-excerpt">
											<p>È morta, all’età di 93 anni, Maria Sindaco, vedova di Giuseppe Marra. Sentite condoglianze ai figli Umberto con Silvana, Bruno...</p>
										</div><!-- .post-excerpt -->
										
									</div><!-- .news-text-wrap -->
								</div><!-- .news-item -->

								</div>

								<div class="featured-small-items col-md-6">

								
									<div class="news-item layout-two row">
												<div class="news-thumb col-xs-3">
				<a href="https://www.infocollepasso.it/2021/eventi-della-vita/morti/e-morto-sante-gino-pozzato.htm" title="È morto Sante Gino Pozzato" data-wpel-link="internal">
					<img src="https://www.infocollepasso.it/wp-content/uploads/Sante-Pozzato-160x120.jpg" title="È morto Sante Gino Pozzato" alt="È morto Sante Gino Pozzato" />
				</a>
			</div><!-- .news-thumb -->
											<div class="news-text-wrap col-xs-9">
										<h2 class="entry-title"><a href="https://www.infocollepasso.it/2021/eventi-della-vita/morti/e-morto-sante-gino-pozzato.htm" rel="bookmark" data-wpel-link="internal">È morto Sante Gino Pozzato</a></h2>											<span class="posted-date">
		18 Novembre 2021	</span>
	<span class="comments-meta">
						<a href="https://www.infocollepasso.it/2021/eventi-della-vita/morti/e-morto-sante-gino-pozzato.htm#comments" rel="nofollow" title="Commenti suÈ morto Sante Gino Pozzato" data-wpel-link="internal">
					1				</a>
					<i class="fa fa-comments-o"></i>
	</span>
										</div><!-- .news-text-wrap -->
								</div><!-- .news-item -->

									
									<div class="news-item layout-two row">
												<div class="news-thumb col-xs-3">
				<a href="https://www.infocollepasso.it/2021/eventi-della-vita/morti/e-morta-lucia-emma-panzia-ved-gatto.htm" title="È morta Lucia Emma Panzia, ved. Gatto" data-wpel-link="internal">
					<img src="https://www.infocollepasso.it/wp-content/uploads/Lucia-Emma-Panzia-16.11.21-160x120.jpg" title="È morta Lucia Emma Panzia, ved. Gatto" alt="È morta Lucia Emma Panzia, ved. Gatto" />
				</a>
			</div><!-- .news-thumb -->
											<div class="news-text-wrap col-xs-9">
										<h2 class="entry-title"><a href="https://www.infocollepasso.it/2021/eventi-della-vita/morti/e-morta-lucia-emma-panzia-ved-gatto.htm" rel="bookmark" data-wpel-link="internal">È morta Lucia Emma Panzia, ved. Gatto</a></h2>											<span class="posted-date">
		16 Novembre 2021	</span>
	<span class="comments-meta">
						<a href="https://www.infocollepasso.it/2021/eventi-della-vita/morti/e-morta-lucia-emma-panzia-ved-gatto.htm#comments" rel="nofollow" title="Commenti suÈ morta Lucia Emma Panzia, ved. Gatto" data-wpel-link="internal">
					0				</a>
					<i class="fa fa-comments-o"></i>
	</span>
										</div><!-- .news-text-wrap -->
								</div><!-- .news-item -->

									
						</div><!-- .featured-small-items -->

					
				</div><!-- .inner-wrapper -->

			</div><!-- .mix-column-news -->

			</div><div id="media_image-22" class="widget widget_media_image"><a href="https://www.notalilampadari.com/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer"><img width="336" height="336" src="https://www.infocollepasso.it/wp-content/uploads/Banner-Notali-1.png" class="image wp-image-31745  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.infocollepasso.it/wp-content/uploads/Banner-Notali-1.png 336w, https://www.infocollepasso.it/wp-content/uploads/Banner-Notali-1-300x300.png 300w, https://www.infocollepasso.it/wp-content/uploads/Banner-Notali-1-150x150.png 150w" sizes="(max-width: 336px) 100vw, 336px" /></a></div><div id="envo-magazine-mix-column-news-3" class="widget mix-news-section">
			<div class="mix-col-section">

				<div class="section-title">

					<div class="widget-title"><h3>Sport</h3></div>
							<a href="https://www.infocollepasso.it/categoria/sport-e-associazionismo" data-wpel-link="internal">Vedi tutto</a>

							
				</div>

				<div class="inner-wrapper row">
					
								<div class="news-item col-md-12">
												<div class="news-thumb ">
				<a href="https://www.infocollepasso.it/2021/notizie/i-successi-della-47a-stagione-della-ciclistica-collepassese-1974-seconda-societa-piu-longeva-in-puglia.htm" title="I successi della 47ª stagione della “Ciclistica Collepassese 1974”, seconda società più longeva in Puglia" data-wpel-link="internal">
					<img src="https://www.infocollepasso.it/wp-content/uploads/Ciclistica-1-1140x641.jpg" title="I successi della 47ª stagione della “Ciclistica Collepassese 1974”, seconda società più longeva in Puglia" alt="I successi della 47ª stagione della “Ciclistica Collepassese 1974”, seconda società più longeva in Puglia" />
				</a>
			</div><!-- .news-thumb -->
												<span class="posted-date">
		3 Novembre 2021	</span>
	<span class="comments-meta">
						<a href="https://www.infocollepasso.it/2021/notizie/i-successi-della-47a-stagione-della-ciclistica-collepassese-1974-seconda-societa-piu-longeva-in-puglia.htm#comments" rel="nofollow" title="Commenti suI successi della 47ª stagione della “Ciclistica Collepassese 1974”, seconda società più longeva in Puglia" data-wpel-link="internal">
					2				</a>
					<i class="fa fa-comments-o"></i>
	</span>
										<div class="news-text-wrap first-wrap">
										<h2 class="entry-title"><a href="https://www.infocollepasso.it/2021/notizie/i-successi-della-47a-stagione-della-ciclistica-collepassese-1974-seconda-societa-piu-longeva-in-puglia.htm" rel="bookmark" data-wpel-link="internal">I successi della 47ª stagione della “Ciclistica Collepassese 1974”, seconda società più longeva in Puglia</a></h2>
												<span class="author-meta">
			<span class="author-meta-by">Di</span>
			<a href="https://www.infocollepasso.it/author/giulagna" data-wpel-link="internal">
				Giuseppe Lagna			</a>
		</span>
											<div class="post-excerpt">
											<p>Dopo le difficoltà legate all’epidemia, che determinarono nel 2020 il posticipo di un mese della classica ciclistica su strada nella...</p>
										</div><!-- .post-excerpt -->

									</div><!-- .news-text-wrap -->
								</div><!-- .news-item -->

							
								<div class="news-item col-md-6">
												<div class="news-thumb ">
				<a href="https://www.infocollepasso.it/2021/notizie/il-collepassese-lorenzo-pellegrino-campione-nazionale-aci-karting-cat-kzn-under.htm" title="Il collepassese Lorenzo Pellegrino campione nazionale Aci Karting" data-wpel-link="internal">
					<img src="https://www.infocollepasso.it/wp-content/uploads/Lorenzo-1-720x405.jpg" title="Il collepassese Lorenzo Pellegrino campione nazionale Aci Karting" alt="Il collepassese Lorenzo Pellegrino campione nazionale Aci Karting" />
				</a>
			</div><!-- .news-thumb -->
												<span class="posted-date">
		13 Ottobre 2021	</span>
	<span class="comments-meta">
		Off		<i class="fa fa-comments-o"></i>
	</span>
										<div class="news-text-wrap first-wrap">
										<h2 class="entry-title"><a href="https://www.infocollepasso.it/2021/notizie/il-collepassese-lorenzo-pellegrino-campione-nazionale-aci-karting-cat-kzn-under.htm" rel="bookmark" data-wpel-link="internal">Il collepassese Lorenzo Pellegrino campione nazionale Aci Karting</a></h2>
												<span class="author-meta">
			<span class="author-meta-by">Di</span>
			<a href="https://www.infocollepasso.it/author/admin" data-wpel-link="internal">
				Pantaleo Gianfreda			</a>
		</span>
											<div class="post-excerpt">
											<p>Nuovo e importante traguardo per il campione collepassese di karting,...</p>
										</div><!-- .post-excerpt -->
										
									</div><!-- .news-text-wrap -->
								</div><!-- .news-item -->

								
								<div class="news-item col-md-6">
												<div class="news-thumb ">
				<a href="https://www.infocollepasso.it/2021/notizie/due-ex-calciatori-collepassesi-t-de-simone-e-c-marra-incontrano-compagni-di-squadra-degli-anni-60.htm" title="Due ex calciatori collepassesi (T. De Simone e C. Marra), incontrano compagni di squadra degli anni ‘60" data-wpel-link="internal">
					<img src="https://www.infocollepasso.it/wp-content/uploads/Ex-calciatori-720x405.jpg" title="Due ex calciatori collepassesi (T. De Simone e C. Marra), incontrano compagni di squadra degli anni ‘60" alt="Due ex calciatori collepassesi (T. De Simone e C. Marra), incontrano compagni di squadra degli anni ‘60" />
				</a>
			</div><!-- .news-thumb -->
												<span class="posted-date">
		9 Ottobre 2021	</span>
	<span class="comments-meta">
		Off		<i class="fa fa-comments-o"></i>
	</span>
										<div class="news-text-wrap first-wrap">
										<h2 class="entry-title"><a href="https://www.infocollepasso.it/2021/notizie/due-ex-calciatori-collepassesi-t-de-simone-e-c-marra-incontrano-compagni-di-squadra-degli-anni-60.htm" rel="bookmark" data-wpel-link="internal">Due ex calciatori collepassesi (T. De Simone e C. Marra), incontrano compagni di squadra degli anni ‘60</a></h2>
												<span class="author-meta">
			<span class="author-meta-by">Di</span>
			<a href="https://www.infocollepasso.it/author/giulagna" data-wpel-link="internal">
				Giuseppe Lagna			</a>
		</span>
											<div class="post-excerpt">
											<p>Qui si stanno narrando storie di un calcio “lontano lontano”,...</p>
										</div><!-- .post-excerpt -->
										
									</div><!-- .news-text-wrap -->
								</div><!-- .news-item -->

								
									</div><!-- .inner-wrapper -->

			</div><!-- .mix-column-news -->

			</div><div id="rss-7" class="widget widget_rss"><div class="widget-title"><h3><a class="rsswidget" href="https://www.laterradipuglia.it/feed" data-wpel-link="exclude"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.infocollepasso.it/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.laterradipuglia.it/" data-wpel-link="exclude">LaTerradiPuglia Shop</a></h3></div><ul><li><a class="rsswidget" href="https://www.laterradipuglia.it/2021/notizie/specialita-pugliesi-salate-eccone-3-da-acquistare-anche-online.htm" data-wpel-link="exclude">Specialità pugliesi salate: eccone 3 da acquistare anche online</a></li><li><a class="rsswidget" href="https://www.laterradipuglia.it/2021/notizie/come-si-coltiva-il-pomodoro-biologico.htm" data-wpel-link="exclude">Come si coltiva il pomodoro biologico?</a></li><li><a class="rsswidget" href="https://www.laterradipuglia.it/2021/notizie/specialita-pugliesi-dolci-idee-copiare-natale.htm" data-wpel-link="exclude">Specialità pugliesi dolci: 3 idee da copiare per il prossimo Natale</a></li><li><a class="rsswidget" href="https://www.laterradipuglia.it/2021/notizie/come-aprire-un-negozio-di-prodotti-tipici-pugliesi.htm" data-wpel-link="exclude">Come aprire un negozio di prodotti tipici pugliesi</a></li><li><a class="rsswidget" href="https://www.laterradipuglia.it/2021/punta-di-forchetta/produzione-di-sottoli-di-puglia-cosa-sono-i-cucunci.htm" data-wpel-link="exclude">Produzione di sottoli di Puglia: cosa sono i cucunci?</a></li></ul></div><div id="media_image-2" class="widget widget_media_image"><img width="584" height="512" src="https://www.infocollepasso.it/wp-content/uploads/banner-patronato.jpg" class="image wp-image-31895  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.infocollepasso.it/wp-content/uploads/banner-patronato.jpg 584w, https://www.infocollepasso.it/wp-content/uploads/banner-patronato-300x263.jpg 300w" sizes="(max-width: 584px) 100vw, 584px" /></div>	</aside>
</div>
<!-- end content container -->
<!-- end content container -->

</div><!-- end main-container -->
</div><!-- end page-area -->
  				
	<div id="content-footer-section" class="container-fluid clearfix">
		<div class="container">
			<div id="media_image-28" class="widget widget_media_image col-md-3"><img width="300" height="263" src="https://www.infocollepasso.it/wp-content/uploads/banner-patronato-300x263.jpg" class="image wp-image-31895  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.infocollepasso.it/wp-content/uploads/banner-patronato-300x263.jpg 300w, https://www.infocollepasso.it/wp-content/uploads/banner-patronato.jpg 584w" sizes="(max-width: 300px) 100vw, 300px" /></div><div id="media_image-30" class="widget widget_media_image col-md-3"><img width="300" height="250" src="https://www.infocollepasso.it/wp-content/uploads/ALUISI-pubb-4-336x280-1-300x250.jpg" class="image wp-image-32037  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.infocollepasso.it/wp-content/uploads/ALUISI-pubb-4-336x280-1-300x250.jpg 300w, https://www.infocollepasso.it/wp-content/uploads/ALUISI-pubb-4-336x280-1.jpg 336w" sizes="(max-width: 300px) 100vw, 300px" /></div><div id="media_image-29" class="widget widget_media_image col-md-3"><img width="300" height="300" src="https://www.infocollepasso.it/wp-content/uploads/LOGO-MIRA-300x300.png" class="image wp-image-31746  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.infocollepasso.it/wp-content/uploads/LOGO-MIRA-300x300.png 300w, https://www.infocollepasso.it/wp-content/uploads/LOGO-MIRA-150x150.png 150w, https://www.infocollepasso.it/wp-content/uploads/LOGO-MIRA.png 336w" sizes="(max-width: 300px) 100vw, 300px" /></div><div id="custom_html-12" class="widget_text widget widget_custom_html col-md-3"><div class="textwidget custom-html-widget"></div></div><div id="nav_menu-8" class="widget widget_nav_menu col-md-3"><div class="menu-partner-container"><ul id="menu-partner" class="menu"><li id="menu-item-31456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31456"><a href="https://www.pubblicitaonline.it/" data-wpel-link="exclude">Pubblicitaonline</a></li>
<li id="menu-item-31457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31457"><a href="https://www.shoppics.com/" data-wpel-link="exclude">Shoppics</a></li>
<li id="menu-item-31458" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31458"><a href="https://www.doyoutech.it/" data-wpel-link="exclude">Doyoutech</a></li>
<li id="menu-item-31459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31459"><a href="https://www.makezone.com/" data-wpel-link="exclude">Makezone</a></li>
<li id="menu-item-31460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31460"><a href="https://www.perledigusto.it/" data-wpel-link="exclude">Perledigusto</a></li>
<li id="menu-item-31556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31556"><a href="https://www.salentocongusto.com/it/prodotti-tipici-salentini" data-wpel-link="exclude">Prodotti tipici salentini</a></li>
<li id="menu-item-32687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-32687"><a href="https://www.infocollepasso.it/privacy-policy" data-wpel-link="internal">Privacy policy</a></li>
<li id="menu-item-32688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32688"><a href="https://www.infocollepasso.it/cookie-policy" data-wpel-link="internal">Cookie Policy</a></li>
</ul></div></div>		</div>	
	</div>		
 
<footer id="colophon" class="footer-credits container-fluid">
	<div class="container">
				<div class="footer-credits-text text-center">
			Proudly powered by <a href="https://wordpress.org/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer" class="wpel-icon-right">WordPress<span class="wpel-icon wpel-image wpel-icon-1"></span></a>			<span class="sep"> | </span>
			Tema: <a href="https://envothemes.com/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer" class="wpel-icon-right">Envo Magazine<span class="wpel-icon wpel-image wpel-icon-1"></span></a>		</div> 
		 
	</div>	
</footer>
 

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KT43848"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->	<div id="fb-root"></div>
	<script type='text/javascript' src='https://www.infocollepasso.it/wp-content/themes/envo-magazine/js/bootstrap.min.js?ver=3.3.7' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.infocollepasso.it/wp-content/themes/envo-magazine/js/customscript.js?ver=1.3.12' id='envo-magazine-theme-js-js'></script>
<script type='text/javascript' src='https://www.infocollepasso.it/wp-content/plugins/super-socializer/js/front/social_login/general.js?ver=7.13.26' id='the_champ_ss_general_scripts-js'></script>
<script type='text/javascript' src='https://www.infocollepasso.it/wp-content/plugins/super-socializer/js/front/facebook/sdk.js?ver=7.13.26' id='the_champ_fb_sdk-js'></script>
<script type='text/javascript' src='https://www.infocollepasso.it/wp-content/plugins/super-socializer/js/front/facebook/commenting.js?ver=7.13.26' id='the_champ_fb_commenting-js'></script>
<script type='text/javascript' src='https://www.infocollepasso.it/wp-content/plugins/super-socializer/js/front/sharing/sharing.js?ver=7.13.26' id='the_champ_share_counts-js'></script>
<script type='text/javascript' src='https://www.infocollepasso.it/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
</body>
</html>
