<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Incidente nella notte su via Maglie: un&#039;auto sbatte contro un palo elettrico | Comune di Collepasso</title>

	<link rel="stylesheet" type="text/css" media="all" href="https://www.infocollepasso.it/wp-content/themes/wpnewspaper/style.css" />
	
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.infocollepasso.it/feed" />	
	<link rel="pingback" href="https://www.infocollepasso.it/xmlrpc.php" />

	
<!-- All In One SEO Pack 3.6.2[277,385] -->

<meta name="keywords"  content="notizie flash" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.infocollepasso.it/#organization","url":"https://www.infocollepasso.it/","name":"Comune di Collepasso","sameAs":[]},{"@type":"WebSite","@id":"https://www.infocollepasso.it/#website","url":"https://www.infocollepasso.it/","name":"Comune di Collepasso","publisher":{"@id":"https://www.infocollepasso.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.infocollepasso.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.infocollepasso.it/2020/notizie-flash/incidente-nella-notte-su-via-maglie-unauto-sbatte-contro-un-palo-elettrico.htm#webpage","url":"https://www.infocollepasso.it/2020/notizie-flash/incidente-nella-notte-su-via-maglie-unauto-sbatte-contro-un-palo-elettrico.htm","inLanguage":"it-IT","name":"Incidente nella notte su via Maglie: un’auto sbatte contro un palo elettrico","isPartOf":{"@id":"https://www.infocollepasso.it/#website"},"breadcrumb":{"@id":"https://www.infocollepasso.it/2020/notizie-flash/incidente-nella-notte-su-via-maglie-unauto-sbatte-contro-un-palo-elettrico.htm#breadcrumblist"},"datePublished":"2020-08-10T05:51:27+02:00","dateModified":"2020-08-10T07:29:40+02:00"},{"@type":"Article","@id":"https://www.infocollepasso.it/2020/notizie-flash/incidente-nella-notte-su-via-maglie-unauto-sbatte-contro-un-palo-elettrico.htm#article","isPartOf":{"@id":"https://www.infocollepasso.it/2020/notizie-flash/incidente-nella-notte-su-via-maglie-unauto-sbatte-contro-un-palo-elettrico.htm#webpage"},"author":{"@id":"https://www.infocollepasso.it/author/admin#author"},"headline":"Incidente nella notte su via Maglie: un’auto sbatte contro un palo elettrico","datePublished":"2020-08-10T05:51:27+02:00","dateModified":"2020-08-10T07:29:40+02:00","commentCount":"1","mainEntityOfPage":{"@id":"https://www.infocollepasso.it/2020/notizie-flash/incidente-nella-notte-su-via-maglie-unauto-sbatte-contro-un-palo-elettrico.htm#webpage"},"publisher":{"@id":"https://www.infocollepasso.it/#organization"},"articleSection":"Notizie flash"},{"@type":"Person","@id":"https://www.infocollepasso.it/author/admin#author","name":"Pantaleo Gianfreda","sameAs":["https://www.facebook.com/pantaleo.gianfreda","collepasso"],"image":{"@type":"ImageObject","@id":"https://www.infocollepasso.it/#personlogo","url":"https://secure.gravatar.com/avatar/1b8361fb0eef0a007f58456f1389c19d?s=96&d=wavatar&r=g","width":96,"height":96,"caption":"Pantaleo Gianfreda"}},{"@type":"BreadcrumbList","@id":"https://www.infocollepasso.it/2020/notizie-flash/incidente-nella-notte-su-via-maglie-unauto-sbatte-contro-un-palo-elettrico.htm#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.infocollepasso.it/","url":"https://www.infocollepasso.it/","name":"Comune di Collepasso - Salento - Pantaleo Gianfreda"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.infocollepasso.it/2020/notizie-flash/incidente-nella-notte-su-via-maglie-unauto-sbatte-contro-un-palo-elettrico.htm","url":"https://www.infocollepasso.it/2020/notizie-flash/incidente-nella-notte-su-via-maglie-unauto-sbatte-contro-un-palo-elettrico.htm","name":"Incidente nella notte su via Maglie: un’auto sbatte contro un palo elettrico"}}]}]}</script>
<link rel="canonical" href="https://www.infocollepasso.it/2020/notizie-flash/incidente-nella-notte-su-via-maglie-unauto-sbatte-contro-un-palo-elettrico.htm" />
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Comune di Collepasso &raquo; Feed" href="https://www.infocollepasso.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Comune di Collepasso &raquo; Feed dei commenti" href="https://www.infocollepasso.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Comune di Collepasso &raquo; Incidente nella notte su via Maglie: un’auto sbatte contro un palo elettrico Feed dei commenti" href="https://www.infocollepasso.it/2020/notizie-flash/incidente-nella-notte-su-via-maglie-unauto-sbatte-contro-un-palo-elettrico.htm/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.infocollepasso.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.infocollepasso.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='fancyboxcss-css'  href='https://www.infocollepasso.it/wp-content/themes/wpnewspaper/inc/js/fancybox/jquery.fancybox-1.3.4.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.infocollepasso.it/wp-content/themes/wpnewspaper/inc/js/jquery.cycle.all.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.infocollepasso.it/wp-content/themes/wpnewspaper/inc/js/slides.min.jquery.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.infocollepasso.it/wp-content/themes/wpnewspaper/inc/js/jquery.tools.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.infocollepasso.it/wp-content/themes/wpnewspaper/inc/js/flowplayer/flowplayer-3.2.6.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.infocollepasso.it/wp-content/themes/wpnewspaper/inc/js/superfish-1.4.8.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://apis.google.com/js/plusone.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.infocollepasso.it/wp-content/themes/wpnewspaper/inc/js/fancybox/jquery.fancybox-1.3.4.pack.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.infocollepasso.it/wp-content/themes/wpnewspaper/inc/js/fancybox/jquery.mousewheel-3.0.4.pack.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='https://www.infocollepasso.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.infocollepasso.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.infocollepasso.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Leo Piccinno, imprenditore agricolo ed ex presidente provinciale della Coldiretti, candidato al Consiglio regionale con Michele Emiliano' href='https://www.infocollepasso.it/2020/notizie-flash/leo-piccinni-ex-presidente-provinciale-della-coldiretti-candidato-al-consiglio-regionale-con-michele-emiliano.htm' />
<link rel='next' title='Il cinema Ariston aderisce al progetto governativo “CineArena”: cinque film all’aperto nell’atrio del Castello (11-30 agosto)' href='https://www.infocollepasso.it/2020/cronaca/il-cinema-ariston-aderisce-al-progetto-governativo-cinearena-cinque-film-allaperto-nellatrio-del-castello-11-30-agosto.htm' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.infocollepasso.it/?p=28147' />
<link rel="alternate" type="application/json+oembed" href="https://www.infocollepasso.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infocollepasso.it%2F2020%2Fnotizie-flash%2Fincidente-nella-notte-su-via-maglie-unauto-sbatte-contro-un-palo-elettrico.htm" />
<link rel="alternate" type="text/xml+oembed" href="https://www.infocollepasso.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infocollepasso.it%2F2020%2Fnotizie-flash%2Fincidente-nella-notte-su-via-maglie-unauto-sbatte-contro-un-palo-elettrico.htm&#038;format=xml" />
<!-- <meta name="NextGEN" version="3.3.6" /> -->
<link href="https://www.infocollepasso.it/wp-content/themes/wpnewspaper/styles/sans-blue.css" rel="stylesheet" type="text/css" />

	<script type='text/javascript'>
	(function($) {
		$(document).ready(function() { 
			
			$('a[href=#top]').click(function(){	$('html, body').animate({scrollTop:0}, 'slow');	return false; });
			
			$("a[rel=gab_gallery]").fancybox({
				'transitionIn'		: 'none',
				'transitionOut'		: 'none',
				'titlePosition' 	: 'over',
				'titleFormat'       : function(title, currentArray, currentIndex, currentOpts) {
					return '<span id="fancybox-title-over">' + title /* + ' ('+(currentIndex + 1) + ' / ' + currentArray.length + ')' */ +'</span>';
				}
			});				
				
			$('#featured-slider .fea-slides').cycle({ 
				pauseOnPagerHover: 1,
				prev:   '.fea_prev',
				next:   '.fea_next',
				pauseOnPagerHover: 1,
				fx:     'fade',
				timeout: '5',
				speed: '1',
				pager:  '#featured-nav', 
				pagerAnchorBuilder: function(idx, slide) { 
					// return selector string for existing anchor 
					return '#featured-nav li:eq(' + idx + ') a'; 
				} 
			});

			$('#video-slider .fea-slides').cycle({ 
				pauseOnPagerHover: 1,
				prev:   '.vid_prev',
				next:   '.vid_next',
				pager:  '#vid-nav', 
				fx:     'fade',
				timeout: 0
			});
			
			$('#mid-slider .fea-slides').cycle({ 
				fx:     'fade', 
				timeout: 0,
				prev:   '.media_prev',
				next:   '.media_next',
				pauseOnPagerHover: 1,
				pager:  '#mid-slider-pagination', 
				pagerAnchorBuilder: function(idx, slide) { 
					// return selector string for existing anchor 
					return '#mid-slider-pagination li:eq(' + idx + ') a'; 
				} 
			});					

			$('#slides').slides({
								autoHeight: true
			});
			
			$(".show").fancybox({  'titleShow': 'false','transitionIn': 'fade','transitionOut': 'fade'});
			$(".iframe").fancybox({	'width'	: '75%','height' : '75%','autoScale': false,'transitionIn': 'none','transitionOut': 'none','type': 'iframe'});
			$("ul.tabs").tabs("div.panes > div");

		});
	})(jQuery);
	</script>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="shortcut icon" href="https://www.infocollepasso.it/wp-content/uploads/favicon.ico"/>

<!-- START - Open Graph and Twitter Card Tags 3.0.0 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="Comune di Collepasso"/>
  <meta property="og:title" content="Incidente nella notte su via Maglie: un’auto sbatte contro un palo elettrico"/>
  <meta property="og:url" content="https://www.infocollepasso.it/2020/notizie-flash/incidente-nella-notte-su-via-maglie-unauto-sbatte-contro-un-palo-elettrico.htm"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Puntuale come Ferragosto, arriva l’incidente sul tratto di via Principe di Piemonte (via per Maglie), all’imbocco della stessa da/per via Roma (via per Parabita), dove in questi ultimi anni si sono verificati diversi sinistri (sempre in date “ferragostane”, come mi ricorda la maestra Anna)... guarda"/>
  <meta property="article:published_time" content="2020-08-10T07:51:27+02:00"/>
  <meta property="article:modified_time" content="2020-08-10T09:29:40+02:00" />
  <meta property="og:updated_time" content="2020-08-10T09:29:40+02:00" />
  <meta property="article:section" content="Notizie flash"/>
  <meta property="article:author" content="https://www.facebook.com/pantaleo.gianfreda"/>
  <meta property="article:publisher" content="https://www.facebook.com/Collepasso/"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Incidente nella notte su via Maglie: un’auto sbatte contro un palo elettrico"/>
  <meta itemprop="headline" content="Incidente nella notte su via Maglie: un’auto sbatte contro un palo elettrico"/>
  <meta itemprop="description" content="Puntuale come Ferragosto, arriva l’incidente sul tratto di via Principe di Piemonte (via per Maglie), all’imbocco della stessa da/per via Roma (via per Parabita), dove in questi ultimi anni si sono verificati diversi sinistri (sempre in date “ferragostane”, come mi ricorda la maestra Anna)... guarda"/>
  <meta itemprop="datePublished" content="2020-08-10"/>
  <meta itemprop="dateModified" content="2020-08-10T09:29:40+02:00" />
  <meta itemprop="author" content="Pantaleo Gianfreda"/>
  <!--<meta itemprop="publisher" content="Comune di Collepasso"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Incidente nella notte su via Maglie: un’auto sbatte contro un palo elettrico"/>
  <meta name="twitter:url" content="https://www.infocollepasso.it/2020/notizie-flash/incidente-nella-notte-su-via-maglie-unauto-sbatte-contro-un-palo-elettrico.htm"/>
  <meta name="twitter:description" content="Puntuale come Ferragosto, arriva l’incidente sul tratto di via Principe di Piemonte (via per Maglie), all’imbocco della stessa da/per via Roma (via per Parabita), dove in questi ultimi anni si sono verificati diversi sinistri (sempre in date “ferragostane”, come mi ricorda la maestra Anna)... guarda"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:creator" content="@collepasso"/>
  <meta name="twitter:site" content="@collepasso"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.0.0 -->
	
	
	
		
	
		
	<!--[if lte IE 8]>
		<style type="text/css" media="screen">
			#gab_gallery .apple_overlay {border:1px solid #aaa;}
		</style>
	<![endif]-->	
<meta name="google-site-verification" content="5q9MDiq06vpCU5oODBlIKGFiRmbKRlfNJ8dFX4ToYJ4" /> 
<meta name="y_key" content="cc04b41d9592a336" /> 
<meta name="msvalidate.01" content="C13AC53BF4B261783461E981782AB38B" />

	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-6539736-8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-6539736-8');
</script>


<script data-ad-client="ca-pub-6008953257480380" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>

<body class="post-template-default single single-post postid-28147 single-format-standard">

<div class="wrapper">
	<div id="masthead">
		<ul class="mastheadnav dropdown">
						
				<li class="date">
					<script type="text/javascript">
						<!--
						var mydate=new Date()
						var year=mydate.getYear()
						if (year < 1000)
						year+=1900
						var day=mydate.getDay()
						var month=mydate.getMonth()
						var daym=mydate.getDate()
						if (daym<10)
						daym="0"+daym
						var dayarray=new Array("Domenica","Lunedì","Martedì","Mercoledì","Giovedì","Venerdì","Sabato")
						var montharray=new Array("Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre")
						document.write(""+dayarray[day]+", "+daym+" "+montharray[month]+" "+year+"")
						// -->
					</script>
				</li>
									</ul>
		<div class="hide">
			<div id="sconnected"> 
									<h3 class="widgettitle">Widgetized Section</h3>
					<p>Go to Admin &raquo; Appearance &raquo; Widgets &raquo;  and move <strong>Gabfire Widget: Social</strong> into that <strong>MastheadOverlay</strong> zone</p>
							</div>
		</div>
		
		<div id="search">
			<form class="gab_search_style1" action="https://www.infocollepasso.it">
	<fieldset>
		<input type="text" id="s" name="s" value="Cerca nel sito..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
		<input type="image" class="submit_style1" src="https://www.infocollepasso.it/wp-content/themes/wpnewspaper/images/framework/search.png" alt="Cerca nel sito..." value="" /> 
	</fieldset>
</form>		</div><!-- /search -->
		<div class="clear"></div>
		
	</div><!-- /masthead -->

	<div id="header">
					<div class="themequote quoteleft">
									<span class="img">
						<a href="https://www.infocollepasso.it/categoria/cronaca" rel="bookmark">							<img src="https://www.infocollepasso.it/wp-content/uploads/castello.jpg" alt="" />
						</a>					</span>
								<span class="quotetext">
					<span class="quotecaption">
						<a href="https://www.infocollepasso.it/categoria/cronaca" rel="bookmark">Inform@zione locale</a>					</span>
					<span class="quote">
						<a href="https://www.infocollepasso.it/categoria/cronaca" rel="bookmark">Al servizio dei cittadini</a>					</span>
				</span>
			</div><!-- themequote quoteleft -->
			
			<div class="logo" style="padding:15px 0px 15px 0px;">	
									<h1>
						<span class="name"><a href="https://www.infocollepasso.it/" title="Salento &#8211; Provincia di Lecce">La voce di Collepasso</a></span>
						<span class="slogan"><a href="https://www.infocollepasso.it/" title="Salento &#8211; Provincia di Lecce">InfoCollepasso.it</a></span>
					</h1>
							</div><!-- logo -->
			
			<div class="themequote quoteright">
				
									<span class="img">
						<a href="https://www.infocollepasso.it/categoria/il-fatto" rel="bookmark">							<img src="https://www.infocollepasso.it/wp-content/uploads/pantaleo.jpg" alt="" />
						</a>					</span>
								
				<span class="quotetext">
					<span class="quotecaption">
						<a href="https://www.infocollepasso.it/categoria/il-fatto" rel="bookmark">Pantaleo Gianfreda</a>					</span>
					<span class="quote">
						<a href="https://www.infocollepasso.it/categoria/il-fatto" rel="bookmark">Responsabile editoriale del sito. Il fatto</a>					</span>
				</span>
				
			</div><!-- themequote quoteright -->
			<div class="clear"></div>
					

	</div><!-- /header -->

	<div id="mainmenu">
		<ul class="mainnav dropdown">
			<li id="menu-item-3038" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3038"><a href="https://www.infocollepasso.it">Home</a></li>
<li id="menu-item-2825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2825"><a href="https://www.infocollepasso.it/categoria/cronaca">Cronaca</a></li>
<li id="menu-item-2823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2823"><a href="https://www.infocollepasso.it/categoria/ambiente-e-turismo">Turismo</a></li>
<li id="menu-item-15499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15499"><a href="https://www.infocollepasso.it/categoria/foto-del-giorno">Foto del giorno</a></li>
<li id="menu-item-11191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11191"><a href="https://www.infocollepasso.it/categoria/cronaca/masseria-grande">Masseria Grande</a></li>
<li id="menu-item-2824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2824"><a href="https://www.infocollepasso.it/categoria/attualita-e-interventi">Attualità</a></li>
<li id="menu-item-2828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2828"><a href="https://www.infocollepasso.it/categoria/sport-e-associazionismo">Sport</a></li>
<li id="menu-item-10303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10303"><a href="https://www.infocollepasso.it/categoria/eventi-della-vita/morti">Morti</a></li>
<li id="menu-item-10304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10304"><a href="https://www.infocollepasso.it/categoria/eventi-della-vita/nascite">Nascite</a></li>
	
		</ul>
		<div class="clear"></div>
	</div><!-- /mainmenu -->
	
	<div id="submenu">
		<ul class="subnav dropdown">
											
		</ul>
		<div class="clear"></div>
	</div><!-- /submenu -->
	

	<div id="container">

			<div id="main">
				
					<div id="post-28147" class="entry post-28147 post type-post status-publish format-standard hentry category-notizie-flash">
						<h1 class="entry_title">
							Incidente nella notte su via Maglie: un’auto sbatte contro un palo elettrico						</h1>
									
						<div id="attachment_28148" style="width: 488px" class="wp-caption aligncenter"><a href="https://www.infocollepasso.it/wp-content/uploads/incidente1-2.jpg"><img aria-describedby="caption-attachment-28148" class=" wp-image-28148" src="https://www.infocollepasso.it/wp-content/uploads/incidente1-2.jpg" alt="" width="478" height="305" srcset="https://www.infocollepasso.it/wp-content/uploads/incidente1-2.jpg 898w, https://www.infocollepasso.it/wp-content/uploads/incidente1-2-300x192.jpg 300w, https://www.infocollepasso.it/wp-content/uploads/incidente1-2-768x491.jpg 768w, https://www.infocollepasso.it/wp-content/uploads/incidente1-2-800x511.jpg 800w" sizes="(max-width: 478px) 100vw, 478px" /></a><p id="caption-attachment-28148" class="wp-caption-text">Il luogo dell&#8217;incidente</p></div>
<p class="a">Puntuale come Ferragosto, arriva l’incidente sul tratto di via Principe di Piemonte (via per Maglie), all’imbocco della stessa da/per via Roma (via per Parabita), dove in questi ultimi anni si sono verificati diversi sinistri (sempre in date “ferragostane”, come mi ricorda la maestra Anna)&#8230; guarda caso, proprio sull’altro lato della strada dove sino a pochi giorni fa era parcheggiata da dieci giorni un’auto abbandonata, subito rimossa dopo l’articolo e la denuncia di questo blog.</p>
<div id="attachment_28179" style="width: 495px" class="wp-caption aligncenter"><a href="https://www.infocollepasso.it/wp-content/uploads/incidente-auto-1.jpg"><img aria-describedby="caption-attachment-28179" class=" wp-image-28179" src="https://www.infocollepasso.it/wp-content/uploads/incidente-auto-1.jpg" alt="" width="485" height="331" srcset="https://www.infocollepasso.it/wp-content/uploads/incidente-auto-1.jpg 806w, https://www.infocollepasso.it/wp-content/uploads/incidente-auto-1-300x205.jpg 300w, https://www.infocollepasso.it/wp-content/uploads/incidente-auto-1-768x524.jpg 768w, https://www.infocollepasso.it/wp-content/uploads/incidente-auto-1-800x546.jpg 800w" sizes="(max-width: 485px) 100vw, 485px" /></a><p id="caption-attachment-28179" class="wp-caption-text">La foto dell&#8217;auto che è andata a sbattere contro il palo (foto pervenutami dopo la pubblicazione dell&#8217;articolo&#8230; ringrazio chi me l&#8217;ha inviata)</p></div>
<p class="a"><a href="https://www.infocollepasso.it/wp-content/uploads/incidente-palo.jpg"><img class="alignleft wp-image-28149" src="https://www.infocollepasso.it/wp-content/uploads/incidente-palo.jpg" alt="" width="245" height="327" srcset="https://www.infocollepasso.it/wp-content/uploads/incidente-palo.jpg 624w, https://www.infocollepasso.it/wp-content/uploads/incidente-palo-225x300.jpg 225w" sizes="(max-width: 245px) 100vw, 245px" /></a>A tarda notte (probabilmente verso le 2.00), un’auto (presumibilmente proveniente da Maglie) è andata a sbattere contro uno dei “nuovi” pali dell’energia elettrica posto sul marciapiede, provocando, come si evince dalla foto, la caduta del lampione e danni vari, persino (a causa del violento urto) al lampione di uno dei retrostanti “vecchi” pali elettrici, cui appare si sia poggiato il palo incidentato (&#8230;resta ancora un mistero il motivo per cui quei vecchi pali siano ancora lì e non siano stati mai rimossi&#8230;).</p>
<p class="a">Non si conoscono dettagli sulla dinamica dell’incidente né sugli autori né sull’auto, che pare sia stata rimossa e portata via da un locale concessionario d’auto&#8230; certo è che quel punto è da sempre particolarmente “sensibile” alla circolazione “allegra” di nottambuli ferragostani e autisti imprudenti e ormai non si contano più gli incidenti avvenuti in questi anni proprio in quel tratto di strada&#8230; possibile che non si pensi di installare almeno due dossi rallentatori (da/per Maglie/Parabita) in prossimità della curva?!?</p>
<p><a href="https://www.infocollepasso.it/wp-content/uploads/incidente-3.jpg"><img class="wp-image-28150 aligncenter" src="https://www.infocollepasso.it/wp-content/uploads/incidente-3.jpg" alt="" width="492" height="308" srcset="https://www.infocollepasso.it/wp-content/uploads/incidente-3.jpg 900w, https://www.infocollepasso.it/wp-content/uploads/incidente-3-300x188.jpg 300w, https://www.infocollepasso.it/wp-content/uploads/incidente-3-768x481.jpg 768w, https://www.infocollepasso.it/wp-content/uploads/incidente-3-800x501.jpg 800w" sizes="(max-width: 492px) 100vw, 492px" /></a></p><div class="clear"></div>						
													<div class="singlepostmeta">
								<img alt='' src='https://secure.gravatar.com/avatar/1b8361fb0eef0a007f58456f1389c19d?s=39&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/1b8361fb0eef0a007f58456f1389c19d?s=78&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-39 photo' height='39' width='39' />								Pubblicato da  
								<a href="https://www.infocollepasso.it/author/admin" title="Articoli scritti da Pantaleo Gianfreda" rel="author">Pantaleo Gianfreda</a> 
																il 10 Agosto 2020. Filed under <a href="https://www.infocollepasso.it/categoria/notizie-flash" rel="category tag">Notizie flash</a>.
								You can follow any responses to this entry through the <a href="https://www.infocollepasso.it/2020/notizie-flash/incidente-nella-notte-su-via-maglie-unauto-sbatte-contro-un-palo-elettrico.htm/feed">RSS 2.0</a>.
																You can leave a response or trackback to this entry									
								<div class="clear"></div>
							</div>	
												

					</div><!-- .entry -->

								
				
<div id="comments">
	
			<h3 id="comments-title">
			Un commento a <em>Incidente nella notte su via Maglie: un’auto sbatte contro un palo elettrico</em>		</h3>

	
	<ol class="commentlist">
			<li class="comment even thread-even depth-1" id="li-comment-24551">

	
		<div class="comment-wrapper" id="comment-24551">
			<div class="comment-inner">
			
				<div class="comment-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/a863f144d97a7e7bc4dbe4ea45b492be?s=40&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/a863f144d97a7e7bc4dbe4ea45b492be?s=80&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />				</div> 
				
				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">Salvatore</cite> 						<span class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.infocollepasso.it/2020/notizie-flash/incidente-nella-notte-su-via-maglie-unauto-sbatte-contro-un-palo-elettrico.htm?replytocom=24551#respond' data-commentid="24551" data-postid="28147" data-belowelement="comment-24551" data-respondelement="respond" aria-label='Rispondi a Salvatore'>Rispondi</a></span>
					</p>
					<p class="comment-meta-2">
						10 Agosto 2020 a 08:52											</p>
					
				</div>					
				
				<div class="text">			
				
										
					<div class="c">
						<p>Ricordiamoci che,  anni fa ci fu la strage di San Lorenzo &#8211; ragazzi sulla Galatone Santa Maria al bagno perirono.<br />
Cerchiamo di andare piano con l&#8217;automobile oggi San Lorenzo un altro giorno particolarmente vulnerabile &#8211; anni fa si facevano i falo&#8217; sulla spiaggia &#8211; adesso black-out &#8211; ma ricordiamoci sempre andare piano- non andare in strada assumendo sostanze malefiche e rispettiamo il codice della strada &#8211; altrimenti coricatevi che e&#8217; molto meglio &#8211;</p>
					</div>
					
				</div><!-- .text  -->
				<div class="clear"></div>
			</div><!-- comment-inner  -->
		</div><!-- .comment-wrapper  -->
	</li><!-- #comment-## -->
	</ol>

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/notizie-flash/incidente-nella-notte-su-via-maglie-unauto-sbatte-contro-un-palo-elettrico.htm#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.infocollepasso.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='28147' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a1197ef336" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="201"/></p></form>	</div><!-- #respond -->
	
	
</div><!-- #comments -->				
			</div><!-- #main -->
			
			<div id="sidebar">
				<div class="sidebarinner">
	<div class="sidebar_left">
	<div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget_text widgetinner"><div class="textwidget custom-html-widget"><a href="https://www.infocollepasso.it/2019/cronaca/storie-di-luoghi-e-di-comunita-il-libro-presentato-il-9-settembre-nella-serata-multievento-della-festa-patronale.htm"><img src="https://www.infocollepasso.it/wp-content/uploads/acquista-libro.png" height="280" /></a></div></div></div>
<div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget_text widgetinner"><div class="textwidget custom-html-widget"><p align="center"><img src="https://www.infocollepasso.it/wp-content/uploads/man-patronato-coronavirus-scaled.jpg" weight="300" height="429"></p>

<p align="center"><a href="https://shop.laterradipuglia.it/it/?utm_source=infocollepasso&utm_medium=banner&utm_campaign=buono5euro" target="_blank" rel="noopener noreferrer"><img src="https://www.infocollepasso.it/wp-content/uploads/pop-UP-infocollepaaso-300.jpg" alt="taralli e prodotti da forno pugliesi" /></a></p></div></div></div>
<div id="gab_share_widget-3" class="widget gab_share_widget"><div class="widgetinner"><h3 class="widgettitle">Condividi articolo</h3>
<div class="share_firstrow"><span class="gab_twitter_box"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.infocollepasso.it/?p=28147" data-counturl="https://www.infocollepasso.it/2020/notizie-flash/incidente-nella-notte-su-via-maglie-unauto-sbatte-contro-un-palo-elettrico.htm" data-lang="it-IT" data-related="anywhereTheJavascriptAPI" data-count="vertical">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></span><div id="fb-root"></div>
					<script>(function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
					fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script>
					
					<div class="fb-like" data-href="https://www.infocollepasso.it/2020/notizie-flash/incidente-nella-notte-su-via-maglie-unauto-sbatte-contro-un-palo-elettrico.htm" data-send="false" data-layout="box_count" data-width="65" data-show-faces="false"></div><div class="g-plusone" data-size="tall"></div><div class="clear"></div></div><!-- gab_twitter_box --><a target="_blank" rel="nofollow" class="facebook" href="http://www.facebook.com/share.php?u=https://www.infocollepasso.it/?p=28147&t=Incidente nella notte su via Maglie: un’auto sbatte contro un palo elettrico" title="Condividi su Facebook ">Facebook</a><a target="_blank" rel="nofollow" class="digg" href="http://digg.com/submit?url=https://www.infocollepasso.it/?p=28147&title=Incidente nella notte su via Maglie: un’auto sbatte contro un palo elettrico" title="Share on Digg ">Digg</a><a target="_blank" rel="nofollow" class="google2" href="http://www.google.com/bookmarks/mark?op=add&bkmk=https://www.infocollepasso.it/?p=28147&title=Incidente nella notte su via Maglie: un’auto sbatte contro un palo elettrico" title="Share on Google ">Google</a><a target="_blank" rel="nofollow" class="stumbleupon" href="http://www.stumbleupon.com/submit?url=https://www.infocollepasso.it/?p=28147&title=Incidente nella notte su via Maglie: un’auto sbatte contro un palo elettrico" title="Share on StumbleUpon ">Stumbleupon</a><a target="_blank" rel="nofollow" class="reddit" href="http://reddit.com/submit?url=https://www.infocollepasso.it/?p=28147&title=Incidente nella notte su via Maglie: un’auto sbatte contro un palo elettrico" title="Share on Reddit ">Reddit</a><a target="_blank" rel="nofollow" class="technorati" href="http://technorati.com/faves?sub=favthis&add=https://www.infocollepasso.it/?p=28147" title="Share on Technorati ">Technorati</a><a target="_blank" rel="nofollow" class="yahoo" href="http://buzz.yahoo.com/buzz?targetUrl=https://www.infocollepasso.it/?p=28147&headline=Incidente nella notte su via Maglie: un’auto sbatte contro un palo elettrico" title="Share on Yahoo ">Yahoo</a><a target="_blank" rel="nofollow" class="blogger" href="http://www.blogger.com/blog_this.pyra?t&u=https://www.infocollepasso.it/?p=28147&n=Incidente nella notte su via Maglie: un’auto sbatte contro un palo elettrico&pli=1" title="Share on Blogger ">Blogger</a><div class="clear"></div></div></div>
<div id="search_widget-2" class="widget search_widget"><div class="widgetinner"><h3 class="widgettitle">Cerca nel sito</h3>
					<form action="https://www.infocollepasso.it" class="gab_search_style2" style="background:url(https://www.infocollepasso.it/wp-content/themes/wpnewspaper/images/framework/bgr_search_box.png) no-repeat;">
						<fieldset>
							<p><input type="image" class="submit_style2" src="https://www.infocollepasso.it/wp-content/themes/wpnewspaper/images/framework/bgr_search_box-submit.png" alt="cerca" /></p>
							<p><input type="text" class="text" name="s" value="cerca" onfocus="if (this.value == 'cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'cerca';}" /></p>
						</fieldset>
					</form>
				</div></div>
<div id="gab_custom_widget-2" class="widget gab_custom_widget"><div class="widgetinner"><img style="display:block;margin:0 0 7px;line-height:0" src="https://www.infocollepasso.it/wp-content/uploads/informazione.jpg" alt="" />
                <div class="featuredpost">

											<h2 class="posttitle">
							<a href="https://www.infocollepasso.it/2020/cronaca/il-cinema-ariston-aderisce-al-progetto-governativo-cinearena-cinque-film-allaperto-nellatrio-del-castello-11-30-agosto.htm" rel="bookmark" title="Link a Il cinema Ariston aderisce al progetto governativo “CineArena”: cinque film all’aperto nell’atrio del Castello (11-30 agosto)" >Il cinema Ariston aderisce al progetto governativo “CineArena”: cinque film all’aperto nell’atrio del Castello (11-30 agosto)</a>
						</h2>
					<p>I cinque film, tutti di qualità e recentissimi, verranno proiettati ognuno per tre giorni nel corso del corrente mese &hellip;</p><p class="postmeta"><span class="meta_date">10 Agosto 2020</span><span class="meta_comment"><a href="https://www.infocollepasso.it/2020/cronaca/il-cinema-ariston-aderisce-al-progetto-governativo-cinearena-cinque-film-allaperto-nellatrio-del-castello-11-30-agosto.htm#respond">Nessun commento</a></span><span class="meta_permalink"><a href="https://www.infocollepasso.it/2020/cronaca/il-cinema-ariston-aderisce-al-progetto-governativo-cinearena-cinque-film-allaperto-nellatrio-del-castello-11-30-agosto.htm" title="Link a Il cinema Ariston aderisce al progetto governativo “CineArena”: cinque film all’aperto nell’atrio del Castello (11-30 agosto)" rel="bookmark">Leggi tutto</a></span></p>                    
                </div><!-- .featuredpost -->
            
                <div class="featuredpost">

											<h2 class="posttitle">
							<a href="https://www.infocollepasso.it/2020/cronaca/siamo-tutti-emigranti-su-questa-terra-e-figli-di-emigranti-ma-non-si-puo-servire-dio-e-mammona-caro-mastro-consigliere.htm" rel="bookmark" title="Link a “Siamo tutti emigranti su questa terra e figli di emigranti”&#8230; ma “non si può servire Dio e Mammona”, caro “mastro” consigliere" >“Siamo tutti emigranti su questa terra e figli di emigranti”&#8230; ma “non si può servire Dio e Mammona”, caro “mastro” consigliere</a>
						</h2>
					<p>L’incoerenza e l’ipocrisia di un noto amministratore, "buon cristiano a giorni alterni, che “predica bene” e “razzola male”&hellip;</p><p class="postmeta"><span class="meta_date">08 Agosto 2020</span><span class="meta_comment"><a href="https://www.infocollepasso.it/2020/cronaca/siamo-tutti-emigranti-su-questa-terra-e-figli-di-emigranti-ma-non-si-puo-servire-dio-e-mammona-caro-mastro-consigliere.htm#respond">Nessun commento</a></span><span class="meta_permalink"><a href="https://www.infocollepasso.it/2020/cronaca/siamo-tutti-emigranti-su-questa-terra-e-figli-di-emigranti-ma-non-si-puo-servire-dio-e-mammona-caro-mastro-consigliere.htm" title="Link a “Siamo tutti emigranti su questa terra e figli di emigranti”&#8230; ma “non si può servire Dio e Mammona”, caro “mastro” consigliere" rel="bookmark">Leggi tutto</a></span></p>                    
                </div><!-- .featuredpost -->
            
                <div class="featuredpost">

											<h2 class="posttitle">
							<a href="https://www.infocollepasso.it/2020/cronaca/vicenda-amianto-lamministrazione-prende-pennetta-e-dopo-15-mesi-scrive-finalmente-alla-regione-per-chiedere-i-soldi.htm" rel="bookmark" title="Link a “Vicenda amianto”: l’Amministrazione “prende pennetta” e dopo 15 mesi scrive finalmente alla Regione per chiedere i soldi" >“Vicenda amianto”: l’Amministrazione “prende pennetta” e dopo 15 mesi scrive finalmente alla Regione per chiedere i soldi</a>
						</h2>
					<p>Presentata la “domanda di contributo finanziario ... per le spese relative ad interventi per la rimozione e smaltimento di manufatti contenenti amianto presenti in fabbricati ed immobili di proprietà privata”&hellip;</p><p class="postmeta"><span class="meta_date">05 Agosto 2020</span><span class="meta_comment"><a href="https://www.infocollepasso.it/2020/cronaca/vicenda-amianto-lamministrazione-prende-pennetta-e-dopo-15-mesi-scrive-finalmente-alla-regione-per-chiedere-i-soldi.htm#respond">Nessun commento</a></span><span class="meta_permalink"><a href="https://www.infocollepasso.it/2020/cronaca/vicenda-amianto-lamministrazione-prende-pennetta-e-dopo-15-mesi-scrive-finalmente-alla-regione-per-chiedere-i-soldi.htm" title="Link a “Vicenda amianto”: l’Amministrazione “prende pennetta” e dopo 15 mesi scrive finalmente alla Regione per chiedere i soldi" rel="bookmark">Leggi tutto</a></span></p>                    
                </div><!-- .featuredpost -->
            
                <div class="featuredpost">

											<h2 class="posttitle">
							<a href="https://www.infocollepasso.it/2020/cronaca/contributi-per-lamianto-la-regione-smaschera-menozzi-il-comune-non-ha-ancora-chiesto-i-contributi-per-gli-aventi-diritto.htm" rel="bookmark" title="Link a Contributi per l’amianto: Menozzi &#8220;smascherato&#8221; e &#8220;svergognato&#8221;. Il Comune non ha ancora chiesto i soldi alla Regione" >Contributi per l’amianto: Menozzi &#8220;smascherato&#8221; e &#8220;svergognato&#8221;. Il Comune non ha ancora chiesto i soldi alla Regione</a>
						</h2>
					<p>Scrive la Regione: “Il Comune non ha ancora provveduto a richiedere il contributo regionale e neppure l’anticipazione del 30%" &hellip;</p><p class="postmeta"><span class="meta_date">30 Luglio 2020</span><span class="meta_comment"><a href="https://www.infocollepasso.it/2020/cronaca/contributi-per-lamianto-la-regione-smaschera-menozzi-il-comune-non-ha-ancora-chiesto-i-contributi-per-gli-aventi-diritto.htm#comments">1 commento</a></span><span class="meta_permalink"><a href="https://www.infocollepasso.it/2020/cronaca/contributi-per-lamianto-la-regione-smaschera-menozzi-il-comune-non-ha-ancora-chiesto-i-contributi-per-gli-aventi-diritto.htm" title="Link a Contributi per l’amianto: Menozzi &#8220;smascherato&#8221; e &#8220;svergognato&#8221;. Il Comune non ha ancora chiesto i soldi alla Regione" rel="bookmark">Leggi tutto</a></span></p>                    
                </div><!-- .featuredpost -->
            
                <div class="featuredpost lastpost">

											<h2 class="posttitle">
							<a href="https://www.infocollepasso.it/2020/cronaca/ripartyamo-con-levante-arrivano-le-elezioni-la-candidata-leghista-alla-regione-viola-le-norme-anticovid-della-regione.htm" rel="bookmark" title="Link a “RiPartyAmo” con “Levante”&#8230; arrivano le elezioni! La candidata leghista alla Regione viola le norme antiCovid della Regione" >“RiPartyAmo” con “Levante”&#8230; arrivano le elezioni! La candidata leghista alla Regione viola le norme antiCovid della Regione</a>
						</h2>
					<p>Ufficializzata la candidatura nelle liste della Lega dell’assessora comunale Gabriella Marra per le imminenti elezioni regionali&hellip;</p><p class="postmeta"><span class="meta_date">18 Luglio 2020</span><span class="meta_comment"><a href="https://www.infocollepasso.it/2020/cronaca/ripartyamo-con-levante-arrivano-le-elezioni-la-candidata-leghista-alla-regione-viola-le-norme-anticovid-della-regione.htm#comments">4 commenti</a></span><span class="meta_permalink"><a href="https://www.infocollepasso.it/2020/cronaca/ripartyamo-con-levante-arrivano-le-elezioni-la-candidata-leghista-alla-regione-viola-le-norme-anticovid-della-regione.htm" title="Link a “RiPartyAmo” con “Levante”&#8230; arrivano le elezioni! La candidata leghista alla Regione viola le norme antiCovid della Regione" rel="bookmark">Leggi tutto</a></span></p>                    
                </div><!-- .featuredpost -->
                </div></div>
<div id="archives-2" class="widget widget_archive"><div class="widgetinner"><h3 class="widgettitle">Archivio</h3>
		<label class="screen-reader-text" for="archives-dropdown-2">Archivio</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://www.infocollepasso.it/2020/08'> Agosto 2020 &nbsp;(8)</option>
	<option value='https://www.infocollepasso.it/2020/07'> Luglio 2020 &nbsp;(27)</option>
	<option value='https://www.infocollepasso.it/2020/06'> Giugno 2020 &nbsp;(36)</option>
	<option value='https://www.infocollepasso.it/2020/05'> Maggio 2020 &nbsp;(46)</option>
	<option value='https://www.infocollepasso.it/2020/04'> Aprile 2020 &nbsp;(35)</option>
	<option value='https://www.infocollepasso.it/2020/03'> Marzo 2020 &nbsp;(38)</option>
	<option value='https://www.infocollepasso.it/2020/02'> Febbraio 2020 &nbsp;(36)</option>
	<option value='https://www.infocollepasso.it/2020/01'> Gennaio 2020 &nbsp;(35)</option>
	<option value='https://www.infocollepasso.it/2019/12'> Dicembre 2019 &nbsp;(43)</option>
	<option value='https://www.infocollepasso.it/2019/11'> Novembre 2019 &nbsp;(37)</option>
	<option value='https://www.infocollepasso.it/2019/10'> Ottobre 2019 &nbsp;(38)</option>
	<option value='https://www.infocollepasso.it/2019/09'> Settembre 2019 &nbsp;(35)</option>
	<option value='https://www.infocollepasso.it/2019/08'> Agosto 2019 &nbsp;(27)</option>
	<option value='https://www.infocollepasso.it/2019/07'> Luglio 2019 &nbsp;(32)</option>
	<option value='https://www.infocollepasso.it/2019/06'> Giugno 2019 &nbsp;(25)</option>
	<option value='https://www.infocollepasso.it/2019/05'> Maggio 2019 &nbsp;(38)</option>
	<option value='https://www.infocollepasso.it/2019/04'> Aprile 2019 &nbsp;(27)</option>
	<option value='https://www.infocollepasso.it/2019/03'> Marzo 2019 &nbsp;(43)</option>
	<option value='https://www.infocollepasso.it/2019/02'> Febbraio 2019 &nbsp;(34)</option>
	<option value='https://www.infocollepasso.it/2019/01'> Gennaio 2019 &nbsp;(30)</option>
	<option value='https://www.infocollepasso.it/2018/12'> Dicembre 2018 &nbsp;(51)</option>
	<option value='https://www.infocollepasso.it/2018/11'> Novembre 2018 &nbsp;(42)</option>
	<option value='https://www.infocollepasso.it/2018/10'> Ottobre 2018 &nbsp;(40)</option>
	<option value='https://www.infocollepasso.it/2018/09'> Settembre 2018 &nbsp;(24)</option>
	<option value='https://www.infocollepasso.it/2018/08'> Agosto 2018 &nbsp;(23)</option>
	<option value='https://www.infocollepasso.it/2018/07'> Luglio 2018 &nbsp;(31)</option>
	<option value='https://www.infocollepasso.it/2018/06'> Giugno 2018 &nbsp;(28)</option>
	<option value='https://www.infocollepasso.it/2018/05'> Maggio 2018 &nbsp;(29)</option>
	<option value='https://www.infocollepasso.it/2018/04'> Aprile 2018 &nbsp;(39)</option>
	<option value='https://www.infocollepasso.it/2018/03'> Marzo 2018 &nbsp;(45)</option>
	<option value='https://www.infocollepasso.it/2018/02'> Febbraio 2018 &nbsp;(41)</option>
	<option value='https://www.infocollepasso.it/2018/01'> Gennaio 2018 &nbsp;(38)</option>
	<option value='https://www.infocollepasso.it/2017/12'> Dicembre 2017 &nbsp;(39)</option>
	<option value='https://www.infocollepasso.it/2017/11'> Novembre 2017 &nbsp;(30)</option>
	<option value='https://www.infocollepasso.it/2017/10'> Ottobre 2017 &nbsp;(39)</option>
	<option value='https://www.infocollepasso.it/2017/09'> Settembre 2017 &nbsp;(35)</option>
	<option value='https://www.infocollepasso.it/2017/08'> Agosto 2017 &nbsp;(36)</option>
	<option value='https://www.infocollepasso.it/2017/07'> Luglio 2017 &nbsp;(36)</option>
	<option value='https://www.infocollepasso.it/2017/06'> Giugno 2017 &nbsp;(30)</option>
	<option value='https://www.infocollepasso.it/2017/05'> Maggio 2017 &nbsp;(22)</option>
	<option value='https://www.infocollepasso.it/2017/04'> Aprile 2017 &nbsp;(26)</option>
	<option value='https://www.infocollepasso.it/2017/03'> Marzo 2017 &nbsp;(29)</option>
	<option value='https://www.infocollepasso.it/2017/02'> Febbraio 2017 &nbsp;(27)</option>
	<option value='https://www.infocollepasso.it/2017/01'> Gennaio 2017 &nbsp;(44)</option>
	<option value='https://www.infocollepasso.it/2016/12'> Dicembre 2016 &nbsp;(34)</option>
	<option value='https://www.infocollepasso.it/2016/11'> Novembre 2016 &nbsp;(46)</option>
	<option value='https://www.infocollepasso.it/2016/10'> Ottobre 2016 &nbsp;(43)</option>
	<option value='https://www.infocollepasso.it/2016/09'> Settembre 2016 &nbsp;(35)</option>
	<option value='https://www.infocollepasso.it/2016/08'> Agosto 2016 &nbsp;(31)</option>
	<option value='https://www.infocollepasso.it/2016/07'> Luglio 2016 &nbsp;(27)</option>
	<option value='https://www.infocollepasso.it/2016/06'> Giugno 2016 &nbsp;(25)</option>
	<option value='https://www.infocollepasso.it/2016/05'> Maggio 2016 &nbsp;(26)</option>
	<option value='https://www.infocollepasso.it/2016/04'> Aprile 2016 &nbsp;(29)</option>
	<option value='https://www.infocollepasso.it/2016/03'> Marzo 2016 &nbsp;(39)</option>
	<option value='https://www.infocollepasso.it/2016/02'> Febbraio 2016 &nbsp;(36)</option>
	<option value='https://www.infocollepasso.it/2016/01'> Gennaio 2016 &nbsp;(38)</option>
	<option value='https://www.infocollepasso.it/2015/12'> Dicembre 2015 &nbsp;(34)</option>
	<option value='https://www.infocollepasso.it/2015/11'> Novembre 2015 &nbsp;(33)</option>
	<option value='https://www.infocollepasso.it/2015/10'> Ottobre 2015 &nbsp;(39)</option>
	<option value='https://www.infocollepasso.it/2015/09'> Settembre 2015 &nbsp;(22)</option>
	<option value='https://www.infocollepasso.it/2015/08'> Agosto 2015 &nbsp;(36)</option>
	<option value='https://www.infocollepasso.it/2015/07'> Luglio 2015 &nbsp;(31)</option>
	<option value='https://www.infocollepasso.it/2015/06'> Giugno 2015 &nbsp;(33)</option>
	<option value='https://www.infocollepasso.it/2015/05'> Maggio 2015 &nbsp;(33)</option>
	<option value='https://www.infocollepasso.it/2015/04'> Aprile 2015 &nbsp;(23)</option>
	<option value='https://www.infocollepasso.it/2015/03'> Marzo 2015 &nbsp;(40)</option>
	<option value='https://www.infocollepasso.it/2015/02'> Febbraio 2015 &nbsp;(37)</option>
	<option value='https://www.infocollepasso.it/2015/01'> Gennaio 2015 &nbsp;(33)</option>
	<option value='https://www.infocollepasso.it/2014/12'> Dicembre 2014 &nbsp;(37)</option>
	<option value='https://www.infocollepasso.it/2014/11'> Novembre 2014 &nbsp;(30)</option>
	<option value='https://www.infocollepasso.it/2014/10'> Ottobre 2014 &nbsp;(40)</option>
	<option value='https://www.infocollepasso.it/2014/09'> Settembre 2014 &nbsp;(22)</option>
	<option value='https://www.infocollepasso.it/2014/08'> Agosto 2014 &nbsp;(24)</option>
	<option value='https://www.infocollepasso.it/2014/07'> Luglio 2014 &nbsp;(25)</option>
	<option value='https://www.infocollepasso.it/2014/06'> Giugno 2014 &nbsp;(25)</option>
	<option value='https://www.infocollepasso.it/2014/05'> Maggio 2014 &nbsp;(31)</option>
	<option value='https://www.infocollepasso.it/2014/04'> Aprile 2014 &nbsp;(24)</option>
	<option value='https://www.infocollepasso.it/2014/03'> Marzo 2014 &nbsp;(42)</option>
	<option value='https://www.infocollepasso.it/2014/02'> Febbraio 2014 &nbsp;(44)</option>
	<option value='https://www.infocollepasso.it/2014/01'> Gennaio 2014 &nbsp;(34)</option>
	<option value='https://www.infocollepasso.it/2013/12'> Dicembre 2013 &nbsp;(32)</option>
	<option value='https://www.infocollepasso.it/2013/11'> Novembre 2013 &nbsp;(41)</option>
	<option value='https://www.infocollepasso.it/2013/10'> Ottobre 2013 &nbsp;(30)</option>
	<option value='https://www.infocollepasso.it/2013/09'> Settembre 2013 &nbsp;(28)</option>
	<option value='https://www.infocollepasso.it/2013/08'> Agosto 2013 &nbsp;(39)</option>
	<option value='https://www.infocollepasso.it/2013/07'> Luglio 2013 &nbsp;(34)</option>
	<option value='https://www.infocollepasso.it/2013/06'> Giugno 2013 &nbsp;(21)</option>
	<option value='https://www.infocollepasso.it/2013/05'> Maggio 2013 &nbsp;(16)</option>
	<option value='https://www.infocollepasso.it/2013/04'> Aprile 2013 &nbsp;(41)</option>
	<option value='https://www.infocollepasso.it/2013/03'> Marzo 2013 &nbsp;(44)</option>
	<option value='https://www.infocollepasso.it/2013/02'> Febbraio 2013 &nbsp;(52)</option>
	<option value='https://www.infocollepasso.it/2013/01'> Gennaio 2013 &nbsp;(48)</option>
	<option value='https://www.infocollepasso.it/2012/12'> Dicembre 2012 &nbsp;(36)</option>
	<option value='https://www.infocollepasso.it/2012/11'> Novembre 2012 &nbsp;(48)</option>
	<option value='https://www.infocollepasso.it/2012/10'> Ottobre 2012 &nbsp;(32)</option>
	<option value='https://www.infocollepasso.it/2012/09'> Settembre 2012 &nbsp;(30)</option>
	<option value='https://www.infocollepasso.it/2012/08'> Agosto 2012 &nbsp;(36)</option>
	<option value='https://www.infocollepasso.it/2012/07'> Luglio 2012 &nbsp;(21)</option>
	<option value='https://www.infocollepasso.it/2012/06'> Giugno 2012 &nbsp;(52)</option>
	<option value='https://www.infocollepasso.it/2012/05'> Maggio 2012 &nbsp;(52)</option>
	<option value='https://www.infocollepasso.it/2012/04'> Aprile 2012 &nbsp;(35)</option>
	<option value='https://www.infocollepasso.it/2012/03'> Marzo 2012 &nbsp;(45)</option>
	<option value='https://www.infocollepasso.it/2012/02'> Febbraio 2012 &nbsp;(56)</option>
	<option value='https://www.infocollepasso.it/2012/01'> Gennaio 2012 &nbsp;(53)</option>
	<option value='https://www.infocollepasso.it/2011/12'> Dicembre 2011 &nbsp;(37)</option>
	<option value='https://www.infocollepasso.it/2011/11'> Novembre 2011 &nbsp;(46)</option>
	<option value='https://www.infocollepasso.it/2011/10'> Ottobre 2011 &nbsp;(52)</option>
	<option value='https://www.infocollepasso.it/2011/09'> Settembre 2011 &nbsp;(55)</option>
	<option value='https://www.infocollepasso.it/2011/08'> Agosto 2011 &nbsp;(49)</option>
	<option value='https://www.infocollepasso.it/2011/07'> Luglio 2011 &nbsp;(40)</option>
	<option value='https://www.infocollepasso.it/2011/06'> Giugno 2011 &nbsp;(53)</option>
	<option value='https://www.infocollepasso.it/2011/05'> Maggio 2011 &nbsp;(57)</option>
	<option value='https://www.infocollepasso.it/2011/04'> Aprile 2011 &nbsp;(72)</option>
	<option value='https://www.infocollepasso.it/2011/03'> Marzo 2011 &nbsp;(72)</option>
	<option value='https://www.infocollepasso.it/2011/02'> Febbraio 2011 &nbsp;(66)</option>
	<option value='https://www.infocollepasso.it/2011/01'> Gennaio 2011 &nbsp;(65)</option>
	<option value='https://www.infocollepasso.it/2010/12'> Dicembre 2010 &nbsp;(57)</option>
	<option value='https://www.infocollepasso.it/2010/11'> Novembre 2010 &nbsp;(71)</option>
	<option value='https://www.infocollepasso.it/2010/10'> Ottobre 2010 &nbsp;(40)</option>
	<option value='https://www.infocollepasso.it/2010/09'> Settembre 2010 &nbsp;(60)</option>
	<option value='https://www.infocollepasso.it/2010/08'> Agosto 2010 &nbsp;(69)</option>
	<option value='https://www.infocollepasso.it/2010/07'> Luglio 2010 &nbsp;(65)</option>
	<option value='https://www.infocollepasso.it/2010/06'> Giugno 2010 &nbsp;(72)</option>
	<option value='https://www.infocollepasso.it/2010/05'> Maggio 2010 &nbsp;(83)</option>
	<option value='https://www.infocollepasso.it/2010/04'> Aprile 2010 &nbsp;(58)</option>
	<option value='https://www.infocollepasso.it/2010/03'> Marzo 2010 &nbsp;(66)</option>
	<option value='https://www.infocollepasso.it/2010/02'> Febbraio 2010 &nbsp;(78)</option>
	<option value='https://www.infocollepasso.it/2010/01'> Gennaio 2010 &nbsp;(60)</option>
	<option value='https://www.infocollepasso.it/2009/12'> Dicembre 2009 &nbsp;(56)</option>
	<option value='https://www.infocollepasso.it/2009/11'> Novembre 2009 &nbsp;(54)</option>
	<option value='https://www.infocollepasso.it/2009/10'> Ottobre 2009 &nbsp;(40)</option>
	<option value='https://www.infocollepasso.it/2009/09'> Settembre 2009 &nbsp;(49)</option>
	<option value='https://www.infocollepasso.it/2009/08'> Agosto 2009 &nbsp;(59)</option>
	<option value='https://www.infocollepasso.it/2009/07'> Luglio 2009 &nbsp;(46)</option>
	<option value='https://www.infocollepasso.it/2009/06'> Giugno 2009 &nbsp;(75)</option>
	<option value='https://www.infocollepasso.it/2009/05'> Maggio 2009 &nbsp;(80)</option>
	<option value='https://www.infocollepasso.it/2009/04'> Aprile 2009 &nbsp;(74)</option>
	<option value='https://www.infocollepasso.it/2009/03'> Marzo 2009 &nbsp;(72)</option>
	<option value='https://www.infocollepasso.it/2009/02'> Febbraio 2009 &nbsp;(63)</option>
	<option value='https://www.infocollepasso.it/2009/01'> Gennaio 2009 &nbsp;(63)</option>
	<option value='https://www.infocollepasso.it/2008/12'> Dicembre 2008 &nbsp;(51)</option>
	<option value='https://www.infocollepasso.it/2008/11'> Novembre 2008 &nbsp;(57)</option>
	<option value='https://www.infocollepasso.it/2008/10'> Ottobre 2008 &nbsp;(65)</option>
	<option value='https://www.infocollepasso.it/2008/09'> Settembre 2008 &nbsp;(48)</option>
	<option value='https://www.infocollepasso.it/2008/08'> Agosto 2008 &nbsp;(46)</option>
	<option value='https://www.infocollepasso.it/2008/07'> Luglio 2008 &nbsp;(71)</option>
	<option value='https://www.infocollepasso.it/2008/06'> Giugno 2008 &nbsp;(98)</option>
	<option value='https://www.infocollepasso.it/2008/05'> Maggio 2008 &nbsp;(18)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div></div>
<div id="recent-comments-2" class="widget widget_recent_comments"><div class="widgetinner"><h3 class="widgettitle">Commenti recenti</h3>
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Salvatore</span> su <a href="https://www.infocollepasso.it/2020/notizie-flash/incidente-nella-notte-su-via-maglie-unauto-sbatte-contro-un-palo-elettrico.htm#comment-24551">Incidente nella notte su via Maglie: un’auto sbatte contro un palo elettrico</a></li><li class="recentcomments"><span class="comment-author-link">Stanco di questa inciviltà</span> su <a href="https://www.infocollepasso.it/2020/notizie-flash/la-foto-del-giorno-auto-abbandonata-da-dieci-giorni-su-via-maglie-ma-nessuno-interviene-per-farla-rimuovere.htm#comment-24548">La “foto del giorno”: auto abbandonata da dieci giorni su via Maglie&#8230; ma nessuno interviene per farla rimuovere</a></li><li class="recentcomments"><span class="comment-author-link">Deluso</span> su <a href="https://www.infocollepasso.it/2020/notizie-flash/la-foto-del-giorno-auto-abbandonata-da-dieci-giorni-su-via-maglie-ma-nessuno-interviene-per-farla-rimuovere.htm#comment-24547">La “foto del giorno”: auto abbandonata da dieci giorni su via Maglie&#8230; ma nessuno interviene per farla rimuovere</a></li><li class="recentcomments"><span class="comment-author-link">Rosy sabato</span> su <a href="https://www.infocollepasso.it/2020/notizie-flash/il-collepassese-fabio-marra-coordinatore-provinciale-degli-operatori-socio-sanitari-dellassociazione-cts-oss-puglia.htm#comment-24546">Il collepassese Fabio Marra coordinatore provinciale degli Operatori Socio Sanitari dell’associazione “Cts Oss Puglia”</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://collepasso%20news' rel='external nofollow ugc' class='url'>salvatorecito</a></span> su <a href="https://www.infocollepasso.it/2020/notizie-flash/il-collepassese-fabio-marra-coordinatore-provinciale-degli-operatori-socio-sanitari-dellassociazione-cts-oss-puglia.htm#comment-24545">Il collepassese Fabio Marra coordinatore provinciale degli Operatori Socio Sanitari dell’associazione “Cts Oss Puglia”</a></li></ul></div></div>
	</div><!-- .sidebar_left -->
	
	<div class="sidebar_right">
		<div id="gab_custom_widget-3" class="widget gab_custom_widget"><div class="widgetinner"><span class="catname"><a href="https://www.infocollepasso.it/categoria/notizie-flash">Notizie Flash</a></span>
                <div class="featuredpost">

											<h2 class="posttitle">
							<a href="https://www.infocollepasso.it/2020/notizie-flash/incidente-nella-notte-su-via-maglie-unauto-sbatte-contro-un-palo-elettrico.htm" rel="bookmark" title="Link a Incidente nella notte su via Maglie: un’auto sbatte contro un palo elettrico" >Incidente nella notte su via Maglie: un’auto sbatte contro un palo elettrico</a>
						</h2>
					<p class="postmeta"><span class="meta_date">10 Agosto 2020</span><span class="meta_comment"><a href="https://www.infocollepasso.it/2020/notizie-flash/incidente-nella-notte-su-via-maglie-unauto-sbatte-contro-un-palo-elettrico.htm#comments">1 commento</a></span><span class="meta_permalink"><a href="https://www.infocollepasso.it/2020/notizie-flash/incidente-nella-notte-su-via-maglie-unauto-sbatte-contro-un-palo-elettrico.htm" title="Link a Incidente nella notte su via Maglie: un’auto sbatte contro un palo elettrico" rel="bookmark">Leggi tutto</a></span></p>                    
                </div><!-- .featuredpost -->
            
                <div class="featuredpost">

											<h2 class="posttitle">
							<a href="https://www.infocollepasso.it/2020/notizie-flash/leo-piccinni-ex-presidente-provinciale-della-coldiretti-candidato-al-consiglio-regionale-con-michele-emiliano.htm" rel="bookmark" title="Link a Leo Piccinno, imprenditore agricolo ed ex presidente provinciale della Coldiretti, candidato al Consiglio regionale con Michele Emiliano" >Leo Piccinno, imprenditore agricolo ed ex presidente provinciale della Coldiretti, candidato al Consiglio regionale con Michele Emiliano</a>
						</h2>
					<p class="postmeta"><span class="meta_date">09 Agosto 2020</span><span class="meta_comment"><a href="https://www.infocollepasso.it/2020/notizie-flash/leo-piccinni-ex-presidente-provinciale-della-coldiretti-candidato-al-consiglio-regionale-con-michele-emiliano.htm#respond">Nessun commento</a></span><span class="meta_permalink"><a href="https://www.infocollepasso.it/2020/notizie-flash/leo-piccinni-ex-presidente-provinciale-della-coldiretti-candidato-al-consiglio-regionale-con-michele-emiliano.htm" title="Link a Leo Piccinno, imprenditore agricolo ed ex presidente provinciale della Coldiretti, candidato al Consiglio regionale con Michele Emiliano" rel="bookmark">Leggi tutto</a></span></p>                    
                </div><!-- .featuredpost -->
            
                <div class="featuredpost">

											<h2 class="posttitle">
							<a href="https://www.infocollepasso.it/2020/notizie-flash/la-foto-del-giorno-auto-abbandonata-da-dieci-giorni-su-via-maglie-ma-nessuno-interviene-per-farla-rimuovere.htm" rel="bookmark" title="Link a La “foto del giorno”: auto abbandonata da dieci giorni su via Maglie&#8230; ma nessuno interviene per farla rimuovere" >La “foto del giorno”: auto abbandonata da dieci giorni su via Maglie&#8230; ma nessuno interviene per farla rimuovere</a>
						</h2>
					<p class="postmeta"><span class="meta_date">07 Agosto 2020</span><span class="meta_comment"><a href="https://www.infocollepasso.it/2020/notizie-flash/la-foto-del-giorno-auto-abbandonata-da-dieci-giorni-su-via-maglie-ma-nessuno-interviene-per-farla-rimuovere.htm#comments">2 commenti</a></span><span class="meta_permalink"><a href="https://www.infocollepasso.it/2020/notizie-flash/la-foto-del-giorno-auto-abbandonata-da-dieci-giorni-su-via-maglie-ma-nessuno-interviene-per-farla-rimuovere.htm" title="Link a La “foto del giorno”: auto abbandonata da dieci giorni su via Maglie&#8230; ma nessuno interviene per farla rimuovere" rel="bookmark">Leggi tutto</a></span></p>                    
                </div><!-- .featuredpost -->
            
                <div class="featuredpost">

											<h2 class="posttitle">
							<a href="https://www.infocollepasso.it/2020/notizie-flash/il-collepassese-fabio-marra-coordinatore-provinciale-degli-operatori-socio-sanitari-dellassociazione-cts-oss-puglia.htm" rel="bookmark" title="Link a Il collepassese Fabio Marra coordinatore provinciale degli Operatori Socio Sanitari dell’associazione “Cts Oss Puglia”" >Il collepassese Fabio Marra coordinatore provinciale degli Operatori Socio Sanitari dell’associazione “Cts Oss Puglia”</a>
						</h2>
					<p class="postmeta"><span class="meta_date">05 Agosto 2020</span><span class="meta_comment"><a href="https://www.infocollepasso.it/2020/notizie-flash/il-collepassese-fabio-marra-coordinatore-provinciale-degli-operatori-socio-sanitari-dellassociazione-cts-oss-puglia.htm#comments">5 commenti</a></span><span class="meta_permalink"><a href="https://www.infocollepasso.it/2020/notizie-flash/il-collepassese-fabio-marra-coordinatore-provinciale-degli-operatori-socio-sanitari-dellassociazione-cts-oss-puglia.htm" title="Link a Il collepassese Fabio Marra coordinatore provinciale degli Operatori Socio Sanitari dell’associazione “Cts Oss Puglia”" rel="bookmark">Leggi tutto</a></span></p>                    
                </div><!-- .featuredpost -->
            
                <div class="featuredpost lastpost">

											<h2 class="posttitle">
							<a href="https://www.infocollepasso.it/2020/notizie-flash/il-comandante-della-stazione-dei-carabinieri-l-te-giovanni-de-siato-trasferito-al-comando-provinciale.htm" rel="bookmark" title="Link a Il Comandante della Stazione dei Carabinieri L.te Giovanni De Siato trasferito al Comando provinciale" >Il Comandante della Stazione dei Carabinieri L.te Giovanni De Siato trasferito al Comando provinciale</a>
						</h2>
					<p class="postmeta"><span class="meta_date">04 Agosto 2020</span><span class="meta_comment"><a href="https://www.infocollepasso.it/2020/notizie-flash/il-comandante-della-stazione-dei-carabinieri-l-te-giovanni-de-siato-trasferito-al-comando-provinciale.htm#respond">Nessun commento</a></span><span class="meta_permalink"><a href="https://www.infocollepasso.it/2020/notizie-flash/il-comandante-della-stazione-dei-carabinieri-l-te-giovanni-de-siato-trasferito-al-comando-provinciale.htm" title="Link a Il Comandante della Stazione dei Carabinieri L.te Giovanni De Siato trasferito al Comando provinciale" rel="bookmark">Leggi tutto</a></span></p>                    
                </div><!-- .featuredpost -->
                </div></div>
	</div><!-- .sidebar_right -->
	<div class="clear"></div>
</div><!-- .sidebarinner -->			</div><!-- #Sidebar -->	
			<div class="clear"></div>
	</div><!-- #Container -->

</div><!-- wrapper -->


<div id="footer">
	<ul class="footercats">
		<p class="titolo_footer">Categorie</p>
		<li id="menu-item-2840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2840"><a href="https://www.infocollepasso.it/categoria/ambiente-e-turismo">Turismo</a></li>
<li id="menu-item-2842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2842"><a href="https://www.infocollepasso.it/categoria/attivita-associative">Attività Religiose</a></li>
<li id="menu-item-2843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2843"><a href="https://www.infocollepasso.it/categoria/attualita-e-interventi">Attualità</a></li>
<li id="menu-item-2846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2846"><a href="https://www.infocollepasso.it/categoria/cultura-e-scuola">Cultura</a></li>
<li id="menu-item-2850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2850"><a href="https://www.infocollepasso.it/categoria/notizie-curiose">Curiosità</a></li>
<li id="menu-item-2853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2853"><a href="https://www.infocollepasso.it/categoria/storia-e-personaggi">Personaggi</a></li>
<li id="menu-item-3064" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3064"><a href="https://www.infocollepasso.it/informazione-locale">inform@zione locale</a></li>
<li id="menu-item-3065" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3065"><a href="https://www.infocollepasso.it/categoria/notizie-flash">Notizie flash</a></li>
<li id="menu-item-26633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26633"><a href="https://www.laterradipuglia.it/spesa-online-di-prodotti-pugliesi-e-non-solo">Spesa online</a></li>
	
	</ul>
	<div class="clear"></div>

	<ul class="footerpages">
					<li><a rel="nofollow" href="https://www.infocollepasso.it/feed">RSS</a></li>
			
	</ul>
	
	<div class="clear"></div>
			
	<div id="footer_meta">
		<p class="footer-left-text">	
							&copy; 2020, <a href="#top" title="Comune di Collepasso" rel="home"><strong>&uarr;</strong> Comune di Collepasso - Salento - Provincia di Lecce.</a>
					</p>
		
		<p class="footer-right-text">
			<a href="https://www.infocollepasso.it/wp-login.php">Accedi</a>-					<a href="https://www.infocollepasso.it/wp-admin/edit.php">Posts</a> - 
					<a href="https://www.infocollepasso.it/wp-admin/post-new.php">Add New</a>
				  
						<p>&nbsp;</p>
			<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.infocollepasso.it/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script async="async" type='text/javascript' src='https://www.infocollepasso.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
		</p>
		<div class="clear"></div>
	</div>
</div><!-- /footer -->	

</body>
</html>
