<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Benvenuto nella nostra Stazione dei Carabinieri, Comandante Zezza… e buon lavoro! | InfoCollepasso</title>

	<link rel="stylesheet" type="text/css" media="all" href="https://www.infocollepasso.it/wp-content/themes/wpnewspaper/style.css" />
	
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.infocollepasso.it/feed" />	
	<link rel="pingback" href="https://www.infocollepasso.it/xmlrpc.php" />

	
<!-- All In One SEO Pack 3.7.0[277,390] -->

<meta name="keywords"  content="cronaca" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.infocollepasso.it/#organization","url":"https://www.infocollepasso.it/","name":"InfoCollepasso","sameAs":[]},{"@type":"WebSite","@id":"https://www.infocollepasso.it/#website","url":"https://www.infocollepasso.it/","name":"InfoCollepasso","publisher":{"@id":"https://www.infocollepasso.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.infocollepasso.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.infocollepasso.it/2020/cronaca/benvenuto-nella-nostra-stazione-dei-carabinieri-comandante-zezza-e-buon-lavoro.htm#webpage","url":"https://www.infocollepasso.it/2020/cronaca/benvenuto-nella-nostra-stazione-dei-carabinieri-comandante-zezza-e-buon-lavoro.htm","inLanguage":"it-IT","name":"Benvenuto nella nostra Stazione dei Carabinieri, Comandante Zezza... e buon lavoro!","isPartOf":{"@id":"https://www.infocollepasso.it/#website"},"breadcrumb":{"@id":"https://www.infocollepasso.it/2020/cronaca/benvenuto-nella-nostra-stazione-dei-carabinieri-comandante-zezza-e-buon-lavoro.htm#breadcrumblist"},"description":"Il 28 settembre si è insediato il nuovo Comandante della Stazione dei Carabinieri di Collepasso, il Lgt. C.s. Tersigio Zezza","datePublished":"2020-10-07T10:07:06+02:00","dateModified":"2020-10-07T10:19:33+02:00"},{"@type":"Article","@id":"https://www.infocollepasso.it/2020/cronaca/benvenuto-nella-nostra-stazione-dei-carabinieri-comandante-zezza-e-buon-lavoro.htm#article","isPartOf":{"@id":"https://www.infocollepasso.it/2020/cronaca/benvenuto-nella-nostra-stazione-dei-carabinieri-comandante-zezza-e-buon-lavoro.htm#webpage"},"author":{"@id":"https://www.infocollepasso.it/author/admin#author"},"headline":"Benvenuto nella nostra Stazione dei Carabinieri, Comandante Zezza&#8230; e buon lavoro!","datePublished":"2020-10-07T10:07:06+02:00","dateModified":"2020-10-07T10:19:33+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.infocollepasso.it/2020/cronaca/benvenuto-nella-nostra-stazione-dei-carabinieri-comandante-zezza-e-buon-lavoro.htm#webpage"},"publisher":{"@id":"https://www.infocollepasso.it/#organization"},"articleSection":"Cronaca","image":{"@type":"ImageObject","@id":"https://www.infocollepasso.it/2020/cronaca/benvenuto-nella-nostra-stazione-dei-carabinieri-comandante-zezza-e-buon-lavoro.htm#primaryimage","url":"https://www.infocollepasso.it/wp-content/uploads/Zezza-Inter.jpg"}},{"@type":"Person","@id":"https://www.infocollepasso.it/author/admin#author","name":"Pantaleo Gianfreda","sameAs":["https://www.facebook.com/pantaleo.gianfreda","collepasso"]},{"@type":"BreadcrumbList","@id":"https://www.infocollepasso.it/2020/cronaca/benvenuto-nella-nostra-stazione-dei-carabinieri-comandante-zezza-e-buon-lavoro.htm#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.infocollepasso.it/","url":"https://www.infocollepasso.it/","name":"Comune di Collepasso - Salento - Pantaleo Gianfreda"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.infocollepasso.it/2020/cronaca/benvenuto-nella-nostra-stazione-dei-carabinieri-comandante-zezza-e-buon-lavoro.htm","url":"https://www.infocollepasso.it/2020/cronaca/benvenuto-nella-nostra-stazione-dei-carabinieri-comandante-zezza-e-buon-lavoro.htm","name":"Benvenuto nella nostra Stazione dei Carabinieri, Comandante Zezza... e buon lavoro!"}}]}]}</script>
<link rel="canonical" href="https://www.infocollepasso.it/2020/cronaca/benvenuto-nella-nostra-stazione-dei-carabinieri-comandante-zezza-e-buon-lavoro.htm" />
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="InfoCollepasso &raquo; Feed" href="https://www.infocollepasso.it/feed" />
<link rel="alternate" type="application/rss+xml" title="InfoCollepasso &raquo; Feed dei commenti" href="https://www.infocollepasso.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="InfoCollepasso &raquo; Benvenuto nella nostra Stazione dei Carabinieri, Comandante Zezza&#8230; e buon lavoro! Feed dei commenti" href="https://www.infocollepasso.it/2020/cronaca/benvenuto-nella-nostra-stazione-dei-carabinieri-comandante-zezza-e-buon-lavoro.htm/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.infocollepasso.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.infocollepasso.it/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='fancyboxcss-css'  href='https://www.infocollepasso.it/wp-content/themes/wpnewspaper/inc/js/fancybox/jquery.fancybox-1.3.4.css?ver=5.5.1' type='text/css' media='all' />
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js?ver=5.5.1' id='jquery-js'></script>
<script type='text/javascript' src='https://www.infocollepasso.it/wp-content/themes/wpnewspaper/inc/js/jquery.cycle.all.min.js?ver=5.5.1' id='jcycle-js'></script>
<script type='text/javascript' src='https://www.infocollepasso.it/wp-content/themes/wpnewspaper/inc/js/slides.min.jquery.js?ver=5.5.1' id='slides.min-js'></script>
<script type='text/javascript' src='https://www.infocollepasso.it/wp-content/themes/wpnewspaper/inc/js/jquery.tools.min.js?ver=5.5.1' id='jquerytools-js'></script>
<script type='text/javascript' src='https://www.infocollepasso.it/wp-content/themes/wpnewspaper/inc/js/flowplayer/flowplayer-3.2.6.min.js?ver=5.5.1' id='flowplayer-js'></script>
<script type='text/javascript' src='https://www.infocollepasso.it/wp-content/themes/wpnewspaper/inc/js/superfish-1.4.8.js?ver=5.5.1' id='superfish-js'></script>
<script type='text/javascript' src='http://apis.google.com/js/plusone.js?ver=5.5.1' id='plus1-js'></script>
<script type='text/javascript' src='https://www.infocollepasso.it/wp-content/themes/wpnewspaper/inc/js/fancybox/jquery.fancybox-1.3.4.pack.js?ver=5.5.1' id='fancybox-js'></script>
<script type='text/javascript' src='https://www.infocollepasso.it/wp-content/themes/wpnewspaper/inc/js/fancybox/jquery.mousewheel-3.0.4.pack.js?ver=5.5.1' id='fancyboxmw-js'></script>
<link rel="https://api.w.org/" href="https://www.infocollepasso.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.infocollepasso.it/wp-json/wp/v2/posts/28977" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.infocollepasso.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.infocollepasso.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Un “balordo armato di coltello da sub” rapina 600 euro in un negozio di Collepasso' href='https://www.infocollepasso.it/2020/notizie-flash/un-balordo-armato-di-coltello-da-sub-rapina-600-euro-in-un-negozio-di-collepasso.htm' />
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://www.infocollepasso.it/?p=28977' />
<link rel="alternate" type="application/json+oembed" href="https://www.infocollepasso.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infocollepasso.it%2F2020%2Fcronaca%2Fbenvenuto-nella-nostra-stazione-dei-carabinieri-comandante-zezza-e-buon-lavoro.htm" />
<link rel="alternate" type="text/xml+oembed" href="https://www.infocollepasso.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infocollepasso.it%2F2020%2Fcronaca%2Fbenvenuto-nella-nostra-stazione-dei-carabinieri-comandante-zezza-e-buon-lavoro.htm&#038;format=xml" />
<meta property="fb:app_id" content=""/><!-- <meta name="NextGEN" version="3.3.17" /> -->
<link href="https://www.infocollepasso.it/wp-content/themes/wpnewspaper/styles/sans-blue.css" rel="stylesheet" type="text/css" />

	<script type='text/javascript'>
	(function($) {
		$(document).ready(function() { 
			
			$('a[href=#top]').click(function(){	$('html, body').animate({scrollTop:0}, 'slow');	return false; });
			
			$("a[rel=gab_gallery]").fancybox({
				'transitionIn'		: 'none',
				'transitionOut'		: 'none',
				'titlePosition' 	: 'over',
				'titleFormat'       : function(title, currentArray, currentIndex, currentOpts) {
					return '<span id="fancybox-title-over">' + title /* + ' ('+(currentIndex + 1) + ' / ' + currentArray.length + ')' */ +'</span>';
				}
			});				
				
			$('#featured-slider .fea-slides').cycle({ 
				pauseOnPagerHover: 1,
				prev:   '.fea_prev',
				next:   '.fea_next',
				pauseOnPagerHover: 1,
				fx:     'fade',
				timeout: '5',
				speed: '1',
				pager:  '#featured-nav', 
				pagerAnchorBuilder: function(idx, slide) { 
					// return selector string for existing anchor 
					return '#featured-nav li:eq(' + idx + ') a'; 
				} 
			});

			$('#video-slider .fea-slides').cycle({ 
				pauseOnPagerHover: 1,
				prev:   '.vid_prev',
				next:   '.vid_next',
				pager:  '#vid-nav', 
				fx:     'fade',
				timeout: 0
			});
			
			$('#mid-slider .fea-slides').cycle({ 
				fx:     'fade', 
				timeout: 0,
				prev:   '.media_prev',
				next:   '.media_next',
				pauseOnPagerHover: 1,
				pager:  '#mid-slider-pagination', 
				pagerAnchorBuilder: function(idx, slide) { 
					// return selector string for existing anchor 
					return '#mid-slider-pagination li:eq(' + idx + ') a'; 
				} 
			});					

			$('#slides').slides({
								autoHeight: true
			});
			
			$(".show").fancybox({  'titleShow': 'false','transitionIn': 'fade','transitionOut': 'fade'});
			$(".iframe").fancybox({	'width'	: '75%','height' : '75%','autoScale': false,'transitionIn': 'none','transitionOut': 'none','type': 'iframe'});
			$("ul.tabs").tabs("div.panes > div");

		});
	})(jQuery);
	</script>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="shortcut icon" href="https://www.infocollepasso.it/wp-content/uploads/favicon.ico"/>

<!-- START - Open Graph and Twitter Card Tags 3.0.0 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="InfoCollepasso"/>
  <meta property="og:title" content="Benvenuto nella nostra Stazione dei Carabinieri, Comandante Zezza... e buon lavoro!"/>
  <meta property="og:url" content="https://www.infocollepasso.it/2020/cronaca/benvenuto-nella-nostra-stazione-dei-carabinieri-comandante-zezza-e-buon-lavoro.htm"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Il 28 settembre si è insediato il nuovo Comandante della Stazione dei Carabinieri di Collepasso, il Lgt. C.s. Tersigio Zezza"/>
  <meta property="article:published_time" content="2020-10-07T12:07:06+02:00"/>
  <meta property="article:modified_time" content="2020-10-07T12:19:33+02:00" />
  <meta property="og:updated_time" content="2020-10-07T12:19:33+02:00" />
  <meta property="article:section" content="Cronaca"/>
  <meta property="article:author" content="https://www.facebook.com/pantaleo.gianfreda"/>
  <meta property="article:publisher" content="https://www.facebook.com/Collepasso/"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Benvenuto nella nostra Stazione dei Carabinieri, Comandante Zezza... e buon lavoro!"/>
  <meta itemprop="headline" content="Benvenuto nella nostra Stazione dei Carabinieri, Comandante Zezza... e buon lavoro!"/>
  <meta itemprop="description" content="Il 28 settembre si è insediato il nuovo Comandante della Stazione dei Carabinieri di Collepasso, il Lgt. C.s. Tersigio Zezza"/>
  <meta itemprop="datePublished" content="2020-10-07"/>
  <meta itemprop="dateModified" content="2020-10-07T12:19:33+02:00" />
  <meta itemprop="author" content="Pantaleo Gianfreda"/>
  <!--<meta itemprop="publisher" content="InfoCollepasso"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Benvenuto nella nostra Stazione dei Carabinieri, Comandante Zezza... e buon lavoro!"/>
  <meta name="twitter:url" content="https://www.infocollepasso.it/2020/cronaca/benvenuto-nella-nostra-stazione-dei-carabinieri-comandante-zezza-e-buon-lavoro.htm"/>
  <meta name="twitter:description" content="Il 28 settembre si è insediato il nuovo Comandante della Stazione dei Carabinieri di Collepasso, il Lgt. C.s. Tersigio Zezza"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:creator" content="@collepasso"/>
  <meta name="twitter:site" content="@collepasso"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.0.0 -->
	
	
	
		
	
		
	<!--[if lte IE 8]>
		<style type="text/css" media="screen">
			#gab_gallery .apple_overlay {border:1px solid #aaa;}
		</style>
	<![endif]-->	
<meta name="google-site-verification" content="5q9MDiq06vpCU5oODBlIKGFiRmbKRlfNJ8dFX4ToYJ4" /> 
<meta name="y_key" content="cc04b41d9592a336" /> 
<meta name="msvalidate.01" content="C13AC53BF4B261783461E981782AB38B" />

	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-6539736-8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-6539736-8');
</script>


<script data-ad-client="ca-pub-6008953257480380" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<link rel='stylesheet' id='dashicons-css'  href='https://www.infocollepasso.it/wp-includes/css/dashicons.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.infocollepasso.it/wp-includes/js/thickbox/thickbox.css?ver=5.5.1' type='text/css' media='all' />
</head>

<body class="post-template-default single single-post postid-28977 single-format-standard">

<div class="wrapper">
	<div id="masthead">
		<ul class="mastheadnav dropdown">
						
				<li class="date">
					<script type="text/javascript">
						<!--
						var mydate=new Date()
						var year=mydate.getYear()
						if (year < 1000)
						year+=1900
						var day=mydate.getDay()
						var month=mydate.getMonth()
						var daym=mydate.getDate()
						if (daym<10)
						daym="0"+daym
						var dayarray=new Array("Domenica","Lunedì","Martedì","Mercoledì","Giovedì","Venerdì","Sabato")
						var montharray=new Array("Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre")
						document.write(""+dayarray[day]+", "+daym+" "+montharray[month]+" "+year+"")
						// -->
					</script>
				</li>
									</ul>
		<div class="hide">
			<div id="sconnected"> 
									<h3 class="widgettitle">Widgetized Section</h3>
					<p>Go to Admin &raquo; Appearance &raquo; Widgets &raquo;  and move <strong>Gabfire Widget: Social</strong> into that <strong>MastheadOverlay</strong> zone</p>
							</div>
		</div>
		
		<div id="search">
			<form class="gab_search_style1" action="https://www.infocollepasso.it">
	<fieldset>
		<input type="text" id="s" name="s" value="Cerca nel sito..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
		<input type="image" class="submit_style1" src="https://www.infocollepasso.it/wp-content/themes/wpnewspaper/images/framework/search.png" alt="Cerca nel sito..." value="" /> 
	</fieldset>
</form>		</div><!-- /search -->
		<div class="clear"></div>
		
	</div><!-- /masthead -->

	<div id="header">
					<div class="themequote quoteleft">
									<span class="img">
						<a href="https://www.infocollepasso.it/categoria/cronaca" rel="bookmark">							<img src="https://www.infocollepasso.it/wp-content/uploads/castello.jpg" alt="" />
						</a>					</span>
								<span class="quotetext">
					<span class="quotecaption">
						<a href="https://www.infocollepasso.it/categoria/cronaca" rel="bookmark">Inform@zione locale</a>					</span>
					<span class="quote">
						<a href="https://www.infocollepasso.it/categoria/cronaca" rel="bookmark">Al servizio dei cittadini</a>					</span>
				</span>
			</div><!-- themequote quoteleft -->
			
			<div class="logo" style="padding:15px 0px 15px 0px;">	
									<h1>
						<span class="name"><a href="https://www.infocollepasso.it/" title="Salento &#8211; Provincia di Lecce">La voce di Collepasso</a></span>
						<span class="slogan"><a href="https://www.infocollepasso.it/" title="Salento &#8211; Provincia di Lecce">InfoCollepasso.it</a></span>
					</h1>
							</div><!-- logo -->
			
			<div class="themequote quoteright">
				
									<span class="img">
						<a href="https://www.infocollepasso.it/categoria/il-fatto" rel="bookmark">							<img src="https://www.infocollepasso.it/wp-content/uploads/pantaleo.jpg" alt="" />
						</a>					</span>
								
				<span class="quotetext">
					<span class="quotecaption">
						<a href="https://www.infocollepasso.it/categoria/il-fatto" rel="bookmark">Pantaleo Gianfreda</a>					</span>
					<span class="quote">
						<a href="https://www.infocollepasso.it/categoria/il-fatto" rel="bookmark">Responsabile editoriale del sito. Il fatto</a>					</span>
				</span>
				
			</div><!-- themequote quoteright -->
			<div class="clear"></div>
					

	</div><!-- /header -->

	<div id="mainmenu">
		<ul class="mainnav dropdown">
			<li id="menu-item-3038" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3038"><a href="https://www.infocollepasso.it">Home</a></li>
<li id="menu-item-2825" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2825"><a href="https://www.infocollepasso.it/categoria/cronaca">Cronaca</a></li>
<li id="menu-item-2823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2823"><a href="https://www.infocollepasso.it/categoria/ambiente-e-turismo">Turismo</a></li>
<li id="menu-item-15499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15499"><a href="https://www.infocollepasso.it/categoria/foto-del-giorno">Foto del giorno</a></li>
<li id="menu-item-11191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11191"><a href="https://www.infocollepasso.it/categoria/cronaca/masseria-grande">Masseria Grande</a></li>
<li id="menu-item-2824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2824"><a href="https://www.infocollepasso.it/categoria/attualita-e-interventi">Attualità</a></li>
<li id="menu-item-2828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2828"><a href="https://www.infocollepasso.it/categoria/sport-e-associazionismo">Sport</a></li>
<li id="menu-item-10303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10303"><a href="https://www.infocollepasso.it/categoria/eventi-della-vita/morti">Morti</a></li>
<li id="menu-item-10304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10304"><a href="https://www.infocollepasso.it/categoria/eventi-della-vita/nascite">Nascite</a></li>
	
		</ul>
		<div class="clear"></div>
	</div><!-- /mainmenu -->
	
	<div id="submenu">
		<ul class="subnav dropdown">
											
		</ul>
		<div class="clear"></div>
	</div><!-- /submenu -->
	

	<div id="container">

			<div id="main">
				
					<div id="post-28977" class="entry post-28977 post type-post status-publish format-standard hentry category-cronaca">
						<h1 class="entry_title">
							Benvenuto nella nostra Stazione dei Carabinieri, Comandante Zezza&#8230; e buon lavoro!						</h1>
									
						<div id="attachment_28978" style="width: 477px" class="wp-caption aligncenter"><a href="https://www.infocollepasso.it/wp-content/uploads/Zezza1-1.jpg"><img aria-describedby="caption-attachment-28978" loading="lazy" class=" wp-image-28978" src="https://www.infocollepasso.it/wp-content/uploads/Zezza1-1.jpg" alt="" width="467" height="316" srcset="https://www.infocollepasso.it/wp-content/uploads/Zezza1-1.jpg 766w, https://www.infocollepasso.it/wp-content/uploads/Zezza1-1-300x203.jpg 300w" sizes="(max-width: 467px) 100vw, 467px" /></a><p id="caption-attachment-28978" class="wp-caption-text">Il Lgt. Zezza con la foto del Gen. Dalla Chiesa, suo &#8220;punto di riferimento&#8221;</p></div>
<p>Ha un nome raro e originale che incuriosisce&#8230; “Tersigio”.</p>
<p>Sembra naturale chiedergli come mai quel nome. “<em>Come il nonno!</em>”, risponde pronto ed orgoglioso.</p>
<p>&#8230;il nome del nonno contadino&#8230; che il padre contadino volle dare al figlio per rispetto delle tradizioni e della memoria paterna&#8230; quel figlio che sarebbe diventato un giorno carabiniere, ma che, intanto che cresceva, doveva aiutare la famiglia nella coltivazione e cura del tabacco&#8230; come allora “si usava”.</p>
<p>“<em>Ahhh&#8230; lu tabaccu!</em>”&#8230; ricorda oggi il Lgt. Tersigio Zezza, insediatosi il 28 settembre come nuovo Comandante della Stazione dei Carabinieri di Collepasso, figlio “verace” della nostra terra.</p>
<p>È nato, infatti, il 4 gennaio 1964 nella vicina Supersano&#8230; una volta immersa ai confini dell’immenso Bosco Belvedere e poi, per quasi tutto il Novecento, nelle “distese” del tabacco, per decenni “grande madre” della nostra economia, fonte primaria di sostentamento e sviluppo per comunità come Collepasso e Supersano (ed altre), oggi completamente scomparso da tutti i radar socio-economici. Una coltura le cui “viventi” vestigia “archeologiche” vengono annualmente riprodotte “per memoria” in un piccolo “appezzamento-santuario” della rinomata Masseria Stanzìe di Supersano, ma che sino ad un ventennio fa ha contrassegnato e “segnato” intere generazioni di fanciulli e genitori del Sud Salento e dell’intero Salento.</p>
<p>Ecco, in quell’invocazione-ricordo&#8230; “<em>Ahhh&#8230; lu tabaccu!</em>”&#8230; mi è sembrato di leggere le profonde radici umane e culturali del Lgt. Zezza, in cui antichi valori “fondanti” della società contadina, come il senso di umanità-solidarietà e rispetto, si fondono e si integrano con quello di legalità&#8230; anzi, ne sono il presupposto.</p>
<p>C’è un “valore-architrave” su cui si fondava l’antica società contadina: “il rispetto”.</p>
<p>Il “senso del rispetto” che quei nostri avi ci tramandavano e insegnavano&#8230; rispetto verso i genitori&#8230; verso gli altri&#8230; verso le Autorità&#8230; verso la Legge&#8230; ecc., ecc&#8230;. un “valore” spesso mal inteso come “conservazione” dell’esistente, ma che, invece, ha in sé il fondamentale <em>abc </em>della convivenza civile e del progresso umano.</p>
<p>Il “rispetto” delle leggi è oggi il compito primario del mar.llo Zezza, che esprime “<em>vicinanza alle persone deboli e agli anziani</em>” nella sua attività. Perché il rigoroso “rispetto delle leggi e della legalità” rappresenta, in primo luogo, proprio “rispetto” e “difesa” delle persone più deboli e indifese.</p>
<div id="attachment_28981" style="width: 470px" class="wp-caption aligncenter"><a href="https://www.infocollepasso.it/wp-content/uploads/Zezza-ufficio.jpg"><img aria-describedby="caption-attachment-28981" loading="lazy" class=" wp-image-28981" src="https://www.infocollepasso.it/wp-content/uploads/Zezza-ufficio.jpg" alt="" width="460" height="345" srcset="https://www.infocollepasso.it/wp-content/uploads/Zezza-ufficio.jpg 999w, https://www.infocollepasso.it/wp-content/uploads/Zezza-ufficio-300x225.jpg 300w, https://www.infocollepasso.it/wp-content/uploads/Zezza-ufficio-768x576.jpg 768w, https://www.infocollepasso.it/wp-content/uploads/Zezza-ufficio-800x600.jpg 800w" sizes="(max-width: 460px) 100vw, 460px" /></a><p id="caption-attachment-28981" class="wp-caption-text">Una &#8220;foto rubata&#8221; del Comandante nel suo ufficio</p></div>
<p>Confesso che mi ha particolarmente colpito questo concetto espresso nel breve incontro che ho avuto con il nuovo Comandante&#8230; viso aperto e gioviale, ma fermo e severo.</p>
<p>Un suo collega più anziano mi ha scritto che il Lgt. Zezza “&#8230;<em>è il meglio che Collepasso possa avere</em>”&#8230; ce lo auguriamo tutti, ma, se “il buon giorno si vede dal mattino”, siamo certi che sarà così!</p>
<p>Anche perché questo “ragazzone” (lo dico dal mio osservatorio di ormai “diversamente giovane”) gioviale e severo ha un “curriculum” di tutto rispetto. Il nuovo Comandante è “uomo d‘azione” e di grande esperienza.</p>
<p><a href="https://www.infocollepasso.it/wp-content/uploads/Zezza-Salve.png"><img loading="lazy" class="alignleft wp-image-28980" src="https://www.infocollepasso.it/wp-content/uploads/Zezza-Salve.png" alt="" width="242" height="346" srcset="https://www.infocollepasso.it/wp-content/uploads/Zezza-Salve.png 671w, https://www.infocollepasso.it/wp-content/uploads/Zezza-Salve-210x300.png 210w" sizes="(max-width: 242px) 100vw, 242px" /></a>Viene dall’aver comandato per 21 anni (dal 1999) la Stazione di Salve e l’Amministrazione di quel Comune ne ha voluto sottolineare in un manifesto “<em>la grande disponibilità, sensibilità e generosità</em>”&#8230; ma la sua non è stata mai un’attività puramente “stanziale”.</p>
<p>Nel corso di quegli anni, infatti, è stato impiegato anche in attività all’estero.</p>
<p>Nel 2001 in Kosovo con l’incarico di Comandante del Distaccamento MSU (Multinational Specialized Unit) di Gjakova (Giacovizza), nella missione di pace italiana nell’ambito della Forza Nato in Kosovo (KFOR &#8211; Kosovo Force), alla quale l&#8217;Arma partecipava sin dal 1999 con un Reggimento MSU-KFOR con sede a Pristina.</p>
<p>Solo tre anni fa, nel 2017, è stato impiegato a Beirut con l’incarico di responsabile della sicurezza dell’Ambasciatore italiano in Libano.</p>
<p>Le sue esperienze “giovanili” sono poi “di tutto rispetto”.</p>
<p>Si arruola nell’Arma dei Carabinieri nel 1981 e, dopo aver frequentato la Scuola Sottufficiali di Firenze, viene mandato a Gorizia presso il 13° Btg. Carabinieri “Friuli Venezia Giulia”.</p>
<p>Nel corso di una missione a Palermo, nel 1986, arresta in flagranza di reato un malvivente che si era reso responsabile di un omicidio nei confronti di un rappresentante di gioielli. Per questa “buona azione” viene premiato dall’Arma con un “Encomio Semplice”.</p>
<p>Nel 1989, dopo aver frequentato il Corso Antidroga e conseguito la specializzazione di “Agente sottocopertura”, viene assegnato al Reparto Operativo Antidroga di Napoli e poi alla Sezione Antidroga di Bari.</p>
<p>Nel 1994 viene premiato con un “Encomio Solenne” dal Comando Generale dell’Arma dei Carabinieri. Dopo aver svolto “attività sottocopertura” con trafficanti colombiani e della camorra, riusciva, infatti, ad individuare una raffineria di cocaina a Castelvolturno (Na), che portava al sequestro di ingenti quantitativi di cocaina e di sofisticate attrezzature per la lavorazione e all’arresto di tre trafficanti colombiani del famigerato “cartello Calì” e di alcuni camorristi.</p>
<p>Tra i tanti riconoscimenti e attestazioni in bella vista nel suo ufficio, ho voluto riprodurre e mi permetto di pubblicare di seguito questo “Encomio Solenne”.</p>
<p><a href="https://www.infocollepasso.it/wp-content/uploads/Zezza-encomio.jpg"><img loading="lazy" class="aligncenter wp-image-28979" src="https://www.infocollepasso.it/wp-content/uploads/Zezza-encomio.jpg" alt="" width="483" height="644" srcset="https://www.infocollepasso.it/wp-content/uploads/Zezza-encomio.jpg 999w, https://www.infocollepasso.it/wp-content/uploads/Zezza-encomio-225x300.jpg 225w, https://www.infocollepasso.it/wp-content/uploads/Zezza-encomio-768x1024.jpg 768w, https://www.infocollepasso.it/wp-content/uploads/Zezza-encomio-800x1067.jpg 800w" sizes="(max-width: 483px) 100vw, 483px" /></a></p>
<p>Dopo diverse, movimentate e brillanti esperienze nei Reparti Speciali dell’Arma, il mar.llo Zezza viene nominato nel 1999 Comandante della Stazione di Salve. Non certo per “riposare”, se si pensi che Salve non è solo un tranquillo piccolo centro del Sud Salento, ma è soprattutto una località marina e turistica con ben dodici chilometri di costa che, nel corso dell’estate, diventa una vera e propria città.</p>
<p>Autorevoli amici di Salve mi dicono che il Comandante ha lasciato un ottimo ricordo di sé, che si è contraddistinto per la sua attività e l’accurato controllo del territorio, per il senso del dovere e della legalità, ma, soprattutto, per la vicinanza alle persone più deboli e alle famiglie disagiate.</p>
<p><a href="https://www.infocollepasso.it/wp-content/uploads/Zezza-con-collega.jpg"><img loading="lazy" class="alignleft wp-image-28982" src="https://www.infocollepasso.it/wp-content/uploads/Zezza-con-collega.jpg" alt="" width="190" height="244" srcset="https://www.infocollepasso.it/wp-content/uploads/Zezza-con-collega.jpg 344w, https://www.infocollepasso.it/wp-content/uploads/Zezza-con-collega-234x300.jpg 234w" sizes="(max-width: 190px) 100vw, 190px" /></a>&#8230;e questo, permettetemi, è forse il più bel riconoscimento per un Carabiniere, che, pur gioviale e severo, ha mantenuto in sé quella profonda umanità e il senso di solidarietà che vecchi contadini, come nonno Tersigio e il padre, gli hanno trasmesso.</p>
<p>Le cittadine e i cittadini di Collepasso avranno certamente modo di apprezzare queste sue qualità e di sostenerlo nel suo impegno per il “rispetto” e per la “legalità”.</p>
<h4><span style="color: #ff0000;"><strong>Benvenuto, Comandante Zezza&#8230;</strong></span></h4>
<h4><span style="color: #ff0000;"><strong>&#8230;e buon lavoro!</strong></span></h4>
<p><strong>Pantaleo Gianfreda</strong></p>
<p><span style="color: #008000;"><em>Post scriptum</em></span></p>
<p><span style="color: #ff0000;">&#8220;Mi spiace&#8221; dover rivelare e rilevare che il Comandante ha anche lui un “debole”&#8230; è uno “sfegatato” tifoso dell’Inter&#8230; in questo è proprio “di parte”&#8230; per me “juventino”, sebbene “agnostico”, e per i tanti tifosi “sfegatati” di altre squadre (soprattutto juventini e milanisti) non è certo una “bella notizia”&#8230; lo sarà, però, per gli interisti&#8230; ma si sa, quando si parla di “tifo”&#8230; nessuno è perfetto!</span></p>
<p><span style="color: #ff0000;">Mi scusi, Comandante, per questa “rivelazione”&#8230; ma giusto per “mettere in guardia” i non interisti!</span></p>
<p><a href="https://www.infocollepasso.it/wp-content/uploads/Zezza-Inter.jpg"><img loading="lazy" class="aligncenter  wp-image-28983" src="https://www.infocollepasso.it/wp-content/uploads/Zezza-Inter.jpg" alt="" width="467" height="484" srcset="https://www.infocollepasso.it/wp-content/uploads/Zezza-Inter.jpg 504w, https://www.infocollepasso.it/wp-content/uploads/Zezza-Inter-290x300.jpg 290w" sizes="(max-width: 467px) 100vw, 467px" /></a></p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Times New Roman,Times,Serif,Georgia;color:#000000;">Facebook Comments</span>
		<div class="fb-comments" data-href="https://www.infocollepasso.it/2020/cronaca/benvenuto-nella-nostra-stazione-dei-carabinieri-comandante-zezza-e-buon-lavoro.htm" data-order-by="social" data-numposts="5" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;}</style><div class="clear"></div>						
													<div class="singlepostmeta">
																Pubblicato da  
								<a href="https://www.infocollepasso.it/author/admin" title="Articoli scritti da Pantaleo Gianfreda" rel="author">Pantaleo Gianfreda</a> 
																il 7 Ottobre 2020. Filed under <a href="https://www.infocollepasso.it/categoria/cronaca" rel="category tag">Cronaca</a>.
								You can follow any responses to this entry through the <a href="https://www.infocollepasso.it/2020/cronaca/benvenuto-nella-nostra-stazione-dei-carabinieri-comandante-zezza-e-buon-lavoro.htm/feed">RSS 2.0</a>.
																You can leave a response or trackback to this entry									
								<div class="clear"></div>
							</div>	
												

					</div><!-- .entry -->

								
				
<div id="comments">
	
	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/cronaca/benvenuto-nella-nostra-stazione-dei-carabinieri-comandante-zezza-e-buon-lavoro.htm#respond" style="display:none;">Annulla risposta</a></small></h3><p class="must-log-in">Devi essere <a href="https://www.infocollepasso.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.infocollepasso.it%2F2020%2Fcronaca%2Fbenvenuto-nella-nostra-stazione-dei-carabinieri-comandante-zezza-e-buon-lavoro.htm">connesso</a> per inviare un commento.</p>	</div><!-- #respond -->
	
	
</div><!-- #comments -->				
			</div><!-- #main -->
			
			<div id="sidebar">
				<div class="sidebarinner">
	<div class="sidebar_left">
	<div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget_text widgetinner"><div class="textwidget custom-html-widget"><a href="https://www.infocollepasso.it/2019/cronaca/storie-di-luoghi-e-di-comunita-il-libro-presentato-il-9-settembre-nella-serata-multievento-della-festa-patronale.htm"><img src="https://www.infocollepasso.it/wp-content/uploads/acquista-libro.png" height="280" /></a></div></div></div>
<div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget_text widgetinner"><div class="textwidget custom-html-widget"><p align="center"><img src="https://www.infocollepasso.it/wp-content/uploads/man-patronato-coronavirus-scaled.jpg" weight="300" height="429"></p>

<p align="center"><a href="https://shop.laterradipuglia.it/it/?utm_source=infocollepasso&utm_medium=banner&utm_campaign=buono5euro" target="_blank" rel="noopener noreferrer"><img src="https://www.infocollepasso.it/wp-content/uploads/pop-UP-infocollepaaso-300.jpg" alt="taralli e prodotti da forno pugliesi" /></a></p></div></div></div>
<div id="archives-2" class="widget widget_archive"><div class="widgetinner"><h3 class="widgettitle">Archivio</h3>
		<label class="screen-reader-text" for="archives-dropdown-2">Archivio</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://www.infocollepasso.it/2020/10'> Ottobre 2020 &nbsp;(11)</option>
	<option value='https://www.infocollepasso.it/2020/09'> Settembre 2020 &nbsp;(39)</option>
	<option value='https://www.infocollepasso.it/2020/08'> Agosto 2020 &nbsp;(23)</option>
	<option value='https://www.infocollepasso.it/2020/07'> Luglio 2020 &nbsp;(27)</option>
	<option value='https://www.infocollepasso.it/2020/06'> Giugno 2020 &nbsp;(36)</option>
	<option value='https://www.infocollepasso.it/2020/05'> Maggio 2020 &nbsp;(46)</option>
	<option value='https://www.infocollepasso.it/2020/04'> Aprile 2020 &nbsp;(35)</option>
	<option value='https://www.infocollepasso.it/2020/03'> Marzo 2020 &nbsp;(38)</option>
	<option value='https://www.infocollepasso.it/2020/02'> Febbraio 2020 &nbsp;(36)</option>
	<option value='https://www.infocollepasso.it/2020/01'> Gennaio 2020 &nbsp;(35)</option>
	<option value='https://www.infocollepasso.it/2019/12'> Dicembre 2019 &nbsp;(43)</option>
	<option value='https://www.infocollepasso.it/2019/11'> Novembre 2019 &nbsp;(37)</option>
	<option value='https://www.infocollepasso.it/2019/10'> Ottobre 2019 &nbsp;(38)</option>
	<option value='https://www.infocollepasso.it/2019/09'> Settembre 2019 &nbsp;(35)</option>
	<option value='https://www.infocollepasso.it/2019/08'> Agosto 2019 &nbsp;(27)</option>
	<option value='https://www.infocollepasso.it/2019/07'> Luglio 2019 &nbsp;(32)</option>
	<option value='https://www.infocollepasso.it/2019/06'> Giugno 2019 &nbsp;(25)</option>
	<option value='https://www.infocollepasso.it/2019/05'> Maggio 2019 &nbsp;(38)</option>
	<option value='https://www.infocollepasso.it/2019/04'> Aprile 2019 &nbsp;(27)</option>
	<option value='https://www.infocollepasso.it/2019/03'> Marzo 2019 &nbsp;(43)</option>
	<option value='https://www.infocollepasso.it/2019/02'> Febbraio 2019 &nbsp;(34)</option>
	<option value='https://www.infocollepasso.it/2019/01'> Gennaio 2019 &nbsp;(30)</option>
	<option value='https://www.infocollepasso.it/2018/12'> Dicembre 2018 &nbsp;(51)</option>
	<option value='https://www.infocollepasso.it/2018/11'> Novembre 2018 &nbsp;(42)</option>
	<option value='https://www.infocollepasso.it/2018/10'> Ottobre 2018 &nbsp;(40)</option>
	<option value='https://www.infocollepasso.it/2018/09'> Settembre 2018 &nbsp;(24)</option>
	<option value='https://www.infocollepasso.it/2018/08'> Agosto 2018 &nbsp;(23)</option>
	<option value='https://www.infocollepasso.it/2018/07'> Luglio 2018 &nbsp;(31)</option>
	<option value='https://www.infocollepasso.it/2018/06'> Giugno 2018 &nbsp;(28)</option>
	<option value='https://www.infocollepasso.it/2018/05'> Maggio 2018 &nbsp;(29)</option>
	<option value='https://www.infocollepasso.it/2018/04'> Aprile 2018 &nbsp;(39)</option>
	<option value='https://www.infocollepasso.it/2018/03'> Marzo 2018 &nbsp;(45)</option>
	<option value='https://www.infocollepasso.it/2018/02'> Febbraio 2018 &nbsp;(41)</option>
	<option value='https://www.infocollepasso.it/2018/01'> Gennaio 2018 &nbsp;(38)</option>
	<option value='https://www.infocollepasso.it/2017/12'> Dicembre 2017 &nbsp;(39)</option>
	<option value='https://www.infocollepasso.it/2017/11'> Novembre 2017 &nbsp;(30)</option>
	<option value='https://www.infocollepasso.it/2017/10'> Ottobre 2017 &nbsp;(39)</option>
	<option value='https://www.infocollepasso.it/2017/09'> Settembre 2017 &nbsp;(35)</option>
	<option value='https://www.infocollepasso.it/2017/08'> Agosto 2017 &nbsp;(36)</option>
	<option value='https://www.infocollepasso.it/2017/07'> Luglio 2017 &nbsp;(36)</option>
	<option value='https://www.infocollepasso.it/2017/06'> Giugno 2017 &nbsp;(30)</option>
	<option value='https://www.infocollepasso.it/2017/05'> Maggio 2017 &nbsp;(22)</option>
	<option value='https://www.infocollepasso.it/2017/04'> Aprile 2017 &nbsp;(26)</option>
	<option value='https://www.infocollepasso.it/2017/03'> Marzo 2017 &nbsp;(29)</option>
	<option value='https://www.infocollepasso.it/2017/02'> Febbraio 2017 &nbsp;(27)</option>
	<option value='https://www.infocollepasso.it/2017/01'> Gennaio 2017 &nbsp;(44)</option>
	<option value='https://www.infocollepasso.it/2016/12'> Dicembre 2016 &nbsp;(34)</option>
	<option value='https://www.infocollepasso.it/2016/11'> Novembre 2016 &nbsp;(46)</option>
	<option value='https://www.infocollepasso.it/2016/10'> Ottobre 2016 &nbsp;(43)</option>
	<option value='https://www.infocollepasso.it/2016/09'> Settembre 2016 &nbsp;(35)</option>
	<option value='https://www.infocollepasso.it/2016/08'> Agosto 2016 &nbsp;(31)</option>
	<option value='https://www.infocollepasso.it/2016/07'> Luglio 2016 &nbsp;(27)</option>
	<option value='https://www.infocollepasso.it/2016/06'> Giugno 2016 &nbsp;(25)</option>
	<option value='https://www.infocollepasso.it/2016/05'> Maggio 2016 &nbsp;(26)</option>
	<option value='https://www.infocollepasso.it/2016/04'> Aprile 2016 &nbsp;(29)</option>
	<option value='https://www.infocollepasso.it/2016/03'> Marzo 2016 &nbsp;(39)</option>
	<option value='https://www.infocollepasso.it/2016/02'> Febbraio 2016 &nbsp;(36)</option>
	<option value='https://www.infocollepasso.it/2016/01'> Gennaio 2016 &nbsp;(38)</option>
	<option value='https://www.infocollepasso.it/2015/12'> Dicembre 2015 &nbsp;(34)</option>
	<option value='https://www.infocollepasso.it/2015/11'> Novembre 2015 &nbsp;(33)</option>
	<option value='https://www.infocollepasso.it/2015/10'> Ottobre 2015 &nbsp;(39)</option>
	<option value='https://www.infocollepasso.it/2015/09'> Settembre 2015 &nbsp;(22)</option>
	<option value='https://www.infocollepasso.it/2015/08'> Agosto 2015 &nbsp;(36)</option>
	<option value='https://www.infocollepasso.it/2015/07'> Luglio 2015 &nbsp;(31)</option>
	<option value='https://www.infocollepasso.it/2015/06'> Giugno 2015 &nbsp;(33)</option>
	<option value='https://www.infocollepasso.it/2015/05'> Maggio 2015 &nbsp;(33)</option>
	<option value='https://www.infocollepasso.it/2015/04'> Aprile 2015 &nbsp;(23)</option>
	<option value='https://www.infocollepasso.it/2015/03'> Marzo 2015 &nbsp;(40)</option>
	<option value='https://www.infocollepasso.it/2015/02'> Febbraio 2015 &nbsp;(37)</option>
	<option value='https://www.infocollepasso.it/2015/01'> Gennaio 2015 &nbsp;(33)</option>
	<option value='https://www.infocollepasso.it/2014/12'> Dicembre 2014 &nbsp;(37)</option>
	<option value='https://www.infocollepasso.it/2014/11'> Novembre 2014 &nbsp;(30)</option>
	<option value='https://www.infocollepasso.it/2014/10'> Ottobre 2014 &nbsp;(40)</option>
	<option value='https://www.infocollepasso.it/2014/09'> Settembre 2014 &nbsp;(22)</option>
	<option value='https://www.infocollepasso.it/2014/08'> Agosto 2014 &nbsp;(24)</option>
	<option value='https://www.infocollepasso.it/2014/07'> Luglio 2014 &nbsp;(25)</option>
	<option value='https://www.infocollepasso.it/2014/06'> Giugno 2014 &nbsp;(25)</option>
	<option value='https://www.infocollepasso.it/2014/05'> Maggio 2014 &nbsp;(31)</option>
	<option value='https://www.infocollepasso.it/2014/04'> Aprile 2014 &nbsp;(24)</option>
	<option value='https://www.infocollepasso.it/2014/03'> Marzo 2014 &nbsp;(42)</option>
	<option value='https://www.infocollepasso.it/2014/02'> Febbraio 2014 &nbsp;(44)</option>
	<option value='https://www.infocollepasso.it/2014/01'> Gennaio 2014 &nbsp;(34)</option>
	<option value='https://www.infocollepasso.it/2013/12'> Dicembre 2013 &nbsp;(32)</option>
	<option value='https://www.infocollepasso.it/2013/11'> Novembre 2013 &nbsp;(41)</option>
	<option value='https://www.infocollepasso.it/2013/10'> Ottobre 2013 &nbsp;(30)</option>
	<option value='https://www.infocollepasso.it/2013/09'> Settembre 2013 &nbsp;(28)</option>
	<option value='https://www.infocollepasso.it/2013/08'> Agosto 2013 &nbsp;(39)</option>
	<option value='https://www.infocollepasso.it/2013/07'> Luglio 2013 &nbsp;(34)</option>
	<option value='https://www.infocollepasso.it/2013/06'> Giugno 2013 &nbsp;(21)</option>
	<option value='https://www.infocollepasso.it/2013/05'> Maggio 2013 &nbsp;(16)</option>
	<option value='https://www.infocollepasso.it/2013/04'> Aprile 2013 &nbsp;(41)</option>
	<option value='https://www.infocollepasso.it/2013/03'> Marzo 2013 &nbsp;(44)</option>
	<option value='https://www.infocollepasso.it/2013/02'> Febbraio 2013 &nbsp;(52)</option>
	<option value='https://www.infocollepasso.it/2013/01'> Gennaio 2013 &nbsp;(48)</option>
	<option value='https://www.infocollepasso.it/2012/12'> Dicembre 2012 &nbsp;(36)</option>
	<option value='https://www.infocollepasso.it/2012/11'> Novembre 2012 &nbsp;(48)</option>
	<option value='https://www.infocollepasso.it/2012/10'> Ottobre 2012 &nbsp;(32)</option>
	<option value='https://www.infocollepasso.it/2012/09'> Settembre 2012 &nbsp;(30)</option>
	<option value='https://www.infocollepasso.it/2012/08'> Agosto 2012 &nbsp;(36)</option>
	<option value='https://www.infocollepasso.it/2012/07'> Luglio 2012 &nbsp;(21)</option>
	<option value='https://www.infocollepasso.it/2012/06'> Giugno 2012 &nbsp;(52)</option>
	<option value='https://www.infocollepasso.it/2012/05'> Maggio 2012 &nbsp;(52)</option>
	<option value='https://www.infocollepasso.it/2012/04'> Aprile 2012 &nbsp;(35)</option>
	<option value='https://www.infocollepasso.it/2012/03'> Marzo 2012 &nbsp;(45)</option>
	<option value='https://www.infocollepasso.it/2012/02'> Febbraio 2012 &nbsp;(56)</option>
	<option value='https://www.infocollepasso.it/2012/01'> Gennaio 2012 &nbsp;(53)</option>
	<option value='https://www.infocollepasso.it/2011/12'> Dicembre 2011 &nbsp;(37)</option>
	<option value='https://www.infocollepasso.it/2011/11'> Novembre 2011 &nbsp;(46)</option>
	<option value='https://www.infocollepasso.it/2011/10'> Ottobre 2011 &nbsp;(52)</option>
	<option value='https://www.infocollepasso.it/2011/09'> Settembre 2011 &nbsp;(55)</option>
	<option value='https://www.infocollepasso.it/2011/08'> Agosto 2011 &nbsp;(49)</option>
	<option value='https://www.infocollepasso.it/2011/07'> Luglio 2011 &nbsp;(40)</option>
	<option value='https://www.infocollepasso.it/2011/06'> Giugno 2011 &nbsp;(53)</option>
	<option value='https://www.infocollepasso.it/2011/05'> Maggio 2011 &nbsp;(57)</option>
	<option value='https://www.infocollepasso.it/2011/04'> Aprile 2011 &nbsp;(72)</option>
	<option value='https://www.infocollepasso.it/2011/03'> Marzo 2011 &nbsp;(72)</option>
	<option value='https://www.infocollepasso.it/2011/02'> Febbraio 2011 &nbsp;(66)</option>
	<option value='https://www.infocollepasso.it/2011/01'> Gennaio 2011 &nbsp;(65)</option>
	<option value='https://www.infocollepasso.it/2010/12'> Dicembre 2010 &nbsp;(57)</option>
	<option value='https://www.infocollepasso.it/2010/11'> Novembre 2010 &nbsp;(71)</option>
	<option value='https://www.infocollepasso.it/2010/10'> Ottobre 2010 &nbsp;(40)</option>
	<option value='https://www.infocollepasso.it/2010/09'> Settembre 2010 &nbsp;(60)</option>
	<option value='https://www.infocollepasso.it/2010/08'> Agosto 2010 &nbsp;(69)</option>
	<option value='https://www.infocollepasso.it/2010/07'> Luglio 2010 &nbsp;(65)</option>
	<option value='https://www.infocollepasso.it/2010/06'> Giugno 2010 &nbsp;(72)</option>
	<option value='https://www.infocollepasso.it/2010/05'> Maggio 2010 &nbsp;(83)</option>
	<option value='https://www.infocollepasso.it/2010/04'> Aprile 2010 &nbsp;(58)</option>
	<option value='https://www.infocollepasso.it/2010/03'> Marzo 2010 &nbsp;(66)</option>
	<option value='https://www.infocollepasso.it/2010/02'> Febbraio 2010 &nbsp;(78)</option>
	<option value='https://www.infocollepasso.it/2010/01'> Gennaio 2010 &nbsp;(60)</option>
	<option value='https://www.infocollepasso.it/2009/12'> Dicembre 2009 &nbsp;(56)</option>
	<option value='https://www.infocollepasso.it/2009/11'> Novembre 2009 &nbsp;(54)</option>
	<option value='https://www.infocollepasso.it/2009/10'> Ottobre 2009 &nbsp;(40)</option>
	<option value='https://www.infocollepasso.it/2009/09'> Settembre 2009 &nbsp;(49)</option>
	<option value='https://www.infocollepasso.it/2009/08'> Agosto 2009 &nbsp;(59)</option>
	<option value='https://www.infocollepasso.it/2009/07'> Luglio 2009 &nbsp;(46)</option>
	<option value='https://www.infocollepasso.it/2009/06'> Giugno 2009 &nbsp;(75)</option>
	<option value='https://www.infocollepasso.it/2009/05'> Maggio 2009 &nbsp;(80)</option>
	<option value='https://www.infocollepasso.it/2009/04'> Aprile 2009 &nbsp;(74)</option>
	<option value='https://www.infocollepasso.it/2009/03'> Marzo 2009 &nbsp;(72)</option>
	<option value='https://www.infocollepasso.it/2009/02'> Febbraio 2009 &nbsp;(63)</option>
	<option value='https://www.infocollepasso.it/2009/01'> Gennaio 2009 &nbsp;(63)</option>
	<option value='https://www.infocollepasso.it/2008/12'> Dicembre 2008 &nbsp;(51)</option>
	<option value='https://www.infocollepasso.it/2008/11'> Novembre 2008 &nbsp;(57)</option>
	<option value='https://www.infocollepasso.it/2008/10'> Ottobre 2008 &nbsp;(65)</option>
	<option value='https://www.infocollepasso.it/2008/09'> Settembre 2008 &nbsp;(48)</option>
	<option value='https://www.infocollepasso.it/2008/08'> Agosto 2008 &nbsp;(46)</option>
	<option value='https://www.infocollepasso.it/2008/07'> Luglio 2008 &nbsp;(71)</option>
	<option value='https://www.infocollepasso.it/2008/06'> Giugno 2008 &nbsp;(98)</option>
	<option value='https://www.infocollepasso.it/2008/05'> Maggio 2008 &nbsp;(18)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div></div>
<div id="recent-comments-2" class="widget widget_recent_comments"><div class="widgetinner"><h3 class="widgettitle">Commenti recenti</h3>
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">RAFFAELE</span> su <a href="https://www.infocollepasso.it/2020/eventi-della-vita/morti/e-morto-gustavo-mita.htm#comment-24815">È morto Gustavo Mita</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://collepasso%20news' rel='external nofollow ugc' class='url'>SALVATORE CITO</a></span> su <a href="https://www.infocollepasso.it/2020/notizie-flash/nuovi-parroci-nelle-parrocchie-di-collepasso-don-antonio-russo-alla-matrice-il-31enne-don-antonio-tondi-alla-cristo-re.htm#comment-24799">Nuovi parroci nelle parrocchie di Collepasso: don Antonio Russo alla Matrice, il 31enne don Antonio Tondi alla Cristo Re</a></li><li class="recentcomments"><span class="comment-author-link">Eugenio Cuppone</span> su <a href="https://www.infocollepasso.it/2020/cronaca/la-festa-patronale-6-9-settembre-ai-tempi-del-coronavirus.htm#comment-24708">La Festa Patronale (6-9 settembre) “ai tempi del coronavirus”&#8230;</a></li><li class="recentcomments"><span class="comment-author-link">Carla</span> su <a href="https://www.infocollepasso.it/2020/notizie-flash/nuovo-caso-di-coronavirus-a-collepasso.htm#comment-24697">Nuovo caso di coronavirus a Collepasso</a></li><li class="recentcomments"><span class="comment-author-link">Pantaleo</span> su <a href="https://www.infocollepasso.it/2020/cronaca/addio-paulucciu-ultimo-leggendario-rappresentante-della-morente-societa-contadina.htm#comment-24694">Addio, Paulucciu&#8230; ultimo leggendario rappresentante della morente società contadina</a></li></ul></div></div>
	</div><!-- .sidebar_left -->
	
	<div class="sidebar_right">
		<div id="gab_custom_widget-3" class="widget gab_custom_widget"><div class="widgetinner"><span class="catname"><a href="https://www.infocollepasso.it/categoria/notizie-flash">Notizie Flash</a></span>
                <div class="featuredpost">

											<h2 class="posttitle">
							<a href="https://www.infocollepasso.it/2020/notizie-flash/un-balordo-armato-di-coltello-da-sub-rapina-600-euro-in-un-negozio-di-collepasso.htm" rel="bookmark" title="Link a Un “balordo armato di coltello da sub” rapina 600 euro in un negozio di Collepasso" >Un “balordo armato di coltello da sub” rapina 600 euro in un negozio di Collepasso</a>
						</h2>
					<p class="postmeta"><span class="meta_date">06 Ottobre 2020</span><span class="meta_comment"><a href="https://www.infocollepasso.it/2020/notizie-flash/un-balordo-armato-di-coltello-da-sub-rapina-600-euro-in-un-negozio-di-collepasso.htm#respond">Nessun commento</a></span><span class="meta_permalink"><a href="https://www.infocollepasso.it/2020/notizie-flash/un-balordo-armato-di-coltello-da-sub-rapina-600-euro-in-un-negozio-di-collepasso.htm" title="Link a Un “balordo armato di coltello da sub” rapina 600 euro in un negozio di Collepasso" rel="bookmark">Leggi tutto</a></span></p>                    
                </div><!-- .featuredpost -->
            
                <div class="featuredpost">

											<h2 class="posttitle">
							<a href="https://www.infocollepasso.it/2020/notizie-flash/coppa-italia-serie-c-femminile-apulia-trani-lecce-women-1-1.htm" rel="bookmark" title="Link a Coppa Italia serie C femminile: Apulia Trani-Lecce Women 1-1" >Coppa Italia serie C femminile: Apulia Trani-Lecce Women 1-1</a>
						</h2>
					<p class="postmeta"><span class="meta_date">06 Ottobre 2020</span><span class="meta_comment"><a href="https://www.infocollepasso.it/2020/notizie-flash/coppa-italia-serie-c-femminile-apulia-trani-lecce-women-1-1.htm#respond">Nessun commento</a></span><span class="meta_permalink"><a href="https://www.infocollepasso.it/2020/notizie-flash/coppa-italia-serie-c-femminile-apulia-trani-lecce-women-1-1.htm" title="Link a Coppa Italia serie C femminile: Apulia Trani-Lecce Women 1-1" rel="bookmark">Leggi tutto</a></span></p>                    
                </div><!-- .featuredpost -->
            
                <div class="featuredpost">

											<h2 class="posttitle">
							<a href="https://www.infocollepasso.it/2020/notizie-flash/convocato-il-consiglio-comunale-martedi-6-ottobre-ore-16-30-allo-d-g-il-programma-oo-pp-e-lapprovazione-del-bilancio.htm" rel="bookmark" title="Link a Convocato il Consiglio comunale (martedì 6 ottobre, ore 16.30). All’o.d.g. il Programma OO.PP. e l’approvazione del bilancio" >Convocato il Consiglio comunale (martedì 6 ottobre, ore 16.30). All’o.d.g. il Programma OO.PP. e l’approvazione del bilancio</a>
						</h2>
					<p class="postmeta"><span class="meta_date">05 Ottobre 2020</span><span class="meta_comment"><a href="https://www.infocollepasso.it/2020/notizie-flash/convocato-il-consiglio-comunale-martedi-6-ottobre-ore-16-30-allo-d-g-il-programma-oo-pp-e-lapprovazione-del-bilancio.htm#respond">Nessun commento</a></span><span class="meta_permalink"><a href="https://www.infocollepasso.it/2020/notizie-flash/convocato-il-consiglio-comunale-martedi-6-ottobre-ore-16-30-allo-d-g-il-programma-oo-pp-e-lapprovazione-del-bilancio.htm" title="Link a Convocato il Consiglio comunale (martedì 6 ottobre, ore 16.30). All’o.d.g. il Programma OO.PP. e l’approvazione del bilancio" rel="bookmark">Leggi tutto</a></span></p>                    
                </div><!-- .featuredpost -->
            
                <div class="featuredpost">

											<h2 class="posttitle">
							<a href="https://www.infocollepasso.it/2020/notizie-flash/continui-inconsci-e-affettuosi-furtarelli-di-immagini-infocollepasso-da-parte-del-sindaco-menozzi-e-non-solo.htm" rel="bookmark" title="Link a Continui, “inconsci e affettuosi”&#8230; “furtarelli” di immagini InfoCollepasso da parte del sindaco Menozzi (e non solo)" >Continui, “inconsci e affettuosi”&#8230; “furtarelli” di immagini InfoCollepasso da parte del sindaco Menozzi (e non solo)</a>
						</h2>
					<p class="postmeta"><span class="meta_date">04 Ottobre 2020</span><span class="meta_comment"><a href="https://www.infocollepasso.it/2020/notizie-flash/continui-inconsci-e-affettuosi-furtarelli-di-immagini-infocollepasso-da-parte-del-sindaco-menozzi-e-non-solo.htm#respond">Nessun commento</a></span><span class="meta_permalink"><a href="https://www.infocollepasso.it/2020/notizie-flash/continui-inconsci-e-affettuosi-furtarelli-di-immagini-infocollepasso-da-parte-del-sindaco-menozzi-e-non-solo.htm" title="Link a Continui, “inconsci e affettuosi”&#8230; “furtarelli” di immagini InfoCollepasso da parte del sindaco Menozzi (e non solo)" rel="bookmark">Leggi tutto</a></span></p>                    
                </div><!-- .featuredpost -->
            
                <div class="featuredpost lastpost">

											<h2 class="posttitle">
							<a href="https://www.infocollepasso.it/2020/notizie-flash/obbligo-di-mascherina-davanti-a-scuole-luoghi-di-attesa-e-quando-non-ce-distanziamento-nuova-ordinanza-del-presidente-emiliano.htm" rel="bookmark" title="Link a Obbligo di mascherina davanti a scuole, luoghi di attesa e quando non c’è distanziamento: nuova Ordinanza del Presidente Emiliano" >Obbligo di mascherina davanti a scuole, luoghi di attesa e quando non c’è distanziamento: nuova Ordinanza del Presidente Emiliano</a>
						</h2>
					<p class="postmeta"><span class="meta_date">03 Ottobre 2020</span><span class="meta_comment"><a href="https://www.infocollepasso.it/2020/notizie-flash/obbligo-di-mascherina-davanti-a-scuole-luoghi-di-attesa-e-quando-non-ce-distanziamento-nuova-ordinanza-del-presidente-emiliano.htm#respond">Nessun commento</a></span><span class="meta_permalink"><a href="https://www.infocollepasso.it/2020/notizie-flash/obbligo-di-mascherina-davanti-a-scuole-luoghi-di-attesa-e-quando-non-ce-distanziamento-nuova-ordinanza-del-presidente-emiliano.htm" title="Link a Obbligo di mascherina davanti a scuole, luoghi di attesa e quando non c’è distanziamento: nuova Ordinanza del Presidente Emiliano" rel="bookmark">Leggi tutto</a></span></p>                    
                </div><!-- .featuredpost -->
                </div></div>
	</div><!-- .sidebar_right -->
	<div class="clear"></div>
</div><!-- .sidebarinner -->			</div><!-- #Sidebar -->	
			<div class="clear"></div>
	</div><!-- #Container -->

</div><!-- wrapper -->


<div id="footer">
	<ul class="footercats">
		<p class="titolo_footer">Categorie</p>
		<li id="menu-item-2840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2840"><a href="https://www.infocollepasso.it/categoria/ambiente-e-turismo">Turismo</a></li>
<li id="menu-item-2842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2842"><a href="https://www.infocollepasso.it/categoria/attivita-associative">Attività Religiose</a></li>
<li id="menu-item-2843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2843"><a href="https://www.infocollepasso.it/categoria/attualita-e-interventi">Attualità</a></li>
<li id="menu-item-2846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2846"><a href="https://www.infocollepasso.it/categoria/cultura-e-scuola">Cultura</a></li>
<li id="menu-item-2850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2850"><a href="https://www.infocollepasso.it/categoria/notizie-curiose">Curiosità</a></li>
<li id="menu-item-2853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2853"><a href="https://www.infocollepasso.it/categoria/storia-e-personaggi">Personaggi</a></li>
<li id="menu-item-3064" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3064"><a href="https://www.infocollepasso.it/informazione-locale">inform@zione locale</a></li>
<li id="menu-item-3065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3065"><a href="https://www.infocollepasso.it/categoria/notizie-flash">Notizie flash</a></li>
<li id="menu-item-26633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26633"><a href="https://www.laterradipuglia.it/spesa-online-di-prodotti-pugliesi-e-non-solo">Spesa online</a></li>
	
	</ul>
	<div class="clear"></div>

	<ul class="footerpages">
					<li><a rel="nofollow" href="https://www.infocollepasso.it/feed">RSS</a></li>
			
	</ul>
	
	<div class="clear"></div>
			
	<div id="footer_meta">
		<p class="footer-left-text">	
							&copy; 2020, <a href="#top" title="InfoCollepasso" rel="home"><strong>&uarr;</strong> InfoCollepasso - Salento - Provincia di Lecce.</a>
					</p>
		
		<p class="footer-right-text">
			<a href="https://www.infocollepasso.it/wp-login.php">Accedi</a>-					<a href="https://www.infocollepasso.it/wp-admin/edit.php">Posts</a> - 
					<a href="https://www.infocollepasso.it/wp-admin/post-new.php">Add New</a>
				  
						<p>&nbsp;</p>
			<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.infocollepasso.it/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.infocollepasso.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infocollepasso.it/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    		</p>
		<div class="clear"></div>
	</div>
</div><!-- /footer -->	

</body>
</html>
