<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>&quot;Alcool, no grazie!&quot;: a Gallipoli giornata di sensibilizzazione per le giovani generazioni (16 aprile, ore 10, teatro Italia) | Comune di Collepasso</title>

	<link rel="stylesheet" type="text/css" media="all" href="https://www.infocollepasso.it/wp-content/themes/wpnewspaper/style.css" />
	
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.infocollepasso.it/feed" />	
	<link rel="pingback" href="https://www.infocollepasso.it/xmlrpc.php" />

	
<!-- All in One SEO Pack 3.1.1 by Michael Torbert of Semper Fi Web Design[277,446] -->
<meta name="description"  content="Evento organizzato dal Reparto di Cardiologia dell&#039;Ospedale di Gallipoli e dall&#039;Amministrazione comunale" />

<meta name="keywords"  content="notizie flash" />

<link rel="canonical" href="https://www.infocollepasso.it/2019/notizie-flash/alcool-no-grazie-a-gallipoli-giornata-di-sensibilizzazione-per-le-giovani-generazioni-16-aprile-ore-10-teatro-italia.htm" />
<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Comune di Collepasso &raquo; Feed" href="https://www.infocollepasso.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Comune di Collepasso &raquo; Feed dei commenti" href="https://www.infocollepasso.it/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.infocollepasso.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.infocollepasso.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='fancyboxcss-css'  href='https://www.infocollepasso.it/wp-content/themes/wpnewspaper/inc/js/fancybox/jquery.fancybox-1.3.4.css?ver=5.2.2' type='text/css' media='all' />
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.infocollepasso.it/wp-content/themes/wpnewspaper/inc/js/jquery.cycle.all.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.infocollepasso.it/wp-content/themes/wpnewspaper/inc/js/slides.min.jquery.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.infocollepasso.it/wp-content/themes/wpnewspaper/inc/js/jquery.tools.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.infocollepasso.it/wp-content/themes/wpnewspaper/inc/js/flowplayer/flowplayer-3.2.6.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.infocollepasso.it/wp-content/themes/wpnewspaper/inc/js/superfish-1.4.8.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://apis.google.com/js/plusone.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.infocollepasso.it/wp-content/themes/wpnewspaper/inc/js/fancybox/jquery.fancybox-1.3.4.pack.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.infocollepasso.it/wp-content/themes/wpnewspaper/inc/js/fancybox/jquery.mousewheel-3.0.4.pack.js?ver=5.2.2'></script>
<link rel='https://api.w.org/' href='https://www.infocollepasso.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.infocollepasso.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.infocollepasso.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Serie C femminile: Vapa Napoli-Salento Women S. 4-3. Seconda Categoria: S.D. Parabita-Usd Collepasso 3-3' href='https://www.infocollepasso.it/2019/notizie-flash/serie-c-femminile-vapa-napoli-salento-women-s-4-3-seconda-categoria-s-d-parabita-usd-collepasso-3-3.htm' />
<link rel='next' title='È morta Maria Meleleo in Mazzeo' href='https://www.infocollepasso.it/2019/eventi-della-vita/morti/e-morta-maria-meleleo-in-mazzeo.htm' />
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://www.infocollepasso.it/?p=22714' />
<link rel="alternate" type="application/json+oembed" href="https://www.infocollepasso.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infocollepasso.it%2F2019%2Fnotizie-flash%2Falcool-no-grazie-a-gallipoli-giornata-di-sensibilizzazione-per-le-giovani-generazioni-16-aprile-ore-10-teatro-italia.htm" />
<link rel="alternate" type="text/xml+oembed" href="https://www.infocollepasso.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infocollepasso.it%2F2019%2Fnotizie-flash%2Falcool-no-grazie-a-gallipoli-giornata-di-sensibilizzazione-per-le-giovani-generazioni-16-aprile-ore-10-teatro-italia.htm&#038;format=xml" />
<!-- <meta name="NextGEN" version="3.2.4" /> -->
<link href="https://www.infocollepasso.it/wp-content/themes/wpnewspaper/styles/sans-blue.css" rel="stylesheet" type="text/css" />

	<script type='text/javascript'>
	(function($) {
		$(document).ready(function() { 
			
			$('a[href=#top]').click(function(){	$('html, body').animate({scrollTop:0}, 'slow');	return false; });
			
			$("a[rel=gab_gallery]").fancybox({
				'transitionIn'		: 'none',
				'transitionOut'		: 'none',
				'titlePosition' 	: 'over',
				'titleFormat'       : function(title, currentArray, currentIndex, currentOpts) {
					return '<span id="fancybox-title-over">' + title /* + ' ('+(currentIndex + 1) + ' / ' + currentArray.length + ')' */ +'</span>';
				}
			});				
				
			$('#featured-slider .fea-slides').cycle({ 
				pauseOnPagerHover: 1,
				prev:   '.fea_prev',
				next:   '.fea_next',
				pauseOnPagerHover: 1,
				fx:     'fade',
				timeout: '5',
				speed: '1',
				pager:  '#featured-nav', 
				pagerAnchorBuilder: function(idx, slide) { 
					// return selector string for existing anchor 
					return '#featured-nav li:eq(' + idx + ') a'; 
				} 
			});

			$('#video-slider .fea-slides').cycle({ 
				pauseOnPagerHover: 1,
				prev:   '.vid_prev',
				next:   '.vid_next',
				pager:  '#vid-nav', 
				fx:     'fade',
				timeout: 0
			});
			
			$('#mid-slider .fea-slides').cycle({ 
				fx:     'fade', 
				timeout: 0,
				prev:   '.media_prev',
				next:   '.media_next',
				pauseOnPagerHover: 1,
				pager:  '#mid-slider-pagination', 
				pagerAnchorBuilder: function(idx, slide) { 
					// return selector string for existing anchor 
					return '#mid-slider-pagination li:eq(' + idx + ') a'; 
				} 
			});					

			$('#slides').slides({
								autoHeight: true
			});
			
			$(".show").fancybox({  'titleShow': 'false','transitionIn': 'fade','transitionOut': 'fade'});
			$(".iframe").fancybox({	'width'	: '75%','height' : '75%','autoScale': false,'transitionIn': 'none','transitionOut': 'none','type': 'iframe'});
			$("ul.tabs").tabs("div.panes > div");

		});
	})(jQuery);
	</script>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="shortcut icon" href="https://www.infocollepasso.it/wp-content/uploads/favicon.ico"/>

<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.6.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="Comune di Collepasso"/>
  <meta property="og:title" content="&quot;Alcool, no grazie!&quot;: a Gallipoli giornata di sensibilizzazione per le giovani generazioni (16 aprile, ore 10, teatro Italia)"/>
  <meta property="og:url" content="https://www.infocollepasso.it/2019/notizie-flash/alcool-no-grazie-a-gallipoli-giornata-di-sensibilizzazione-per-le-giovani-generazioni-16-aprile-ore-10-teatro-italia.htm"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Evento organizzato dal Reparto di Cardiologia dell&#039;Ospedale di Gallipoli e dall&#039;Amministrazione comunale"/>
  <meta property="article:published_time" content="2019-04-15T21:02:56+02:00"/>
  <meta property="article:modified_time" content="2019-04-15T21:03:36+02:00" />
  <meta property="og:updated_time" content="2019-04-15T21:03:36+02:00" />
  <meta property="article:section" content="Notizie flash"/>
  <meta property="article:author" content="https://www.facebook.com/pantaleo.gianfreda"/>
  <meta property="article:publisher" content="https://www.facebook.com/Collepasso/"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="&quot;Alcool, no grazie!&quot;: a Gallipoli giornata di sensibilizzazione per le giovani generazioni (16 aprile, ore 10, teatro Italia)"/>
  <meta itemprop="headline" content="&quot;Alcool, no grazie!&quot;: a Gallipoli giornata di sensibilizzazione per le giovani generazioni (16 aprile, ore 10, teatro Italia)"/>
  <meta itemprop="description" content="Evento organizzato dal Reparto di Cardiologia dell&#039;Ospedale di Gallipoli e dall&#039;Amministrazione comunale"/>
  <meta itemprop="datePublished" content="2019-04-15"/>
  <meta itemprop="dateModified" content="2019-04-15T21:03:36+02:00" />
  <meta itemprop="author" content="Pantaleo Gianfreda"/>
  <!--<meta itemprop="publisher" content="Comune di Collepasso"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="&quot;Alcool, no grazie!&quot;: a Gallipoli giornata di sensibilizzazione per le giovani generazioni (16 aprile, ore 10, teatro Italia)"/>
  <meta name="twitter:url" content="https://www.infocollepasso.it/2019/notizie-flash/alcool-no-grazie-a-gallipoli-giornata-di-sensibilizzazione-per-le-giovani-generazioni-16-aprile-ore-10-teatro-italia.htm"/>
  <meta name="twitter:description" content="Evento organizzato dal Reparto di Cardiologia dell&#039;Ospedale di Gallipoli e dall&#039;Amministrazione comunale"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:creator" content="@collepasso"/>
  <meta name="twitter:site" content="@collepasso"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.6.1 -->
	
	
	
		
	
		
	<!--[if lte IE 8]>
		<style type="text/css" media="screen">
			#gab_gallery .apple_overlay {border:1px solid #aaa;}
		</style>
	<![endif]-->	
<meta name="google-site-verification" content="5q9MDiq06vpCU5oODBlIKGFiRmbKRlfNJ8dFX4ToYJ4" /> 
<meta name="y_key" content="cc04b41d9592a336" /> 
<meta name="msvalidate.01" content="C13AC53BF4B261783461E981782AB38B" />
<script type="text/javascript">

 var _gaq = _gaq || [];
 _gaq.push(['_setAccount', 'UA-6539736-8']);
 _gaq.push(['_trackPageview']);

 (function() {
   var ga = document.createElement('script'); ga.type = 'text/javascript';
ga.async = true;
   ga.src = ('https:' == document.location.protocol ? 'https://ssl' :
'http://www') + '.google-analytics.com/ga.js';
   var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(ga, s);
 })();

</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6008953257480380",
          enable_page_level_ads: true
     });
</script>
</head>

<body class="post-template-default single single-post postid-22714 single-format-standard">

<div class="wrapper">
	<div id="masthead">
		<ul class="mastheadnav dropdown">
						
				<li class="date">
					<script type="text/javascript">
						<!--
						var mydate=new Date()
						var year=mydate.getYear()
						if (year < 1000)
						year+=1900
						var day=mydate.getDay()
						var month=mydate.getMonth()
						var daym=mydate.getDate()
						if (daym<10)
						daym="0"+daym
						var dayarray=new Array("Domenica","Lunedì","Martedì","Mercoledì","Giovedì","Venerdì","Sabato")
						var montharray=new Array("Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre")
						document.write(""+dayarray[day]+", "+daym+" "+montharray[month]+" "+year+"")
						// -->
					</script>
				</li>
									</ul>
		<div class="hide">
			<div id="sconnected"> 
									<h3 class="widgettitle">Widgetized Section</h3>
					<p>Go to Admin &raquo; Appearance &raquo; Widgets &raquo;  and move <strong>Gabfire Widget: Social</strong> into that <strong>MastheadOverlay</strong> zone</p>
							</div>
		</div>
		
		<div id="search">
			<form class="gab_search_style1" action="https://www.infocollepasso.it">
	<fieldset>
		<input type="text" id="s" name="s" value="Cerca nel sito..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
		<input type="image" class="submit_style1" src="https://www.infocollepasso.it/wp-content/themes/wpnewspaper/images/framework/search.png" alt="Cerca nel sito..." value="" /> 
	</fieldset>
</form>		</div><!-- /search -->
		<div class="clear"></div>
		
	</div><!-- /masthead -->

	<div id="header">
					<div class="themequote quoteleft">
									<span class="img">
						<a href="https://www.infocollepasso.it/categoria/cronaca" rel="bookmark">							<img src="https://www.infocollepasso.it/wp-content/uploads/castello.jpg" alt="" />
						</a>					</span>
								<span class="quotetext">
					<span class="quotecaption">
						<a href="https://www.infocollepasso.it/categoria/cronaca" rel="bookmark">Inform@zione locale</a>					</span>
					<span class="quote">
						<a href="https://www.infocollepasso.it/categoria/cronaca" rel="bookmark">Al servizio dei cittadini</a>					</span>
				</span>
			</div><!-- themequote quoteleft -->
			
			<div class="logo" style="padding:15px 0px 15px 0px;">	
									<h1>
						<span class="name"><a href="https://www.infocollepasso.it/" title="Salento &#8211; Provincia di Lecce">La voce di Collepasso</a></span>
						<span class="slogan"><a href="https://www.infocollepasso.it/" title="Salento &#8211; Provincia di Lecce">InfoCollepasso.it</a></span>
					</h1>
							</div><!-- logo -->
			
			<div class="themequote quoteright">
				
									<span class="img">
						<a href="https://www.infocollepasso.it/categoria/il-fatto" rel="bookmark">							<img src="https://www.infocollepasso.it/wp-content/uploads/pantaleo.jpg" alt="" />
						</a>					</span>
								
				<span class="quotetext">
					<span class="quotecaption">
						<a href="https://www.infocollepasso.it/categoria/il-fatto" rel="bookmark">Pantaleo Gianfreda</a>					</span>
					<span class="quote">
						<a href="https://www.infocollepasso.it/categoria/il-fatto" rel="bookmark">Responsabile editoriale del sito. Il fatto</a>					</span>
				</span>
				
			</div><!-- themequote quoteright -->
			<div class="clear"></div>
					

	</div><!-- /header -->

	<div id="mainmenu">
		<ul class="mainnav dropdown">
			<li id="menu-item-3038" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3038"><a href="https://www.infocollepasso.it">Home</a></li>
<li id="menu-item-2825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2825"><a href="https://www.infocollepasso.it/categoria/cronaca">Cronaca</a></li>
<li id="menu-item-2823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2823"><a href="https://www.infocollepasso.it/categoria/ambiente-e-turismo">Turismo</a></li>
<li id="menu-item-15499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15499"><a href="https://www.infocollepasso.it/categoria/foto-del-giorno">Foto del giorno</a></li>
<li id="menu-item-11191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11191"><a href="https://www.infocollepasso.it/categoria/cronaca/masseria-grande">Masseria Grande</a></li>
<li id="menu-item-2824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2824"><a href="https://www.infocollepasso.it/categoria/attualita-e-interventi">Attualità</a></li>
<li id="menu-item-2828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2828"><a href="https://www.infocollepasso.it/categoria/sport-e-associazionismo">Sport</a></li>
<li id="menu-item-10303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10303"><a href="https://www.infocollepasso.it/categoria/eventi-della-vita/morti">Morti</a></li>
<li id="menu-item-10304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10304"><a href="https://www.infocollepasso.it/categoria/eventi-della-vita/nascite">Nascite</a></li>
	
		</ul>
		<div class="clear"></div>
	</div><!-- /mainmenu -->
	
	<div id="submenu">
		<ul class="subnav dropdown">
											
		</ul>
		<div class="clear"></div>
	</div><!-- /submenu -->
	

	<div id="container">

			<div id="main">
				
					<div id="post-22714" class="entry post-22714 post type-post status-publish format-standard hentry category-notizie-flash">
						<h1 class="entry_title">
							&#8220;Alcool, no grazie!&#8221;: a Gallipoli giornata di sensibilizzazione per le giovani generazioni (16 aprile, ore 10, teatro Italia)						</h1>
									
						<p><a href="https://www.infocollepasso.it/wp-content/uploads/alcol.jpg"><img class="aligncenter  wp-image-22715" src="https://www.infocollepasso.it/wp-content/uploads/alcol.jpg" alt="" width="479" height="319" srcset="https://www.infocollepasso.it/wp-content/uploads/alcol.jpg 752w, https://www.infocollepasso.it/wp-content/uploads/alcol-300x200.jpg 300w" sizes="(max-width: 479px) 100vw, 479px" /></a>Una giornata per sensibilizzare l&#8217;opinione pubblica, soprattutto le giovani generazioni, sui rischi, seri e purtroppo sempre più frequenti, cui porta l&#8217;abuso delle sostanze alcoliche.</p>
<p>È quanto hanno organizzato il Reparto di Cardiologia dell&#8217;Ospedale di Gallipoli, diretto dal dr. Giancarlo Piccinni e l&#8217;Amministrazione Comunale, tramite l&#8217;Assessorato alle Politiche Scolastiche, retto dalla dr.ssa Assunta Cataldi.</p>
<p>Questo perché la platea che interverrà al convegno organizzato per martedì 16 aprile, a partire dalle ore 10.00 presso il Teatro Italia, avrà quali spettatori privilegiati gli alunni delle scuole cittadine.</p>
<p>“Una scelta voluta e ponderata – ha commentato l&#8217;assessore Cataldi – perché è giusto che il messaggio sui pericoli purtroppo sempre più devastanti e all&#8217;ordine del giorno cui porta l&#8217;abuso dell&#8217;alcool, specie tra i minorenni, riguardi i nostri giovani. La mia esperienza personale, da medico, mi ha infatti insegnato che è molto facile per giovani e giovanissimi cedere ai pericoli delle sostanze alcoliche e per questo la giornata dal titolo significativo “<em>Alcol, no grazie!</em>” serve proprio per rafforzare questo messaggio nei confronti dei più giovani”.</p>
<p>La manifestazione, che sarà allietata anche da un intermezzo musicale a cura dell&#8217;Orchestra e del Coro dell&#8217;Istituto Comprensivo Polo 2, rientra a pieno titolo negli eventi collaterali, organizzati in occasione della Giornata Mondiale contro l&#8217;alcol, e vedranno la presenza di numerosi rappresentanti delle istituzioni, a partire dal Sindaco e Presidente della Provincia, Stefano Minerva, dall&#8217;Assessore alle Politiche Scolastiche della Regione Puglia, Sebastiano Leo, proseguendo con i dirigenti scolastici e rappresentanti delle forze dell&#8217;ordine di Gallipoli, oltre al responsabile del Sert di Gallipoli, Francesco Scategni, e del Direttore Generale dell&#8217;Usr Puglia, Anna Cammalleri.</p>
<p>“L&#8217;evento – ha commentato il dr. Piccinni – ha una duplice valenza, a livello culturale e formativo e credo sia uno strumento molto importante che mettiamo a disposizione della popolazione scolastica di Gallipoli per sensibilizzare le giovani generazioni sulle problematiche enormi cui l&#8217;alcool può irrimediabilmente condurre”.</p>
<p><strong>Ufficio stampa Comune di Gallipoli</strong></p><div class="clear"></div>						
													<div class="singlepostmeta">
								<img alt='' src='https://secure.gravatar.com/avatar/1b8361fb0eef0a007f58456f1389c19d?s=39&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/1b8361fb0eef0a007f58456f1389c19d?s=78&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-39 photo' height='39' width='39' />								Pubblicato da  
								<a href="https://www.infocollepasso.it/author/admin" title="Articoli scritti da: Pantaleo Gianfreda" rel="author">Pantaleo Gianfreda</a> 
																il 15 Aprile 2019. Filed under <a href="https://www.infocollepasso.it/categoria/notizie-flash" rel="category tag">Notizie flash</a>.
								You can follow any responses to this entry through the <a href="https://www.infocollepasso.it/2019/notizie-flash/alcool-no-grazie-a-gallipoli-giornata-di-sensibilizzazione-per-le-giovani-generazioni-16-aprile-ore-10-teatro-italia.htm/feed">RSS 2.0</a>.
																Both comments and pings are currently closed.									
								<div class="clear"></div>
							</div>	
												

					</div><!-- .entry -->

								
				
<div id="comments">
	
	
	
	
	
	
</div><!-- #comments -->				
			</div><!-- #main -->
			
			<div id="sidebar">
				<div class="sidebarinner">
	<div class="sidebar_left">
	<div id="text-7" class="widget widget_text"><div class="widgetinner"><h3 class="widgettitle">Acquista il libro &#8220;Paese mio&#8230;&#8221;</h3>
			<div class="textwidget"><p><img src="https://www.infocollepasso.it/wp-content/uploads/Locandina-sito.jpg" height="280" weight="280"></p>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input name="cmd" type="hidden" value="_s-xclick"><br />
<input name="hosted_button_id" type="hidden" value="JGMFPH4VCF5FC"></p>
<table>
<tbody>
<tr>
<td><input name="on0" type="hidden" value="Selezione la tua opzione">Selezione la tua opzione</td>
</tr>
<tr>
<td><select name="os0"><option value="Libro">Libro €15,00 EUR</option><option value="1 Libro + spedizione">1 Libro + spedizione €23,00 EUR</option><option value="2 Libri + spedizione">2 Libri + spedizione €35,00 EUR</option><option value="3 Libri + spedizione">3 Libri + spedizione €49,00 EUR</option></select></td>
</tr>
</tbody>
</table>
<p><input name="currency_code" type="hidden" value="EUR"><br />
<input alt="PayPal è il metodo rapido e sicuro per pagare e farsi pagare online." name="submit" src="https://www.paypalobjects.com/it_IT/IT/i/btn/btn_buynowCC_LG.gif" type="image"><br />
<img src="https://www.paypalobjects.com/it_IT/i/scr/pixel.gif" alt="" width="1" height="1" border="0"></p>
</div>
		</div></div>
<div id="text-8" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><p><img src="https://www.infocollepasso.it/wp-content/uploads/banner-ACAI-1.jpg" weight="300" height="259"></p>
</div>
		</div></div>
<div id="gab_share_widget-3" class="widget gab_share_widget"><div class="widgetinner"><h3 class="widgettitle">Condividi articolo</h3>
<div class="share_firstrow"><span class="gab_twitter_box"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.infocollepasso.it/?p=22714" data-counturl="https://www.infocollepasso.it/2019/notizie-flash/alcool-no-grazie-a-gallipoli-giornata-di-sensibilizzazione-per-le-giovani-generazioni-16-aprile-ore-10-teatro-italia.htm" data-lang="it-IT" data-related="anywhereTheJavascriptAPI" data-count="vertical">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></span><div id="fb-root"></div>
					<script>(function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
					fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script>
					
					<div class="fb-like" data-href="https://www.infocollepasso.it/2019/notizie-flash/alcool-no-grazie-a-gallipoli-giornata-di-sensibilizzazione-per-le-giovani-generazioni-16-aprile-ore-10-teatro-italia.htm" data-send="false" data-layout="box_count" data-width="65" data-show-faces="false"></div><div class="g-plusone" data-size="tall"></div><div class="clear"></div></div><!-- gab_twitter_box --><a target="_blank" rel="nofollow" class="facebook" href="http://www.facebook.com/share.php?u=https://www.infocollepasso.it/?p=22714&t=&#8220;Alcool, no grazie!&#8221;: a Gallipoli giornata di sensibilizzazione per le giovani generazioni (16 aprile, ore 10, teatro Italia)" title="Condividi su Facebook ">Facebook</a><a target="_blank" rel="nofollow" class="digg" href="http://digg.com/submit?url=https://www.infocollepasso.it/?p=22714&title=&#8220;Alcool, no grazie!&#8221;: a Gallipoli giornata di sensibilizzazione per le giovani generazioni (16 aprile, ore 10, teatro Italia)" title="Share on Digg ">Digg</a><a target="_blank" rel="nofollow" class="google2" href="http://www.google.com/bookmarks/mark?op=add&bkmk=https://www.infocollepasso.it/?p=22714&title=&#8220;Alcool, no grazie!&#8221;: a Gallipoli giornata di sensibilizzazione per le giovani generazioni (16 aprile, ore 10, teatro Italia)" title="Share on Google ">Google</a><a target="_blank" rel="nofollow" class="stumbleupon" href="http://www.stumbleupon.com/submit?url=https://www.infocollepasso.it/?p=22714&title=&#8220;Alcool, no grazie!&#8221;: a Gallipoli giornata di sensibilizzazione per le giovani generazioni (16 aprile, ore 10, teatro Italia)" title="Share on StumbleUpon ">Stumbleupon</a><a target="_blank" rel="nofollow" class="reddit" href="http://reddit.com/submit?url=https://www.infocollepasso.it/?p=22714&title=&#8220;Alcool, no grazie!&#8221;: a Gallipoli giornata di sensibilizzazione per le giovani generazioni (16 aprile, ore 10, teatro Italia)" title="Share on Reddit ">Reddit</a><a target="_blank" rel="nofollow" class="technorati" href="http://technorati.com/faves?sub=favthis&add=https://www.infocollepasso.it/?p=22714" title="Share on Technorati ">Technorati</a><a target="_blank" rel="nofollow" class="yahoo" href="http://buzz.yahoo.com/buzz?targetUrl=https://www.infocollepasso.it/?p=22714&headline=&#8220;Alcool, no grazie!&#8221;: a Gallipoli giornata di sensibilizzazione per le giovani generazioni (16 aprile, ore 10, teatro Italia)" title="Share on Yahoo ">Yahoo</a><a target="_blank" rel="nofollow" class="blogger" href="http://www.blogger.com/blog_this.pyra?t&u=https://www.infocollepasso.it/?p=22714&n=&#8220;Alcool, no grazie!&#8221;: a Gallipoli giornata di sensibilizzazione per le giovani generazioni (16 aprile, ore 10, teatro Italia)&pli=1" title="Share on Blogger ">Blogger</a><div class="clear"></div></div></div>
<div id="search_widget-2" class="widget search_widget"><div class="widgetinner"><h3 class="widgettitle">Cerca nel sito</h3>
					<form action="https://www.infocollepasso.it" class="gab_search_style2" style="background:url(https://www.infocollepasso.it/wp-content/themes/wpnewspaper/images/framework/bgr_search_box.png) no-repeat;">
						<fieldset>
							<p><input type="image" class="submit_style2" src="https://www.infocollepasso.it/wp-content/themes/wpnewspaper/images/framework/bgr_search_box-submit.png" alt="cerca" /></p>
							<p><input type="text" class="text" name="s" value="cerca" onfocus="if (this.value == 'cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'cerca';}" /></p>
						</fieldset>
					</form>
				</div></div>
<div id="gab_custom_widget-2" class="widget gab_custom_widget"><div class="widgetinner"><img style="display:block;margin:0 0 7px;line-height:0" src="https://www.infocollepasso.it/wp-content/uploads/informazione.jpg" alt="" />
                <div class="featuredpost">

											<h2 class="posttitle">
							<a href="https://www.infocollepasso.it/2019/cronaca/la-13enne-collepassese-giada-de-lorenzis-campionessa-italiana-junior-di-ginnastica-artistica.htm" rel="bookmark" title="Link a La 13enne collepassese Giada De Lorenzis campionessa italiana junior di Ginnastica artistica" >La 13enne collepassese Giada De Lorenzis campionessa italiana junior di Ginnastica artistica</a>
						</h2>
					<p>Un’altra giovane “eccellenza” collepassese, figlia di Roberto e Laura Paglialonga, si impone a livello nazionale &hellip;</p><p class="postmeta"><span class="meta_date">15 Luglio 2019</span><span class="meta_comment"><a href="https://www.infocollepasso.it/2019/cronaca/la-13enne-collepassese-giada-de-lorenzis-campionessa-italiana-junior-di-ginnastica-artistica.htm#comments">1 commento</a></span><span class="meta_permalink"><a href="https://www.infocollepasso.it/2019/cronaca/la-13enne-collepassese-giada-de-lorenzis-campionessa-italiana-junior-di-ginnastica-artistica.htm" title="Link a La 13enne collepassese Giada De Lorenzis campionessa italiana junior di Ginnastica artistica" rel="bookmark">Leggi tutto</a></span></p>                    
                </div><!-- .featuredpost -->
            
                <div class="featuredpost">

											<h2 class="posttitle">
							<a href="https://www.infocollepasso.it/2019/cronaca/sagra-te-li-sapori-saracini-nella-verde-frescura-del-parco-bosco-sabato-13-e-domenica-14-luglio.htm" rel="bookmark" title="Link a Sagra “Te li sapori Saracini” nella verde frescura del Parco Bosco (sabato 13 e domenica 14 luglio)" >Sagra “Te li sapori Saracini” nella verde frescura del Parco Bosco (sabato 13 e domenica 14 luglio)</a>
						</h2>
					<p>La Sagra, organizzata dal “Comitato 2.0 - Festa Patronale Collepasso”, sarà allietata dalla musica degli “Alla Bua” e di “Balla Italia”&hellip;</p><p class="postmeta"><span class="meta_date">11 Luglio 2019</span><span class="meta_comment"><a href="https://www.infocollepasso.it/2019/cronaca/sagra-te-li-sapori-saracini-nella-verde-frescura-del-parco-bosco-sabato-13-e-domenica-14-luglio.htm#respond">Nessun commento</a></span><span class="meta_permalink"><a href="https://www.infocollepasso.it/2019/cronaca/sagra-te-li-sapori-saracini-nella-verde-frescura-del-parco-bosco-sabato-13-e-domenica-14-luglio.htm" title="Link a Sagra “Te li sapori Saracini” nella verde frescura del Parco Bosco (sabato 13 e domenica 14 luglio)" rel="bookmark">Leggi tutto</a></span></p>                    
                </div><!-- .featuredpost -->
            
                <div class="featuredpost">

											<h2 class="posttitle">
							<a href="https://www.infocollepasso.it/2019/cronaca/ex-pluriappoltronati-alla-ricerca-dellarca-perduta-la-ferma-e-sferzante-risposta-dello-scugnizzo.htm" rel="bookmark" title="Link a “Ex pluriappoltronati” alla ricerca dell’”Arca perduta”. La ferma e sferzante risposta dello “Scugnizzo”" >“Ex pluriappoltronati” alla ricerca dell’”Arca perduta”. La ferma e sferzante risposta dello “Scugnizzo”</a>
						</h2>
					<p>Un noto e poco onorevole ex sindaco aveva invocato una “rivoluzione” per Collepasso&hellip;</p><p class="postmeta"><span class="meta_date">04 Luglio 2019</span><span class="meta_comment"><a href="https://www.infocollepasso.it/2019/cronaca/ex-pluriappoltronati-alla-ricerca-dellarca-perduta-la-ferma-e-sferzante-risposta-dello-scugnizzo.htm#comments">3 commenti</a></span><span class="meta_permalink"><a href="https://www.infocollepasso.it/2019/cronaca/ex-pluriappoltronati-alla-ricerca-dellarca-perduta-la-ferma-e-sferzante-risposta-dello-scugnizzo.htm" title="Link a “Ex pluriappoltronati” alla ricerca dell’”Arca perduta”. La ferma e sferzante risposta dello “Scugnizzo”" rel="bookmark">Leggi tutto</a></span></p>                    
                </div><!-- .featuredpost -->
            
                <div class="featuredpost">

											<h2 class="posttitle">
							<a href="https://www.infocollepasso.it/2019/cronaca/il-cittadino-carmine-lo-scugnizzo-di-collepasso.htm" rel="bookmark" title="Link a Il cittadino Carmine, “lo Scugnizzo” di Collepasso!" >Il cittadino Carmine, “lo Scugnizzo” di Collepasso!</a>
						</h2>
					<p>Sui social, in particolare su facebook, cittadini come Carmine cercano di smuovere le “chete acque” del paese&hellip;</p><p class="postmeta"><span class="meta_date">20 Giugno 2019</span><span class="meta_comment"><a href="https://www.infocollepasso.it/2019/cronaca/il-cittadino-carmine-lo-scugnizzo-di-collepasso.htm#comments">2 commenti</a></span><span class="meta_permalink"><a href="https://www.infocollepasso.it/2019/cronaca/il-cittadino-carmine-lo-scugnizzo-di-collepasso.htm" title="Link a Il cittadino Carmine, “lo Scugnizzo” di Collepasso!" rel="bookmark">Leggi tutto</a></span></p>                    
                </div><!-- .featuredpost -->
            
                <div class="featuredpost lastpost">

											<h2 class="posttitle">
							<a href="https://www.infocollepasso.it/2019/cronaca/quello-sguardo-e-una-tragedia-che-rimangono-nella-memoria-collettiva-la-dignita-ed-il-silenzio-della-figlia.htm" rel="bookmark" title="Link a Quello sguardo e una tragedia che rimangono nella memoria collettiva. La dignità ed il silenzio della figlia" >Quello sguardo e una tragedia che rimangono nella memoria collettiva. La dignità ed il silenzio della figlia</a>
						</h2>
					<p>Funerali privati per il prof. Antonio Leo, seppellito nel Cimitero di Sannicola, suo paese natale, dopo l’autopsia&hellip;</p><p class="postmeta"><span class="meta_date">05 Giugno 2019</span><span class="meta_comment"><a href="https://www.infocollepasso.it/2019/cronaca/quello-sguardo-e-una-tragedia-che-rimangono-nella-memoria-collettiva-la-dignita-ed-il-silenzio-della-figlia.htm#comments">1 commento</a></span><span class="meta_permalink"><a href="https://www.infocollepasso.it/2019/cronaca/quello-sguardo-e-una-tragedia-che-rimangono-nella-memoria-collettiva-la-dignita-ed-il-silenzio-della-figlia.htm" title="Link a Quello sguardo e una tragedia che rimangono nella memoria collettiva. La dignità ed il silenzio della figlia" rel="bookmark">Leggi tutto</a></span></p>                    
                </div><!-- .featuredpost -->
                </div></div>
<div id="archives-2" class="widget widget_archive"><div class="widgetinner"><h3 class="widgettitle">Archivio</h3>
		<label class="screen-reader-text" for="archives-dropdown-2">Archivio</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://www.infocollepasso.it/2019/07'> Luglio 2019 &nbsp;(20)</option>
	<option value='https://www.infocollepasso.it/2019/06'> Giugno 2019 &nbsp;(25)</option>
	<option value='https://www.infocollepasso.it/2019/05'> Maggio 2019 &nbsp;(38)</option>
	<option value='https://www.infocollepasso.it/2019/04'> Aprile 2019 &nbsp;(27)</option>
	<option value='https://www.infocollepasso.it/2019/03'> Marzo 2019 &nbsp;(43)</option>
	<option value='https://www.infocollepasso.it/2019/02'> Febbraio 2019 &nbsp;(34)</option>
	<option value='https://www.infocollepasso.it/2019/01'> Gennaio 2019 &nbsp;(30)</option>
	<option value='https://www.infocollepasso.it/2018/12'> Dicembre 2018 &nbsp;(51)</option>
	<option value='https://www.infocollepasso.it/2018/11'> Novembre 2018 &nbsp;(42)</option>
	<option value='https://www.infocollepasso.it/2018/10'> Ottobre 2018 &nbsp;(40)</option>
	<option value='https://www.infocollepasso.it/2018/09'> Settembre 2018 &nbsp;(24)</option>
	<option value='https://www.infocollepasso.it/2018/08'> Agosto 2018 &nbsp;(23)</option>
	<option value='https://www.infocollepasso.it/2018/07'> Luglio 2018 &nbsp;(31)</option>
	<option value='https://www.infocollepasso.it/2018/06'> Giugno 2018 &nbsp;(28)</option>
	<option value='https://www.infocollepasso.it/2018/05'> Maggio 2018 &nbsp;(29)</option>
	<option value='https://www.infocollepasso.it/2018/04'> Aprile 2018 &nbsp;(39)</option>
	<option value='https://www.infocollepasso.it/2018/03'> Marzo 2018 &nbsp;(45)</option>
	<option value='https://www.infocollepasso.it/2018/02'> Febbraio 2018 &nbsp;(41)</option>
	<option value='https://www.infocollepasso.it/2018/01'> Gennaio 2018 &nbsp;(38)</option>
	<option value='https://www.infocollepasso.it/2017/12'> Dicembre 2017 &nbsp;(39)</option>
	<option value='https://www.infocollepasso.it/2017/11'> Novembre 2017 &nbsp;(30)</option>
	<option value='https://www.infocollepasso.it/2017/10'> Ottobre 2017 &nbsp;(39)</option>
	<option value='https://www.infocollepasso.it/2017/09'> Settembre 2017 &nbsp;(35)</option>
	<option value='https://www.infocollepasso.it/2017/08'> Agosto 2017 &nbsp;(36)</option>
	<option value='https://www.infocollepasso.it/2017/07'> Luglio 2017 &nbsp;(36)</option>
	<option value='https://www.infocollepasso.it/2017/06'> Giugno 2017 &nbsp;(30)</option>
	<option value='https://www.infocollepasso.it/2017/05'> Maggio 2017 &nbsp;(22)</option>
	<option value='https://www.infocollepasso.it/2017/04'> Aprile 2017 &nbsp;(26)</option>
	<option value='https://www.infocollepasso.it/2017/03'> Marzo 2017 &nbsp;(29)</option>
	<option value='https://www.infocollepasso.it/2017/02'> Febbraio 2017 &nbsp;(27)</option>
	<option value='https://www.infocollepasso.it/2017/01'> Gennaio 2017 &nbsp;(44)</option>
	<option value='https://www.infocollepasso.it/2016/12'> Dicembre 2016 &nbsp;(34)</option>
	<option value='https://www.infocollepasso.it/2016/11'> Novembre 2016 &nbsp;(46)</option>
	<option value='https://www.infocollepasso.it/2016/10'> Ottobre 2016 &nbsp;(43)</option>
	<option value='https://www.infocollepasso.it/2016/09'> Settembre 2016 &nbsp;(35)</option>
	<option value='https://www.infocollepasso.it/2016/08'> Agosto 2016 &nbsp;(31)</option>
	<option value='https://www.infocollepasso.it/2016/07'> Luglio 2016 &nbsp;(27)</option>
	<option value='https://www.infocollepasso.it/2016/06'> Giugno 2016 &nbsp;(25)</option>
	<option value='https://www.infocollepasso.it/2016/05'> Maggio 2016 &nbsp;(26)</option>
	<option value='https://www.infocollepasso.it/2016/04'> Aprile 2016 &nbsp;(29)</option>
	<option value='https://www.infocollepasso.it/2016/03'> Marzo 2016 &nbsp;(39)</option>
	<option value='https://www.infocollepasso.it/2016/02'> Febbraio 2016 &nbsp;(36)</option>
	<option value='https://www.infocollepasso.it/2016/01'> Gennaio 2016 &nbsp;(38)</option>
	<option value='https://www.infocollepasso.it/2015/12'> Dicembre 2015 &nbsp;(34)</option>
	<option value='https://www.infocollepasso.it/2015/11'> Novembre 2015 &nbsp;(33)</option>
	<option value='https://www.infocollepasso.it/2015/10'> Ottobre 2015 &nbsp;(39)</option>
	<option value='https://www.infocollepasso.it/2015/09'> Settembre 2015 &nbsp;(22)</option>
	<option value='https://www.infocollepasso.it/2015/08'> Agosto 2015 &nbsp;(36)</option>
	<option value='https://www.infocollepasso.it/2015/07'> Luglio 2015 &nbsp;(31)</option>
	<option value='https://www.infocollepasso.it/2015/06'> Giugno 2015 &nbsp;(33)</option>
	<option value='https://www.infocollepasso.it/2015/05'> Maggio 2015 &nbsp;(33)</option>
	<option value='https://www.infocollepasso.it/2015/04'> Aprile 2015 &nbsp;(23)</option>
	<option value='https://www.infocollepasso.it/2015/03'> Marzo 2015 &nbsp;(40)</option>
	<option value='https://www.infocollepasso.it/2015/02'> Febbraio 2015 &nbsp;(37)</option>
	<option value='https://www.infocollepasso.it/2015/01'> Gennaio 2015 &nbsp;(33)</option>
	<option value='https://www.infocollepasso.it/2014/12'> Dicembre 2014 &nbsp;(37)</option>
	<option value='https://www.infocollepasso.it/2014/11'> Novembre 2014 &nbsp;(30)</option>
	<option value='https://www.infocollepasso.it/2014/10'> Ottobre 2014 &nbsp;(40)</option>
	<option value='https://www.infocollepasso.it/2014/09'> Settembre 2014 &nbsp;(22)</option>
	<option value='https://www.infocollepasso.it/2014/08'> Agosto 2014 &nbsp;(24)</option>
	<option value='https://www.infocollepasso.it/2014/07'> Luglio 2014 &nbsp;(25)</option>
	<option value='https://www.infocollepasso.it/2014/06'> Giugno 2014 &nbsp;(25)</option>
	<option value='https://www.infocollepasso.it/2014/05'> Maggio 2014 &nbsp;(31)</option>
	<option value='https://www.infocollepasso.it/2014/04'> Aprile 2014 &nbsp;(24)</option>
	<option value='https://www.infocollepasso.it/2014/03'> Marzo 2014 &nbsp;(42)</option>
	<option value='https://www.infocollepasso.it/2014/02'> Febbraio 2014 &nbsp;(44)</option>
	<option value='https://www.infocollepasso.it/2014/01'> Gennaio 2014 &nbsp;(34)</option>
	<option value='https://www.infocollepasso.it/2013/12'> Dicembre 2013 &nbsp;(32)</option>
	<option value='https://www.infocollepasso.it/2013/11'> Novembre 2013 &nbsp;(41)</option>
	<option value='https://www.infocollepasso.it/2013/10'> Ottobre 2013 &nbsp;(30)</option>
	<option value='https://www.infocollepasso.it/2013/09'> Settembre 2013 &nbsp;(28)</option>
	<option value='https://www.infocollepasso.it/2013/08'> Agosto 2013 &nbsp;(39)</option>
	<option value='https://www.infocollepasso.it/2013/07'> Luglio 2013 &nbsp;(34)</option>
	<option value='https://www.infocollepasso.it/2013/06'> Giugno 2013 &nbsp;(21)</option>
	<option value='https://www.infocollepasso.it/2013/05'> Maggio 2013 &nbsp;(16)</option>
	<option value='https://www.infocollepasso.it/2013/04'> Aprile 2013 &nbsp;(41)</option>
	<option value='https://www.infocollepasso.it/2013/03'> Marzo 2013 &nbsp;(44)</option>
	<option value='https://www.infocollepasso.it/2013/02'> Febbraio 2013 &nbsp;(52)</option>
	<option value='https://www.infocollepasso.it/2013/01'> Gennaio 2013 &nbsp;(48)</option>
	<option value='https://www.infocollepasso.it/2012/12'> Dicembre 2012 &nbsp;(36)</option>
	<option value='https://www.infocollepasso.it/2012/11'> Novembre 2012 &nbsp;(48)</option>
	<option value='https://www.infocollepasso.it/2012/10'> Ottobre 2012 &nbsp;(32)</option>
	<option value='https://www.infocollepasso.it/2012/09'> Settembre 2012 &nbsp;(30)</option>
	<option value='https://www.infocollepasso.it/2012/08'> Agosto 2012 &nbsp;(36)</option>
	<option value='https://www.infocollepasso.it/2012/07'> Luglio 2012 &nbsp;(21)</option>
	<option value='https://www.infocollepasso.it/2012/06'> Giugno 2012 &nbsp;(52)</option>
	<option value='https://www.infocollepasso.it/2012/05'> Maggio 2012 &nbsp;(52)</option>
	<option value='https://www.infocollepasso.it/2012/04'> Aprile 2012 &nbsp;(35)</option>
	<option value='https://www.infocollepasso.it/2012/03'> Marzo 2012 &nbsp;(45)</option>
	<option value='https://www.infocollepasso.it/2012/02'> Febbraio 2012 &nbsp;(56)</option>
	<option value='https://www.infocollepasso.it/2012/01'> Gennaio 2012 &nbsp;(53)</option>
	<option value='https://www.infocollepasso.it/2011/12'> Dicembre 2011 &nbsp;(37)</option>
	<option value='https://www.infocollepasso.it/2011/11'> Novembre 2011 &nbsp;(46)</option>
	<option value='https://www.infocollepasso.it/2011/10'> Ottobre 2011 &nbsp;(52)</option>
	<option value='https://www.infocollepasso.it/2011/09'> Settembre 2011 &nbsp;(55)</option>
	<option value='https://www.infocollepasso.it/2011/08'> Agosto 2011 &nbsp;(49)</option>
	<option value='https://www.infocollepasso.it/2011/07'> Luglio 2011 &nbsp;(40)</option>
	<option value='https://www.infocollepasso.it/2011/06'> Giugno 2011 &nbsp;(53)</option>
	<option value='https://www.infocollepasso.it/2011/05'> Maggio 2011 &nbsp;(57)</option>
	<option value='https://www.infocollepasso.it/2011/04'> Aprile 2011 &nbsp;(72)</option>
	<option value='https://www.infocollepasso.it/2011/03'> Marzo 2011 &nbsp;(72)</option>
	<option value='https://www.infocollepasso.it/2011/02'> Febbraio 2011 &nbsp;(66)</option>
	<option value='https://www.infocollepasso.it/2011/01'> Gennaio 2011 &nbsp;(65)</option>
	<option value='https://www.infocollepasso.it/2010/12'> Dicembre 2010 &nbsp;(57)</option>
	<option value='https://www.infocollepasso.it/2010/11'> Novembre 2010 &nbsp;(71)</option>
	<option value='https://www.infocollepasso.it/2010/10'> Ottobre 2010 &nbsp;(40)</option>
	<option value='https://www.infocollepasso.it/2010/09'> Settembre 2010 &nbsp;(60)</option>
	<option value='https://www.infocollepasso.it/2010/08'> Agosto 2010 &nbsp;(69)</option>
	<option value='https://www.infocollepasso.it/2010/07'> Luglio 2010 &nbsp;(65)</option>
	<option value='https://www.infocollepasso.it/2010/06'> Giugno 2010 &nbsp;(72)</option>
	<option value='https://www.infocollepasso.it/2010/05'> Maggio 2010 &nbsp;(83)</option>
	<option value='https://www.infocollepasso.it/2010/04'> Aprile 2010 &nbsp;(58)</option>
	<option value='https://www.infocollepasso.it/2010/03'> Marzo 2010 &nbsp;(66)</option>
	<option value='https://www.infocollepasso.it/2010/02'> Febbraio 2010 &nbsp;(78)</option>
	<option value='https://www.infocollepasso.it/2010/01'> Gennaio 2010 &nbsp;(60)</option>
	<option value='https://www.infocollepasso.it/2009/12'> Dicembre 2009 &nbsp;(56)</option>
	<option value='https://www.infocollepasso.it/2009/11'> Novembre 2009 &nbsp;(54)</option>
	<option value='https://www.infocollepasso.it/2009/10'> Ottobre 2009 &nbsp;(40)</option>
	<option value='https://www.infocollepasso.it/2009/09'> Settembre 2009 &nbsp;(49)</option>
	<option value='https://www.infocollepasso.it/2009/08'> Agosto 2009 &nbsp;(59)</option>
	<option value='https://www.infocollepasso.it/2009/07'> Luglio 2009 &nbsp;(46)</option>
	<option value='https://www.infocollepasso.it/2009/06'> Giugno 2009 &nbsp;(76)</option>
	<option value='https://www.infocollepasso.it/2009/05'> Maggio 2009 &nbsp;(80)</option>
	<option value='https://www.infocollepasso.it/2009/04'> Aprile 2009 &nbsp;(74)</option>
	<option value='https://www.infocollepasso.it/2009/03'> Marzo 2009 &nbsp;(72)</option>
	<option value='https://www.infocollepasso.it/2009/02'> Febbraio 2009 &nbsp;(63)</option>
	<option value='https://www.infocollepasso.it/2009/01'> Gennaio 2009 &nbsp;(63)</option>
	<option value='https://www.infocollepasso.it/2008/12'> Dicembre 2008 &nbsp;(51)</option>
	<option value='https://www.infocollepasso.it/2008/11'> Novembre 2008 &nbsp;(57)</option>
	<option value='https://www.infocollepasso.it/2008/10'> Ottobre 2008 &nbsp;(65)</option>
	<option value='https://www.infocollepasso.it/2008/09'> Settembre 2008 &nbsp;(48)</option>
	<option value='https://www.infocollepasso.it/2008/08'> Agosto 2008 &nbsp;(46)</option>
	<option value='https://www.infocollepasso.it/2008/07'> Luglio 2008 &nbsp;(71)</option>
	<option value='https://www.infocollepasso.it/2008/06'> Giugno 2008 &nbsp;(98)</option>
	<option value='https://www.infocollepasso.it/2008/05'> Maggio 2008 &nbsp;(18)</option>

		</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div></div>
<div id="recent-comments-2" class="widget widget_recent_comments"><div class="widgetinner"><h3 class="widgettitle">Commenti recenti</h3>
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Mario Mayor</span> su <a href="https://www.infocollepasso.it/2019/notizie-flash/loschi-individui-truffano-due-anziani-a-collepasso.htm#comment-23028">Loschi individui truffano due anziani a Collepasso</a></li><li class="recentcomments"><span class="comment-author-link">carlo</span> su <a href="https://www.infocollepasso.it/2019/cronaca/la-13enne-collepassese-giada-de-lorenzis-campionessa-italiana-junior-di-ginnastica-artistica.htm#comment-23027">La 13enne collepassese Giada De Lorenzis campionessa italiana junior di Ginnastica artistica</a></li><li class="recentcomments"><span class="comment-author-link">NONSORPRESO</span> su <a href="https://www.infocollepasso.it/2019/notizie-flash/molesta-insulta-e-minaccia-di-investire-con-lauto-lex-cognata-condannato-uomo-di-collepasso.htm#comment-23017">Molesta, insulta e minaccia di investire con l&#8217;auto l&#8217;ex cognata: condannato (uomo di Collepasso)</a></li><li class="recentcomments"><span class="comment-author-link">rivoluzionario</span> su <a href="https://www.infocollepasso.it/2019/notizie-flash/uninterrogazione-dei-due-consiglieri-pd-su-manutenzione-e-videosorveglianza-in-zona-industriale-tra-la-fase-di-rigor-mortis-e-la-sindrome-di-lazzaro.htm#comment-23016">Un’interrogazione dei due consiglieri Pd su manutenzione e videosorveglianza in Zona industriale &#8230; “tra la fase di Rigor Mortis e la sindrome di Lazzaro”</a></li><li class="recentcomments"><span class="comment-author-link">spettatore</span> su <a href="https://www.infocollepasso.it/2019/cronaca/ex-pluriappoltronati-alla-ricerca-dellarca-perduta-la-ferma-e-sferzante-risposta-dello-scugnizzo.htm#comment-23003">“Ex pluriappoltronati” alla ricerca dell’”Arca perduta”. La ferma e sferzante risposta dello “Scugnizzo”</a></li></ul></div></div>
	</div><!-- .sidebar_left -->
	
	<div class="sidebar_right">
		<div id="gab_custom_widget-3" class="widget gab_custom_widget"><div class="widgetinner"><span class="catname"><a href="https://www.infocollepasso.it/categoria/notizie-flash">Notizie Flash</a></span>
                <div class="featuredpost">

											<h2 class="posttitle">
							<a href="https://www.infocollepasso.it/2019/notizie-flash/poesia-e-musica-con-la-ix-edizione-di-dabitudine-diverso-19-luglio-ore-21-castello.htm" rel="bookmark" title="Link a Poesia e musica con la IX edizione di “D’abitudine diverso” (19 luglio, ore 21, Castello)" >Poesia e musica con la IX edizione di “D’abitudine diverso” (19 luglio, ore 21, Castello)</a>
						</h2>
					<p class="postmeta"><span class="meta_date">17 Luglio 2019</span><span class="meta_comment"><a href="https://www.infocollepasso.it/2019/notizie-flash/poesia-e-musica-con-la-ix-edizione-di-dabitudine-diverso-19-luglio-ore-21-castello.htm#respond">Nessun commento</a></span><span class="meta_permalink"><a href="https://www.infocollepasso.it/2019/notizie-flash/poesia-e-musica-con-la-ix-edizione-di-dabitudine-diverso-19-luglio-ore-21-castello.htm" title="Link a Poesia e musica con la IX edizione di “D’abitudine diverso” (19 luglio, ore 21, Castello)" rel="bookmark">Leggi tutto</a></span></p>                    
                </div><!-- .featuredpost -->
            
                <div class="featuredpost">

											<h2 class="posttitle">
							<a href="https://www.infocollepasso.it/2019/notizie-flash/sagra-te-li-sapori-saracini-nel-parco-bosco-mercoledi-17-luglio-il-concerto-degli-alla-bua.htm" rel="bookmark" title="Link a Sagra “te li Sapori Saracini” nel Parco Bosco: mercoledì 17 luglio il concerto degli Alla Bua" >Sagra “te li Sapori Saracini” nel Parco Bosco: mercoledì 17 luglio il concerto degli Alla Bua</a>
						</h2>
					<p class="postmeta"><span class="meta_date">16 Luglio 2019</span><span class="meta_comment"><a href="https://www.infocollepasso.it/2019/notizie-flash/sagra-te-li-sapori-saracini-nel-parco-bosco-mercoledi-17-luglio-il-concerto-degli-alla-bua.htm#respond">Nessun commento</a></span><span class="meta_permalink"><a href="https://www.infocollepasso.it/2019/notizie-flash/sagra-te-li-sapori-saracini-nel-parco-bosco-mercoledi-17-luglio-il-concerto-degli-alla-bua.htm" title="Link a Sagra “te li Sapori Saracini” nel Parco Bosco: mercoledì 17 luglio il concerto degli Alla Bua" rel="bookmark">Leggi tutto</a></span></p>                    
                </div><!-- .featuredpost -->
            
                <div class="featuredpost">

											<h2 class="posttitle">
							<a href="https://www.infocollepasso.it/2019/notizie-flash/loschi-individui-truffano-due-anziani-a-collepasso.htm" rel="bookmark" title="Link a Loschi individui truffano due anziani a Collepasso" >Loschi individui truffano due anziani a Collepasso</a>
						</h2>
					<p class="postmeta"><span class="meta_date">16 Luglio 2019</span><span class="meta_comment"><a href="https://www.infocollepasso.it/2019/notizie-flash/loschi-individui-truffano-due-anziani-a-collepasso.htm#comments">1 commento</a></span><span class="meta_permalink"><a href="https://www.infocollepasso.it/2019/notizie-flash/loschi-individui-truffano-due-anziani-a-collepasso.htm" title="Link a Loschi individui truffano due anziani a Collepasso" rel="bookmark">Leggi tutto</a></span></p>                    
                </div><!-- .featuredpost -->
            
                <div class="featuredpost">

											<h2 class="posttitle">
							<a href="https://www.infocollepasso.it/2019/notizie-flash/anime-salve-mostra-di-mario-pellegrino-a-lecce-arca-galleria-dal-16-al-31-luglio.htm" rel="bookmark" title="Link a “Anime salve”: mostra di Mario Pellegrino a Lecce (Arca Galleria) dal 16 al 31 luglio" >“Anime salve”: mostra di Mario Pellegrino a Lecce (Arca Galleria) dal 16 al 31 luglio</a>
						</h2>
					<p class="postmeta"><span class="meta_date">15 Luglio 2019</span><span class="meta_comment"><a href="https://www.infocollepasso.it/2019/notizie-flash/anime-salve-mostra-di-mario-pellegrino-a-lecce-arca-galleria-dal-16-al-31-luglio.htm#respond">Nessun commento</a></span><span class="meta_permalink"><a href="https://www.infocollepasso.it/2019/notizie-flash/anime-salve-mostra-di-mario-pellegrino-a-lecce-arca-galleria-dal-16-al-31-luglio.htm" title="Link a “Anime salve”: mostra di Mario Pellegrino a Lecce (Arca Galleria) dal 16 al 31 luglio" rel="bookmark">Leggi tutto</a></span></p>                    
                </div><!-- .featuredpost -->
            
                <div class="featuredpost lastpost">

											<h2 class="posttitle">
							<a href="https://www.infocollepasso.it/2019/notizie-flash/sagra-te-li-sapori-saracini-rinviato-a-mercoledi-17-luglio-il-concerto-degli-alla-bua.htm" rel="bookmark" title="Link a Sagra “te li Sapori Saracini”: rinviato a mercoledì 17 luglio il concerto degli Alla Bua" >Sagra “te li Sapori Saracini”: rinviato a mercoledì 17 luglio il concerto degli Alla Bua</a>
						</h2>
					<p class="postmeta"><span class="meta_date">14 Luglio 2019</span><span class="meta_comment"><a href="https://www.infocollepasso.it/2019/notizie-flash/sagra-te-li-sapori-saracini-rinviato-a-mercoledi-17-luglio-il-concerto-degli-alla-bua.htm#respond">Nessun commento</a></span><span class="meta_permalink"><a href="https://www.infocollepasso.it/2019/notizie-flash/sagra-te-li-sapori-saracini-rinviato-a-mercoledi-17-luglio-il-concerto-degli-alla-bua.htm" title="Link a Sagra “te li Sapori Saracini”: rinviato a mercoledì 17 luglio il concerto degli Alla Bua" rel="bookmark">Leggi tutto</a></span></p>                    
                </div><!-- .featuredpost -->
                </div></div>
	</div><!-- .sidebar_right -->
	<div class="clear"></div>
</div><!-- .sidebarinner -->			</div><!-- #Sidebar -->	
			<div class="clear"></div>
	</div><!-- #Container -->

</div><!-- wrapper -->


<div id="footer">
	<ul class="footercats">
		<p class="titolo_footer">Categorie</p>
		<li id="menu-item-2840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2840"><a href="https://www.infocollepasso.it/categoria/ambiente-e-turismo">Turismo</a></li>
<li id="menu-item-2842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2842"><a href="https://www.infocollepasso.it/categoria/attivita-associative">Attività Religiose</a></li>
<li id="menu-item-2843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2843"><a href="https://www.infocollepasso.it/categoria/attualita-e-interventi">Attualità</a></li>
<li id="menu-item-2846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2846"><a href="https://www.infocollepasso.it/categoria/cultura-e-scuola">Cultura</a></li>
<li id="menu-item-2850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2850"><a href="https://www.infocollepasso.it/categoria/notizie-curiose">Curiosità</a></li>
<li id="menu-item-2853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2853"><a href="https://www.infocollepasso.it/categoria/storia-e-personaggi">Personaggi</a></li>
<li id="menu-item-3064" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3064"><a href="https://www.infocollepasso.it/informazione-locale">inform@zione locale</a></li>
<li id="menu-item-3065" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3065"><a href="https://www.infocollepasso.it/categoria/notizie-flash">Notizie flash</a></li>
	
	</ul>
	<div class="clear"></div>

	<ul class="footerpages">
					<li><a rel="nofollow" href="https://www.infocollepasso.it/feed">RSS</a></li>
			
	</ul>
	
	<div class="clear"></div>
			
	<div id="footer_meta">
		<p class="footer-left-text">	
							&copy; 2019, <a href="#top" title="Comune di Collepasso" rel="home"><strong>&uarr;</strong> Comune di Collepasso - Salento - Provincia di Lecce.</a>
					</p>
		
		<p class="footer-right-text">
			<a href="https://www.infocollepasso.it/wp-login.php">Accedi</a>-					<a href="https://www.infocollepasso.it/wp-admin/edit.php">Posts</a> - 
					<a href="https://www.infocollepasso.it/wp-admin/post-new.php">Add New</a>
				  
						<p>&nbsp;</p>
			<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.infocollepasso.it/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
		</p>
		<div class="clear"></div>
	</div>
</div><!-- /footer -->	

</body>
</html>
