<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>In ricordo dell&#039;amico &quot;Piero&quot; Sansò, a quindici giorni dalla sua scomparsa | Comune di Collepasso</title>

	<link rel="stylesheet" type="text/css" media="all" href="https://www.infocollepasso.it/wp-content/themes/wpnewspaper/style.css" />
	
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.infocollepasso.it/feed" />	
	<link rel="pingback" href="https://www.infocollepasso.it/xmlrpc.php" />

	
<!-- All in One SEO Pack 3.3.3 by Michael Torbert of Semper Fi Web Design[277,383] -->

<meta name="keywords"  content="cronaca" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.infocollepasso.it/#organization","url":"https://www.infocollepasso.it/","name":"Comune di Collepasso","sameAs":[]},{"@type":"WebSite","@id":"https://www.infocollepasso.it/#website","url":"https://www.infocollepasso.it/","name":"Comune di Collepasso","publisher":{"@id":"https://www.infocollepasso.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.infocollepasso.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.infocollepasso.it/2019/cronaca/in-ricordo-dellamico-piero-sanso-a-quindici-giorni-dalla-sua-scomparsa.htm#webpage","url":"https://www.infocollepasso.it/2019/cronaca/in-ricordo-dellamico-piero-sanso-a-quindici-giorni-dalla-sua-scomparsa.htm","inLanguage":"it-IT","name":"In ricordo dell\u2019amico \u201cPiero\u201d Sans\u00f2, a quindici giorni dalla sua scomparsa","isPartOf":{"@id":"https://www.infocollepasso.it/#website"},"datePublished":"2019-12-19T10:46:48+02:00","dateModified":"2019-12-19T11:30:23+02:00","description":"Il dott. Giovanni \u201cPiero\u201d Sans\u00f2 era nato a Collepasso. Per decenni \u00e8 stato stimato medico presso l\u2019Ospedale di Maglie"},{"@type":"Article","@id":"https://www.infocollepasso.it/2019/cronaca/in-ricordo-dellamico-piero-sanso-a-quindici-giorni-dalla-sua-scomparsa.htm#article","isPartOf":{"@id":"https://www.infocollepasso.it/2019/cronaca/in-ricordo-dellamico-piero-sanso-a-quindici-giorni-dalla-sua-scomparsa.htm#webpage"},"author":{"@id":"https://www.infocollepasso.it/author/admin#author"},"headline":"In ricordo dell\u2019amico \u201cPiero\u201d Sans\u00f2, a quindici giorni dalla sua scomparsa","datePublished":"2019-12-19T10:46:48+02:00","dateModified":"2019-12-19T11:30:23+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.infocollepasso.it/2019/cronaca/in-ricordo-dellamico-piero-sanso-a-quindici-giorni-dalla-sua-scomparsa.htm#webpage"},"publisher":{"@id":"https://www.infocollepasso.it/#organization"},"articleSection":"Cronaca"},{"@type":"Person","@id":"https://www.infocollepasso.it/author/admin#author","name":"Pantaleo Gianfreda","sameAs":["https://www.facebook.com/pantaleo.gianfreda","collepasso"],"image":{"@type":"ImageObject","@id":"https://www.infocollepasso.it/#personlogo","url":"https://secure.gravatar.com/avatar/1b8361fb0eef0a007f58456f1389c19d?s=96&d=wavatar&r=g","width":96,"height":96,"caption":"Pantaleo Gianfreda"}}]}</script>
<link rel="canonical" href="https://www.infocollepasso.it/2019/cronaca/in-ricordo-dellamico-piero-sanso-a-quindici-giorni-dalla-sua-scomparsa.htm" />
<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Comune di Collepasso &raquo; Feed" href="https://www.infocollepasso.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Comune di Collepasso &raquo; Feed dei commenti" href="https://www.infocollepasso.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Comune di Collepasso &raquo; In ricordo dell’amico “Piero” Sansò, a quindici giorni dalla sua scomparsa Feed dei commenti" href="https://www.infocollepasso.it/2019/cronaca/in-ricordo-dellamico-piero-sanso-a-quindici-giorni-dalla-sua-scomparsa.htm/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.infocollepasso.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.infocollepasso.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fancyboxcss-css'  href='https://www.infocollepasso.it/wp-content/themes/wpnewspaper/inc/js/fancybox/jquery.fancybox-1.3.4.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.infocollepasso.it/wp-content/themes/wpnewspaper/inc/js/jquery.cycle.all.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.infocollepasso.it/wp-content/themes/wpnewspaper/inc/js/slides.min.jquery.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.infocollepasso.it/wp-content/themes/wpnewspaper/inc/js/jquery.tools.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.infocollepasso.it/wp-content/themes/wpnewspaper/inc/js/flowplayer/flowplayer-3.2.6.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.infocollepasso.it/wp-content/themes/wpnewspaper/inc/js/superfish-1.4.8.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://apis.google.com/js/plusone.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.infocollepasso.it/wp-content/themes/wpnewspaper/inc/js/fancybox/jquery.fancybox-1.3.4.pack.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.infocollepasso.it/wp-content/themes/wpnewspaper/inc/js/fancybox/jquery.mousewheel-3.0.4.pack.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://www.infocollepasso.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.infocollepasso.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.infocollepasso.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='È morta Lucia De Donno' href='https://www.infocollepasso.it/2019/eventi-della-vita/morti/e-morta-lucia-de-donno.htm' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.infocollepasso.it/?p=25025' />
<link rel="alternate" type="application/json+oembed" href="https://www.infocollepasso.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infocollepasso.it%2F2019%2Fcronaca%2Fin-ricordo-dellamico-piero-sanso-a-quindici-giorni-dalla-sua-scomparsa.htm" />
<link rel="alternate" type="text/xml+oembed" href="https://www.infocollepasso.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infocollepasso.it%2F2019%2Fcronaca%2Fin-ricordo-dellamico-piero-sanso-a-quindici-giorni-dalla-sua-scomparsa.htm&#038;format=xml" />
<!-- <meta name="NextGEN" version="3.2.21" /> -->
<link href="https://www.infocollepasso.it/wp-content/themes/wpnewspaper/styles/sans-blue.css" rel="stylesheet" type="text/css" />

	<script type='text/javascript'>
	(function($) {
		$(document).ready(function() { 
			
			$('a[href=#top]').click(function(){	$('html, body').animate({scrollTop:0}, 'slow');	return false; });
			
			$("a[rel=gab_gallery]").fancybox({
				'transitionIn'		: 'none',
				'transitionOut'		: 'none',
				'titlePosition' 	: 'over',
				'titleFormat'       : function(title, currentArray, currentIndex, currentOpts) {
					return '<span id="fancybox-title-over">' + title /* + ' ('+(currentIndex + 1) + ' / ' + currentArray.length + ')' */ +'</span>';
				}
			});				
				
			$('#featured-slider .fea-slides').cycle({ 
				pauseOnPagerHover: 1,
				prev:   '.fea_prev',
				next:   '.fea_next',
				pauseOnPagerHover: 1,
				fx:     'fade',
				timeout: '5',
				speed: '1',
				pager:  '#featured-nav', 
				pagerAnchorBuilder: function(idx, slide) { 
					// return selector string for existing anchor 
					return '#featured-nav li:eq(' + idx + ') a'; 
				} 
			});

			$('#video-slider .fea-slides').cycle({ 
				pauseOnPagerHover: 1,
				prev:   '.vid_prev',
				next:   '.vid_next',
				pager:  '#vid-nav', 
				fx:     'fade',
				timeout: 0
			});
			
			$('#mid-slider .fea-slides').cycle({ 
				fx:     'fade', 
				timeout: 0,
				prev:   '.media_prev',
				next:   '.media_next',
				pauseOnPagerHover: 1,
				pager:  '#mid-slider-pagination', 
				pagerAnchorBuilder: function(idx, slide) { 
					// return selector string for existing anchor 
					return '#mid-slider-pagination li:eq(' + idx + ') a'; 
				} 
			});					

			$('#slides').slides({
								autoHeight: true
			});
			
			$(".show").fancybox({  'titleShow': 'false','transitionIn': 'fade','transitionOut': 'fade'});
			$(".iframe").fancybox({	'width'	: '75%','height' : '75%','autoScale': false,'transitionIn': 'none','transitionOut': 'none','type': 'iframe'});
			$("ul.tabs").tabs("div.panes > div");

		});
	})(jQuery);
	</script>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="shortcut icon" href="https://www.infocollepasso.it/wp-content/uploads/favicon.ico"/>

<!-- START - Open Graph and Twitter Card Tags 2.2.7.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="Comune di Collepasso"/>
  <meta property="og:title" content="In ricordo dell’amico “Piero” Sansò, a quindici giorni dalla sua scomparsa"/>
  <meta property="og:url" content="https://www.infocollepasso.it/2019/cronaca/in-ricordo-dellamico-piero-sanso-a-quindici-giorni-dalla-sua-scomparsa.htm"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Il dott. Giovanni “Piero” Sansò era nato a Collepasso. Per decenni è stato stimato medico presso l’Ospedale di Maglie"/>
  <meta property="article:published_time" content="2019-12-19T12:46:48+02:00"/>
  <meta property="article:modified_time" content="2019-12-19T13:30:23+02:00" />
  <meta property="og:updated_time" content="2019-12-19T13:30:23+02:00" />
  <meta property="article:section" content="Cronaca"/>
  <meta property="article:author" content="https://www.facebook.com/pantaleo.gianfreda"/>
  <meta property="article:publisher" content="https://www.facebook.com/Collepasso/"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="In ricordo dell’amico “Piero” Sansò, a quindici giorni dalla sua scomparsa"/>
  <meta itemprop="headline" content="In ricordo dell’amico “Piero” Sansò, a quindici giorni dalla sua scomparsa"/>
  <meta itemprop="description" content="Il dott. Giovanni “Piero” Sansò era nato a Collepasso. Per decenni è stato stimato medico presso l’Ospedale di Maglie"/>
  <meta itemprop="datePublished" content="2019-12-19"/>
  <meta itemprop="dateModified" content="2019-12-19T13:30:23+02:00" />
  <meta itemprop="author" content="Pantaleo Gianfreda"/>
  <!--<meta itemprop="publisher" content="Comune di Collepasso"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="In ricordo dell’amico “Piero” Sansò, a quindici giorni dalla sua scomparsa"/>
  <meta name="twitter:url" content="https://www.infocollepasso.it/2019/cronaca/in-ricordo-dellamico-piero-sanso-a-quindici-giorni-dalla-sua-scomparsa.htm"/>
  <meta name="twitter:description" content="Il dott. Giovanni “Piero” Sansò era nato a Collepasso. Per decenni è stato stimato medico presso l’Ospedale di Maglie"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:creator" content="@collepasso"/>
  <meta name="twitter:site" content="@collepasso"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 2.2.7.2 -->
	
	
	
		
	
		
	<!--[if lte IE 8]>
		<style type="text/css" media="screen">
			#gab_gallery .apple_overlay {border:1px solid #aaa;}
		</style>
	<![endif]-->	
<meta name="google-site-verification" content="5q9MDiq06vpCU5oODBlIKGFiRmbKRlfNJ8dFX4ToYJ4" /> 
<meta name="y_key" content="cc04b41d9592a336" /> 
<meta name="msvalidate.01" content="C13AC53BF4B261783461E981782AB38B" />
<script type="text/javascript">

 var _gaq = _gaq || [];
 _gaq.push(['_setAccount', 'UA-6539736-8']);
 _gaq.push(['_trackPageview']);

 (function() {
   var ga = document.createElement('script'); ga.type = 'text/javascript';
ga.async = true;
   ga.src = ('https:' == document.location.protocol ? 'https://ssl' :
'http://www') + '.google-analytics.com/ga.js';
   var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(ga, s);
 })();

</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6008953257480380",
          enable_page_level_ads: true
     });
</script>
</head>

<body class="post-template-default single single-post postid-25025 single-format-standard">

<div class="wrapper">
	<div id="masthead">
		<ul class="mastheadnav dropdown">
						
				<li class="date">
					<script type="text/javascript">
						<!--
						var mydate=new Date()
						var year=mydate.getYear()
						if (year < 1000)
						year+=1900
						var day=mydate.getDay()
						var month=mydate.getMonth()
						var daym=mydate.getDate()
						if (daym<10)
						daym="0"+daym
						var dayarray=new Array("Domenica","Lunedì","Martedì","Mercoledì","Giovedì","Venerdì","Sabato")
						var montharray=new Array("Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre")
						document.write(""+dayarray[day]+", "+daym+" "+montharray[month]+" "+year+"")
						// -->
					</script>
				</li>
									</ul>
		<div class="hide">
			<div id="sconnected"> 
									<h3 class="widgettitle">Widgetized Section</h3>
					<p>Go to Admin &raquo; Appearance &raquo; Widgets &raquo;  and move <strong>Gabfire Widget: Social</strong> into that <strong>MastheadOverlay</strong> zone</p>
							</div>
		</div>
		
		<div id="search">
			<form class="gab_search_style1" action="https://www.infocollepasso.it">
	<fieldset>
		<input type="text" id="s" name="s" value="Cerca nel sito..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
		<input type="image" class="submit_style1" src="https://www.infocollepasso.it/wp-content/themes/wpnewspaper/images/framework/search.png" alt="Cerca nel sito..." value="" /> 
	</fieldset>
</form>		</div><!-- /search -->
		<div class="clear"></div>
		
	</div><!-- /masthead -->

	<div id="header">
					<div class="themequote quoteleft">
									<span class="img">
						<a href="https://www.infocollepasso.it/categoria/cronaca" rel="bookmark">							<img src="https://www.infocollepasso.it/wp-content/uploads/castello.jpg" alt="" />
						</a>					</span>
								<span class="quotetext">
					<span class="quotecaption">
						<a href="https://www.infocollepasso.it/categoria/cronaca" rel="bookmark">Inform@zione locale</a>					</span>
					<span class="quote">
						<a href="https://www.infocollepasso.it/categoria/cronaca" rel="bookmark">Al servizio dei cittadini</a>					</span>
				</span>
			</div><!-- themequote quoteleft -->
			
			<div class="logo" style="padding:15px 0px 15px 0px;">	
									<h1>
						<span class="name"><a href="https://www.infocollepasso.it/" title="Salento &#8211; Provincia di Lecce">La voce di Collepasso</a></span>
						<span class="slogan"><a href="https://www.infocollepasso.it/" title="Salento &#8211; Provincia di Lecce">InfoCollepasso.it</a></span>
					</h1>
							</div><!-- logo -->
			
			<div class="themequote quoteright">
				
									<span class="img">
						<a href="https://www.infocollepasso.it/categoria/il-fatto" rel="bookmark">							<img src="https://www.infocollepasso.it/wp-content/uploads/pantaleo.jpg" alt="" />
						</a>					</span>
								
				<span class="quotetext">
					<span class="quotecaption">
						<a href="https://www.infocollepasso.it/categoria/il-fatto" rel="bookmark">Pantaleo Gianfreda</a>					</span>
					<span class="quote">
						<a href="https://www.infocollepasso.it/categoria/il-fatto" rel="bookmark">Responsabile editoriale del sito. Il fatto</a>					</span>
				</span>
				
			</div><!-- themequote quoteright -->
			<div class="clear"></div>
					

	</div><!-- /header -->

	<div id="mainmenu">
		<ul class="mainnav dropdown">
			<li id="menu-item-3038" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3038"><a href="https://www.infocollepasso.it">Home</a></li>
<li id="menu-item-2825" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2825"><a href="https://www.infocollepasso.it/categoria/cronaca">Cronaca</a></li>
<li id="menu-item-2823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2823"><a href="https://www.infocollepasso.it/categoria/ambiente-e-turismo">Turismo</a></li>
<li id="menu-item-15499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15499"><a href="https://www.infocollepasso.it/categoria/foto-del-giorno">Foto del giorno</a></li>
<li id="menu-item-11191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11191"><a href="https://www.infocollepasso.it/categoria/cronaca/masseria-grande">Masseria Grande</a></li>
<li id="menu-item-2824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2824"><a href="https://www.infocollepasso.it/categoria/attualita-e-interventi">Attualità</a></li>
<li id="menu-item-2828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2828"><a href="https://www.infocollepasso.it/categoria/sport-e-associazionismo">Sport</a></li>
<li id="menu-item-10303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10303"><a href="https://www.infocollepasso.it/categoria/eventi-della-vita/morti">Morti</a></li>
<li id="menu-item-10304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10304"><a href="https://www.infocollepasso.it/categoria/eventi-della-vita/nascite">Nascite</a></li>
	
		</ul>
		<div class="clear"></div>
	</div><!-- /mainmenu -->
	
	<div id="submenu">
		<ul class="subnav dropdown">
											
		</ul>
		<div class="clear"></div>
	</div><!-- /submenu -->
	

	<div id="container">

			<div id="main">
				
					<div id="post-25025" class="entry post-25025 post type-post status-publish format-standard hentry category-cronaca">
						<h1 class="entry_title">
							In ricordo dell’amico “Piero” Sansò, a quindici giorni dalla sua scomparsa						</h1>
									
						<p><a href="https://www.infocollepasso.it/wp-content/uploads/Piero-G.-Sansò.jpg"><img class="aligncenter wp-image-25026" src="https://www.infocollepasso.it/wp-content/uploads/Piero-G.-Sansò.jpg" alt="" width="479" height="367" srcset="https://www.infocollepasso.it/wp-content/uploads/Piero-G.-Sansò.jpg 469w, https://www.infocollepasso.it/wp-content/uploads/Piero-G.-Sansò-300x230.jpg 300w" sizes="(max-width: 479px) 100vw, 479px" /></a>“<span style="color: #ff0000;">“<em>Vergin di servo encomio e di codardo oltraggio sorge or commosso al subito sparir di tanto raggio</em>&#8230;”.</span></p>
<p><span style="color: #ff0000;">Mi scuso se pecco di retorica, dedicandoti questi versi del Manzoni, visto che mal si addice alla tua personalità semplice e modesta, attributi che sono propri della Scienza e di chi ha fatto di essa un <em>abitus</em> della propria esistenza.</span></p>
<p><span style="color: #ff0000;">Grazie per il tuo modo di essere sia come compagno di liceo, che come medico per tutto il bene che sicuramente hai fatto per quella fetta di umanità che si è affidata alle tue cure.</span></p>
<p><span style="color: #ff0000;">Sei stato e rimarrai sempre, nel ricordo di chi ti ha conosciuto, una splendida persona</span>”.</p>
<p>Così scrive Ada Resta, alla quale ho chiesto un pensiero per il dott. Giovanni Sansò, “Piero” (come tutti, familiari e amici, lo chiamavamo), un'&#8221;eccellenza&#8221; collepassese, scomparso quindici giorni fa.</p>
<p>Se, come dicono i medici, oggi si diventa “anziani” a 75 anni, Piero lo era solo da un anno. Il suo fisico asciutto e prestante ne dimostrava, però, solo 50-60. Anche per questo la sua inattesa scomparsa ha lasciato increduli e costernati.</p>
<p>Ada, oggi in pensione, è stata docente e Dirigente scolastica. Amica da sempre di Piero, gli è stata (con Vittorio Errico) compagna di corso nel Liceo “Colonna” di Galatina. Da ragazzi abitavano entrambi in piazza Vittoria, “<em>la chiazziceddhra</em>”, e le due abitazioni si fronteggiavano.</p>
<div id="attachment_25027" style="width: 474px" class="wp-caption aligncenter"><a href="https://www.infocollepasso.it/wp-content/uploads/Liceo.jpg"><img aria-describedby="caption-attachment-25027" class=" wp-image-25027" src="https://www.infocollepasso.it/wp-content/uploads/Liceo.jpg" alt="" width="464" height="246" srcset="https://www.infocollepasso.it/wp-content/uploads/Liceo.jpg 1021w, https://www.infocollepasso.it/wp-content/uploads/Liceo-300x159.jpg 300w, https://www.infocollepasso.it/wp-content/uploads/Liceo-768x407.jpg 768w, https://www.infocollepasso.it/wp-content/uploads/Liceo-800x424.jpg 800w" sizes="(max-width: 464px) 100vw, 464px" /></a><p id="caption-attachment-25027" class="wp-caption-text">Sopra e sotto: Piero e Ada (nel cerchio) in una foto di classe del Liceo &#8220;Colonna&#8221; di Galatina (fine anni &#8217;50-inizi &#8217;60) con compagni e docenti illustri.<br /><em>(Ringrazio Ada Resta per le foto)</em></p></div>
<p><a href="https://www.infocollepasso.it/wp-content/uploads/Liceo1.jpg"><img class="aligncenter wp-image-25028" src="https://www.infocollepasso.it/wp-content/uploads/Liceo1.jpg" alt="" width="482" height="212" srcset="https://www.infocollepasso.it/wp-content/uploads/Liceo1.jpg 1023w, https://www.infocollepasso.it/wp-content/uploads/Liceo1-300x132.jpg 300w, https://www.infocollepasso.it/wp-content/uploads/Liceo1-768x338.jpg 768w, https://www.infocollepasso.it/wp-content/uploads/Liceo1-800x352.jpg 800w" sizes="(max-width: 482px) 100vw, 482px" /></a></p>
<p>La contemporanea morte di don Oronzo ha “oscurato”, almeno a Collepasso, una scomparsa altrettanto dolorosa e forse ancor più illustre, se quest’ultimo aggettivo ha qualche senso di fronte alla Morte.</p>
<p>I due funerali si sono tenuti nel pomeriggio dello stesso giorno: uno a Collepasso, l’altro a Maglie.</p>
<p>Quando, verso il mezzogiorno di giovedì 5 dicembre, mi sono recato presso la Chiesa Matrice di Maglie per salutare per l&#8217;ultima volta un caro e stimato amico e dare le condoglianze ai familiari, ho incontrato casualmente Maria Rigliaco e il marito che uscivano dalla Chiesa. Li ho salutati… “<em>ho perso due cari cugini nello stesso giorno</em>”, ha detto sconsolata Maria. <em>Orenzino</em> (don Oronzo) e <em>Piero</em> erano, infatti, cugini di primo grado di Maria, insegnante oggi in pensione … il destino!</p>
<p>Il dott. Sansò si era laureato in Medicina e Chirurgia presso l&#8217;Università Cattolica del Sacro Cuore di Roma con il massimo dei voti. Come il massimo dei voti aveva sempre ottenuto nel corso di tutta la sua brillante carriera scolastica.</p>
<p>Piero è stato, come scrive Ada Resta, “<em>una splendida persona</em>”.</p>
<p>Tale lo ricordo anch’io e tutti coloro che hanno avuto la fortuna di conoscerlo e frequentarlo.</p>
<p>Era nato a Collepasso, dove ha abitato sino al matrimonio con Maria Grazia Loffredo di Maglie. Si era poi trasferito in questa città, nel cui Ospedale ha esercitato per decenni la sua attività professionale, stimato e apprezzato da tutti. Lascia due figli, Chiara (oggi medico a Roma) e Antonio (affermato manager), e due amatissime nipotine.</p>
<p>Serio, rigoroso, preparato, riservato, semplice, gentile e cortese nella professione.</p>
<p>Amichevole, brillante, ironico, critico e talora sarcastico e “graffiante” nella vita extraprofessionale.</p>
<p>Era un piacere interloquire con lui, scherzare, confrontarsi… sempre con quel sorriso ironico sul suo bel volto da “persona perbene”.</p>
<p>Piero era l’ultimo di tre figli. Prima di lui due sorelle, Maria e Clara (mia antica &#8220;maestrina&#8221;), divenute entrambi insegnanti elementari, oggi in pensione (la prima vedova dell’indimenticabile <em>Gino</em> Cuppone, la seconda sposata a Matino con l’ex Responsabile dell’Ufficio Tecnico di Casarano <em>Cosimino</em> Costa). Tornava spesso a Collepasso, dove coltivava le sue mai recise radici, soprattutto per incontrare l’anziana sorella maggiore Maria, alla quale, come all’altra sorella, era molto legato. Proprio a casa di Maria l’avevo incontrato pochi mesi fa e, come sempre, ci eravamo lasciati con il &#8220;solito&#8221; sorriso ironico d’intesa… dopo aver parlato “del più e del meno”, di attualità e di “storie” di Collepasso…</p>
<p>Una “splendida persona” e un vero “luminare” nella professione… non a caso la dotta Ada Resta cita in sua memoria il verso manzoniano … “<em>Vergin di servo encomio e di codardo oltraggio sorge or commosso al subito sparir di tanto raggio</em>&#8230;”.</p>
<p>Sebbene siano passati un po’ di giorni dalla sua scomparsa, sentivo il dovere di ricordare una bella figura di uomo… amico, marito, fratello, padre, familiare e medico… e rendere a lui i doverosi omaggi.</p>
<p><span style="color: #ff0000;"><strong><em>Ciao, Piero!</em></strong></span></p>
<p><strong>Pantaleo Gianfreda</strong></p><div class="clear"></div>						
													<div class="singlepostmeta">
								<img alt='' src='https://secure.gravatar.com/avatar/1b8361fb0eef0a007f58456f1389c19d?s=39&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/1b8361fb0eef0a007f58456f1389c19d?s=78&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-39 photo' height='39' width='39' />								Pubblicato da  
								<a href="https://www.infocollepasso.it/author/admin" title="Articoli scritti da Pantaleo Gianfreda" rel="author">Pantaleo Gianfreda</a> 
																il 19 Dicembre 2019. Filed under <a href="https://www.infocollepasso.it/categoria/cronaca" rel="category tag">Cronaca</a>.
								You can follow any responses to this entry through the <a href="https://www.infocollepasso.it/2019/cronaca/in-ricordo-dellamico-piero-sanso-a-quindici-giorni-dalla-sua-scomparsa.htm/feed">RSS 2.0</a>.
																You can leave a response or trackback to this entry									
								<div class="clear"></div>
							</div>	
												

					</div><!-- .entry -->

								
				
<div id="comments">
	
	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/cronaca/in-ricordo-dellamico-piero-sanso-a-quindici-giorni-dalla-sua-scomparsa.htm#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.infocollepasso.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='25025' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ae92611e05" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="68"/></p></form>	</div><!-- #respond -->
	
	
</div><!-- #comments -->				
			</div><!-- #main -->
			
			<div id="sidebar">
				<div class="sidebarinner">
	<div class="sidebar_left">
	<div id="text-7" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><p><a href="https://www.infocollepasso.it/2019/cronaca/storie-di-luoghi-e-di-comunita-il-libro-presentato-il-9-settembre-nella-serata-multievento-della-festa-patronale.htm"><img src="https://www.infocollepasso.it/wp-content/uploads/acquista-libro.png" height="280" /></a></p>
</div>
		</div></div>
<div id="text-8" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><p><img src="https://www.infocollepasso.it/wp-content/uploads/banner-ACAI-1.jpg" weight="300" height="259"></p>
</div>
		</div></div>
<div id="gab_share_widget-3" class="widget gab_share_widget"><div class="widgetinner"><h3 class="widgettitle">Condividi articolo</h3>
<div class="share_firstrow"><span class="gab_twitter_box"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.infocollepasso.it/?p=25025" data-counturl="https://www.infocollepasso.it/2019/cronaca/in-ricordo-dellamico-piero-sanso-a-quindici-giorni-dalla-sua-scomparsa.htm" data-lang="it-IT" data-related="anywhereTheJavascriptAPI" data-count="vertical">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></span><div id="fb-root"></div>
					<script>(function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
					fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script>
					
					<div class="fb-like" data-href="https://www.infocollepasso.it/2019/cronaca/in-ricordo-dellamico-piero-sanso-a-quindici-giorni-dalla-sua-scomparsa.htm" data-send="false" data-layout="box_count" data-width="65" data-show-faces="false"></div><div class="g-plusone" data-size="tall"></div><div class="clear"></div></div><!-- gab_twitter_box --><a target="_blank" rel="nofollow" class="facebook" href="http://www.facebook.com/share.php?u=https://www.infocollepasso.it/?p=25025&t=In ricordo dell’amico “Piero” Sansò, a quindici giorni dalla sua scomparsa" title="Condividi su Facebook ">Facebook</a><a target="_blank" rel="nofollow" class="digg" href="http://digg.com/submit?url=https://www.infocollepasso.it/?p=25025&title=In ricordo dell’amico “Piero” Sansò, a quindici giorni dalla sua scomparsa" title="Share on Digg ">Digg</a><a target="_blank" rel="nofollow" class="google2" href="http://www.google.com/bookmarks/mark?op=add&bkmk=https://www.infocollepasso.it/?p=25025&title=In ricordo dell’amico “Piero” Sansò, a quindici giorni dalla sua scomparsa" title="Share on Google ">Google</a><a target="_blank" rel="nofollow" class="stumbleupon" href="http://www.stumbleupon.com/submit?url=https://www.infocollepasso.it/?p=25025&title=In ricordo dell’amico “Piero” Sansò, a quindici giorni dalla sua scomparsa" title="Share on StumbleUpon ">Stumbleupon</a><a target="_blank" rel="nofollow" class="reddit" href="http://reddit.com/submit?url=https://www.infocollepasso.it/?p=25025&title=In ricordo dell’amico “Piero” Sansò, a quindici giorni dalla sua scomparsa" title="Share on Reddit ">Reddit</a><a target="_blank" rel="nofollow" class="technorati" href="http://technorati.com/faves?sub=favthis&add=https://www.infocollepasso.it/?p=25025" title="Share on Technorati ">Technorati</a><a target="_blank" rel="nofollow" class="yahoo" href="http://buzz.yahoo.com/buzz?targetUrl=https://www.infocollepasso.it/?p=25025&headline=In ricordo dell’amico “Piero” Sansò, a quindici giorni dalla sua scomparsa" title="Share on Yahoo ">Yahoo</a><a target="_blank" rel="nofollow" class="blogger" href="http://www.blogger.com/blog_this.pyra?t&u=https://www.infocollepasso.it/?p=25025&n=In ricordo dell’amico “Piero” Sansò, a quindici giorni dalla sua scomparsa&pli=1" title="Share on Blogger ">Blogger</a><div class="clear"></div></div></div>
<div id="search_widget-2" class="widget search_widget"><div class="widgetinner"><h3 class="widgettitle">Cerca nel sito</h3>
					<form action="https://www.infocollepasso.it" class="gab_search_style2" style="background:url(https://www.infocollepasso.it/wp-content/themes/wpnewspaper/images/framework/bgr_search_box.png) no-repeat;">
						<fieldset>
							<p><input type="image" class="submit_style2" src="https://www.infocollepasso.it/wp-content/themes/wpnewspaper/images/framework/bgr_search_box-submit.png" alt="cerca" /></p>
							<p><input type="text" class="text" name="s" value="cerca" onfocus="if (this.value == 'cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'cerca';}" /></p>
						</fieldset>
					</form>
				</div></div>
<div id="gab_custom_widget-2" class="widget gab_custom_widget"><div class="widgetinner"><img style="display:block;margin:0 0 7px;line-height:0" src="https://www.infocollepasso.it/wp-content/uploads/informazione.jpg" alt="" />
                <div class="featuredpost">

											<h2 class="posttitle">
							<a href="https://www.infocollepasso.it/2019/cronaca/in-ricordo-dellamico-piero-sanso-a-quindici-giorni-dalla-sua-scomparsa.htm" rel="bookmark" title="Link a In ricordo dell’amico “Piero” Sansò, a quindici giorni dalla sua scomparsa" >In ricordo dell’amico “Piero” Sansò, a quindici giorni dalla sua scomparsa</a>
						</h2>
					<p>Il dott. Giovanni “Piero” Sansò era nato a Collepasso. Per decenni è stato stimato medico presso l’Ospedale di Maglie&hellip;</p><p class="postmeta"><span class="meta_date">19 Dicembre 2019</span><span class="meta_comment"><a href="https://www.infocollepasso.it/2019/cronaca/in-ricordo-dellamico-piero-sanso-a-quindici-giorni-dalla-sua-scomparsa.htm#respond">Nessun commento</a></span><span class="meta_permalink"><a href="https://www.infocollepasso.it/2019/cronaca/in-ricordo-dellamico-piero-sanso-a-quindici-giorni-dalla-sua-scomparsa.htm" title="Link a In ricordo dell’amico “Piero” Sansò, a quindici giorni dalla sua scomparsa" rel="bookmark">Leggi tutto</a></span></p>                    
                </div><!-- .featuredpost -->
            
                <div class="featuredpost">

											<h2 class="posttitle">
							<a href="https://www.infocollepasso.it/2019/notizie-flash/serie-c-femm-free-girls-lecce-women-2-2-seconda-categoria-sconfitta-usd-collepasso-2-1-con-andrano.htm" rel="bookmark" title="Link a Serie C femm.: Free Girls-Lecce Women 2-2; Seconda Categoria: sconfitta Usd Collepasso (2-1) con Andrano" >Serie C femm.: Free Girls-Lecce Women 2-2; Seconda Categoria: sconfitta Usd Collepasso (2-1) con Andrano</a>
						</h2>
					<p>Doppietta di Serena D’Amico per Lecce Women e pareggio delle abruzzesi all’8’ di recupero. Per Usd Collepasso ultimo posto in classifica dopo la sconfitta&hellip;</p><p class="postmeta"><span class="meta_date">16 Dicembre 2019</span><span class="meta_comment"><a href="https://www.infocollepasso.it/2019/notizie-flash/serie-c-femm-free-girls-lecce-women-2-2-seconda-categoria-sconfitta-usd-collepasso-2-1-con-andrano.htm#respond">Nessun commento</a></span><span class="meta_permalink"><a href="https://www.infocollepasso.it/2019/notizie-flash/serie-c-femm-free-girls-lecce-women-2-2-seconda-categoria-sconfitta-usd-collepasso-2-1-con-andrano.htm" title="Link a Serie C femm.: Free Girls-Lecce Women 2-2; Seconda Categoria: sconfitta Usd Collepasso (2-1) con Andrano" rel="bookmark">Leggi tutto</a></span></p>                    
                </div><!-- .featuredpost -->
            
                <div class="featuredpost">

											<h2 class="posttitle">
							<a href="https://www.infocollepasso.it/2019/cronaca/34a-salento-half-marathon-1-emanuele-coroneo-11549-la-vittoria-degli-straordinari-atleti-diversamente-abili.htm" rel="bookmark" title="Link a 34ª Salento Half Marathon: 1° Emanuele Coroneo (1:15:49). Energia e volontà degli straordinari atleti “diversamente abili”" >34ª Salento Half Marathon: 1° Emanuele Coroneo (1:15:49). Energia e volontà degli straordinari atleti “diversamente abili”</a>
						</h2>
					<p>2° Daniele Leggio (01:16:24) e 3° Vincenzo Di Toma (01:16:43). Per le donne, vince Alessandra Scatigna (01:28:32), seguita da Francesca Mele (01:30:01) e Elena Conte (01:30:44)&hellip;</p><p class="postmeta"><span class="meta_date">15 Dicembre 2019</span><span class="meta_comment"><a href="https://www.infocollepasso.it/2019/cronaca/34a-salento-half-marathon-1-emanuele-coroneo-11549-la-vittoria-degli-straordinari-atleti-diversamente-abili.htm#respond">Nessun commento</a></span><span class="meta_permalink"><a href="https://www.infocollepasso.it/2019/cronaca/34a-salento-half-marathon-1-emanuele-coroneo-11549-la-vittoria-degli-straordinari-atleti-diversamente-abili.htm" title="Link a 34ª Salento Half Marathon: 1° Emanuele Coroneo (1:15:49). Energia e volontà degli straordinari atleti “diversamente abili”" rel="bookmark">Leggi tutto</a></span></p>                    
                </div><!-- .featuredpost -->
            
                <div class="featuredpost">

											<h2 class="posttitle">
							<a href="https://www.infocollepasso.it/2019/notizie-flash/34a-salento-half-marathon-nazionale-domenica-15-dicembre.htm" rel="bookmark" title="Link a 34ª Salento Half Marathon nazionale (domenica 15 dicembre)" >34ª Salento Half Marathon nazionale (domenica 15 dicembre)</a>
						</h2>
					<p>Si terrà domenica 15 dicembre a Collepasso l’annuale appuntamento sportivo della “Salento Half Marathon-Mezza Maratona Nazionale di km. 21,097”, giunta quest’anno alla 34ª edizione, e la “Promozionale Podistica di km&hellip;</p><p class="postmeta"><span class="meta_date">12 Dicembre 2019</span><span class="meta_comment"><a href="https://www.infocollepasso.it/2019/notizie-flash/34a-salento-half-marathon-nazionale-domenica-15-dicembre.htm#respond">Nessun commento</a></span><span class="meta_permalink"><a href="https://www.infocollepasso.it/2019/notizie-flash/34a-salento-half-marathon-nazionale-domenica-15-dicembre.htm" title="Link a 34ª Salento Half Marathon nazionale (domenica 15 dicembre)" rel="bookmark">Leggi tutto</a></span></p>                    
                </div><!-- .featuredpost -->
            
                <div class="featuredpost lastpost">

											<h2 class="posttitle">
							<a href="https://www.infocollepasso.it/2019/notizie-flash/lu-s-lecce-acquisisce-la-salento-women-soccer-che-assume-la-denominazione-di-women-lecce.htm" rel="bookmark" title="Link a L’U.S. Lecce acquisisce la Salento Women Soccer, che assume la denominazione di “Women Lecce”" >L’U.S. Lecce acquisisce la Salento Women Soccer, che assume la denominazione di “Women Lecce”</a>
						</h2>
					<p>Ricevo e pubblico comunicato dell’U.S. Lecce, con il quale la società di serie A comunica l’acquisizione della squadra femminile di serie C Salento Women Soccer, che assume ora la denominazione&hellip;</p><p class="postmeta"><span class="meta_date">11 Dicembre 2019</span><span class="meta_comment"><a href="https://www.infocollepasso.it/2019/notizie-flash/lu-s-lecce-acquisisce-la-salento-women-soccer-che-assume-la-denominazione-di-women-lecce.htm#comments">2 commenti</a></span><span class="meta_permalink"><a href="https://www.infocollepasso.it/2019/notizie-flash/lu-s-lecce-acquisisce-la-salento-women-soccer-che-assume-la-denominazione-di-women-lecce.htm" title="Link a L’U.S. Lecce acquisisce la Salento Women Soccer, che assume la denominazione di “Women Lecce”" rel="bookmark">Leggi tutto</a></span></p>                    
                </div><!-- .featuredpost -->
                </div></div>
<div id="archives-2" class="widget widget_archive"><div class="widgetinner"><h3 class="widgettitle">Archivio</h3>
		<label class="screen-reader-text" for="archives-dropdown-2">Archivio</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://www.infocollepasso.it/2019/12'> Dicembre 2019 &nbsp;(25)</option>
	<option value='https://www.infocollepasso.it/2019/11'> Novembre 2019 &nbsp;(37)</option>
	<option value='https://www.infocollepasso.it/2019/10'> Ottobre 2019 &nbsp;(38)</option>
	<option value='https://www.infocollepasso.it/2019/09'> Settembre 2019 &nbsp;(35)</option>
	<option value='https://www.infocollepasso.it/2019/08'> Agosto 2019 &nbsp;(27)</option>
	<option value='https://www.infocollepasso.it/2019/07'> Luglio 2019 &nbsp;(32)</option>
	<option value='https://www.infocollepasso.it/2019/06'> Giugno 2019 &nbsp;(25)</option>
	<option value='https://www.infocollepasso.it/2019/05'> Maggio 2019 &nbsp;(38)</option>
	<option value='https://www.infocollepasso.it/2019/04'> Aprile 2019 &nbsp;(27)</option>
	<option value='https://www.infocollepasso.it/2019/03'> Marzo 2019 &nbsp;(43)</option>
	<option value='https://www.infocollepasso.it/2019/02'> Febbraio 2019 &nbsp;(34)</option>
	<option value='https://www.infocollepasso.it/2019/01'> Gennaio 2019 &nbsp;(30)</option>
	<option value='https://www.infocollepasso.it/2018/12'> Dicembre 2018 &nbsp;(51)</option>
	<option value='https://www.infocollepasso.it/2018/11'> Novembre 2018 &nbsp;(42)</option>
	<option value='https://www.infocollepasso.it/2018/10'> Ottobre 2018 &nbsp;(40)</option>
	<option value='https://www.infocollepasso.it/2018/09'> Settembre 2018 &nbsp;(24)</option>
	<option value='https://www.infocollepasso.it/2018/08'> Agosto 2018 &nbsp;(23)</option>
	<option value='https://www.infocollepasso.it/2018/07'> Luglio 2018 &nbsp;(31)</option>
	<option value='https://www.infocollepasso.it/2018/06'> Giugno 2018 &nbsp;(28)</option>
	<option value='https://www.infocollepasso.it/2018/05'> Maggio 2018 &nbsp;(29)</option>
	<option value='https://www.infocollepasso.it/2018/04'> Aprile 2018 &nbsp;(39)</option>
	<option value='https://www.infocollepasso.it/2018/03'> Marzo 2018 &nbsp;(45)</option>
	<option value='https://www.infocollepasso.it/2018/02'> Febbraio 2018 &nbsp;(41)</option>
	<option value='https://www.infocollepasso.it/2018/01'> Gennaio 2018 &nbsp;(38)</option>
	<option value='https://www.infocollepasso.it/2017/12'> Dicembre 2017 &nbsp;(39)</option>
	<option value='https://www.infocollepasso.it/2017/11'> Novembre 2017 &nbsp;(30)</option>
	<option value='https://www.infocollepasso.it/2017/10'> Ottobre 2017 &nbsp;(39)</option>
	<option value='https://www.infocollepasso.it/2017/09'> Settembre 2017 &nbsp;(35)</option>
	<option value='https://www.infocollepasso.it/2017/08'> Agosto 2017 &nbsp;(36)</option>
	<option value='https://www.infocollepasso.it/2017/07'> Luglio 2017 &nbsp;(36)</option>
	<option value='https://www.infocollepasso.it/2017/06'> Giugno 2017 &nbsp;(30)</option>
	<option value='https://www.infocollepasso.it/2017/05'> Maggio 2017 &nbsp;(22)</option>
	<option value='https://www.infocollepasso.it/2017/04'> Aprile 2017 &nbsp;(26)</option>
	<option value='https://www.infocollepasso.it/2017/03'> Marzo 2017 &nbsp;(29)</option>
	<option value='https://www.infocollepasso.it/2017/02'> Febbraio 2017 &nbsp;(27)</option>
	<option value='https://www.infocollepasso.it/2017/01'> Gennaio 2017 &nbsp;(44)</option>
	<option value='https://www.infocollepasso.it/2016/12'> Dicembre 2016 &nbsp;(34)</option>
	<option value='https://www.infocollepasso.it/2016/11'> Novembre 2016 &nbsp;(46)</option>
	<option value='https://www.infocollepasso.it/2016/10'> Ottobre 2016 &nbsp;(43)</option>
	<option value='https://www.infocollepasso.it/2016/09'> Settembre 2016 &nbsp;(35)</option>
	<option value='https://www.infocollepasso.it/2016/08'> Agosto 2016 &nbsp;(31)</option>
	<option value='https://www.infocollepasso.it/2016/07'> Luglio 2016 &nbsp;(27)</option>
	<option value='https://www.infocollepasso.it/2016/06'> Giugno 2016 &nbsp;(25)</option>
	<option value='https://www.infocollepasso.it/2016/05'> Maggio 2016 &nbsp;(26)</option>
	<option value='https://www.infocollepasso.it/2016/04'> Aprile 2016 &nbsp;(29)</option>
	<option value='https://www.infocollepasso.it/2016/03'> Marzo 2016 &nbsp;(39)</option>
	<option value='https://www.infocollepasso.it/2016/02'> Febbraio 2016 &nbsp;(36)</option>
	<option value='https://www.infocollepasso.it/2016/01'> Gennaio 2016 &nbsp;(38)</option>
	<option value='https://www.infocollepasso.it/2015/12'> Dicembre 2015 &nbsp;(34)</option>
	<option value='https://www.infocollepasso.it/2015/11'> Novembre 2015 &nbsp;(33)</option>
	<option value='https://www.infocollepasso.it/2015/10'> Ottobre 2015 &nbsp;(39)</option>
	<option value='https://www.infocollepasso.it/2015/09'> Settembre 2015 &nbsp;(22)</option>
	<option value='https://www.infocollepasso.it/2015/08'> Agosto 2015 &nbsp;(36)</option>
	<option value='https://www.infocollepasso.it/2015/07'> Luglio 2015 &nbsp;(31)</option>
	<option value='https://www.infocollepasso.it/2015/06'> Giugno 2015 &nbsp;(33)</option>
	<option value='https://www.infocollepasso.it/2015/05'> Maggio 2015 &nbsp;(33)</option>
	<option value='https://www.infocollepasso.it/2015/04'> Aprile 2015 &nbsp;(23)</option>
	<option value='https://www.infocollepasso.it/2015/03'> Marzo 2015 &nbsp;(40)</option>
	<option value='https://www.infocollepasso.it/2015/02'> Febbraio 2015 &nbsp;(37)</option>
	<option value='https://www.infocollepasso.it/2015/01'> Gennaio 2015 &nbsp;(33)</option>
	<option value='https://www.infocollepasso.it/2014/12'> Dicembre 2014 &nbsp;(37)</option>
	<option value='https://www.infocollepasso.it/2014/11'> Novembre 2014 &nbsp;(30)</option>
	<option value='https://www.infocollepasso.it/2014/10'> Ottobre 2014 &nbsp;(40)</option>
	<option value='https://www.infocollepasso.it/2014/09'> Settembre 2014 &nbsp;(22)</option>
	<option value='https://www.infocollepasso.it/2014/08'> Agosto 2014 &nbsp;(24)</option>
	<option value='https://www.infocollepasso.it/2014/07'> Luglio 2014 &nbsp;(25)</option>
	<option value='https://www.infocollepasso.it/2014/06'> Giugno 2014 &nbsp;(25)</option>
	<option value='https://www.infocollepasso.it/2014/05'> Maggio 2014 &nbsp;(31)</option>
	<option value='https://www.infocollepasso.it/2014/04'> Aprile 2014 &nbsp;(24)</option>
	<option value='https://www.infocollepasso.it/2014/03'> Marzo 2014 &nbsp;(42)</option>
	<option value='https://www.infocollepasso.it/2014/02'> Febbraio 2014 &nbsp;(44)</option>
	<option value='https://www.infocollepasso.it/2014/01'> Gennaio 2014 &nbsp;(34)</option>
	<option value='https://www.infocollepasso.it/2013/12'> Dicembre 2013 &nbsp;(32)</option>
	<option value='https://www.infocollepasso.it/2013/11'> Novembre 2013 &nbsp;(41)</option>
	<option value='https://www.infocollepasso.it/2013/10'> Ottobre 2013 &nbsp;(30)</option>
	<option value='https://www.infocollepasso.it/2013/09'> Settembre 2013 &nbsp;(28)</option>
	<option value='https://www.infocollepasso.it/2013/08'> Agosto 2013 &nbsp;(39)</option>
	<option value='https://www.infocollepasso.it/2013/07'> Luglio 2013 &nbsp;(34)</option>
	<option value='https://www.infocollepasso.it/2013/06'> Giugno 2013 &nbsp;(21)</option>
	<option value='https://www.infocollepasso.it/2013/05'> Maggio 2013 &nbsp;(16)</option>
	<option value='https://www.infocollepasso.it/2013/04'> Aprile 2013 &nbsp;(41)</option>
	<option value='https://www.infocollepasso.it/2013/03'> Marzo 2013 &nbsp;(44)</option>
	<option value='https://www.infocollepasso.it/2013/02'> Febbraio 2013 &nbsp;(52)</option>
	<option value='https://www.infocollepasso.it/2013/01'> Gennaio 2013 &nbsp;(48)</option>
	<option value='https://www.infocollepasso.it/2012/12'> Dicembre 2012 &nbsp;(36)</option>
	<option value='https://www.infocollepasso.it/2012/11'> Novembre 2012 &nbsp;(48)</option>
	<option value='https://www.infocollepasso.it/2012/10'> Ottobre 2012 &nbsp;(32)</option>
	<option value='https://www.infocollepasso.it/2012/09'> Settembre 2012 &nbsp;(30)</option>
	<option value='https://www.infocollepasso.it/2012/08'> Agosto 2012 &nbsp;(36)</option>
	<option value='https://www.infocollepasso.it/2012/07'> Luglio 2012 &nbsp;(21)</option>
	<option value='https://www.infocollepasso.it/2012/06'> Giugno 2012 &nbsp;(52)</option>
	<option value='https://www.infocollepasso.it/2012/05'> Maggio 2012 &nbsp;(52)</option>
	<option value='https://www.infocollepasso.it/2012/04'> Aprile 2012 &nbsp;(35)</option>
	<option value='https://www.infocollepasso.it/2012/03'> Marzo 2012 &nbsp;(45)</option>
	<option value='https://www.infocollepasso.it/2012/02'> Febbraio 2012 &nbsp;(56)</option>
	<option value='https://www.infocollepasso.it/2012/01'> Gennaio 2012 &nbsp;(53)</option>
	<option value='https://www.infocollepasso.it/2011/12'> Dicembre 2011 &nbsp;(37)</option>
	<option value='https://www.infocollepasso.it/2011/11'> Novembre 2011 &nbsp;(46)</option>
	<option value='https://www.infocollepasso.it/2011/10'> Ottobre 2011 &nbsp;(52)</option>
	<option value='https://www.infocollepasso.it/2011/09'> Settembre 2011 &nbsp;(55)</option>
	<option value='https://www.infocollepasso.it/2011/08'> Agosto 2011 &nbsp;(49)</option>
	<option value='https://www.infocollepasso.it/2011/07'> Luglio 2011 &nbsp;(40)</option>
	<option value='https://www.infocollepasso.it/2011/06'> Giugno 2011 &nbsp;(53)</option>
	<option value='https://www.infocollepasso.it/2011/05'> Maggio 2011 &nbsp;(57)</option>
	<option value='https://www.infocollepasso.it/2011/04'> Aprile 2011 &nbsp;(72)</option>
	<option value='https://www.infocollepasso.it/2011/03'> Marzo 2011 &nbsp;(72)</option>
	<option value='https://www.infocollepasso.it/2011/02'> Febbraio 2011 &nbsp;(66)</option>
	<option value='https://www.infocollepasso.it/2011/01'> Gennaio 2011 &nbsp;(65)</option>
	<option value='https://www.infocollepasso.it/2010/12'> Dicembre 2010 &nbsp;(57)</option>
	<option value='https://www.infocollepasso.it/2010/11'> Novembre 2010 &nbsp;(71)</option>
	<option value='https://www.infocollepasso.it/2010/10'> Ottobre 2010 &nbsp;(40)</option>
	<option value='https://www.infocollepasso.it/2010/09'> Settembre 2010 &nbsp;(60)</option>
	<option value='https://www.infocollepasso.it/2010/08'> Agosto 2010 &nbsp;(69)</option>
	<option value='https://www.infocollepasso.it/2010/07'> Luglio 2010 &nbsp;(65)</option>
	<option value='https://www.infocollepasso.it/2010/06'> Giugno 2010 &nbsp;(72)</option>
	<option value='https://www.infocollepasso.it/2010/05'> Maggio 2010 &nbsp;(83)</option>
	<option value='https://www.infocollepasso.it/2010/04'> Aprile 2010 &nbsp;(58)</option>
	<option value='https://www.infocollepasso.it/2010/03'> Marzo 2010 &nbsp;(66)</option>
	<option value='https://www.infocollepasso.it/2010/02'> Febbraio 2010 &nbsp;(78)</option>
	<option value='https://www.infocollepasso.it/2010/01'> Gennaio 2010 &nbsp;(60)</option>
	<option value='https://www.infocollepasso.it/2009/12'> Dicembre 2009 &nbsp;(56)</option>
	<option value='https://www.infocollepasso.it/2009/11'> Novembre 2009 &nbsp;(54)</option>
	<option value='https://www.infocollepasso.it/2009/10'> Ottobre 2009 &nbsp;(40)</option>
	<option value='https://www.infocollepasso.it/2009/09'> Settembre 2009 &nbsp;(49)</option>
	<option value='https://www.infocollepasso.it/2009/08'> Agosto 2009 &nbsp;(59)</option>
	<option value='https://www.infocollepasso.it/2009/07'> Luglio 2009 &nbsp;(46)</option>
	<option value='https://www.infocollepasso.it/2009/06'> Giugno 2009 &nbsp;(76)</option>
	<option value='https://www.infocollepasso.it/2009/05'> Maggio 2009 &nbsp;(80)</option>
	<option value='https://www.infocollepasso.it/2009/04'> Aprile 2009 &nbsp;(74)</option>
	<option value='https://www.infocollepasso.it/2009/03'> Marzo 2009 &nbsp;(72)</option>
	<option value='https://www.infocollepasso.it/2009/02'> Febbraio 2009 &nbsp;(63)</option>
	<option value='https://www.infocollepasso.it/2009/01'> Gennaio 2009 &nbsp;(63)</option>
	<option value='https://www.infocollepasso.it/2008/12'> Dicembre 2008 &nbsp;(51)</option>
	<option value='https://www.infocollepasso.it/2008/11'> Novembre 2008 &nbsp;(57)</option>
	<option value='https://www.infocollepasso.it/2008/10'> Ottobre 2008 &nbsp;(65)</option>
	<option value='https://www.infocollepasso.it/2008/09'> Settembre 2008 &nbsp;(48)</option>
	<option value='https://www.infocollepasso.it/2008/08'> Agosto 2008 &nbsp;(46)</option>
	<option value='https://www.infocollepasso.it/2008/07'> Luglio 2008 &nbsp;(71)</option>
	<option value='https://www.infocollepasso.it/2008/06'> Giugno 2008 &nbsp;(98)</option>
	<option value='https://www.infocollepasso.it/2008/05'> Maggio 2008 &nbsp;(18)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div></div>
<div id="recent-comments-2" class="widget widget_recent_comments"><div class="widgetinner"><h3 class="widgettitle">Commenti recenti</h3>
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Fabio Verardi</span> su <a href="https://www.infocollepasso.it/2019/notizie-flash/born-in-1969-organizzano-50-sfumature-vintage-nel-giorno-degli-innocenti-28-dicembre.htm#comment-23578">“Born in 1969” organizzano “50 sfumature vintage” nel giorno degli Innocenti (28 dicembre)</a></li><li class="recentcomments"><span class="comment-author-link">cittadino</span> su <a href="https://www.infocollepasso.it/2019/notizie-flash/la-foto-della-notte-e-tuttu-te-paru-e-cadutu-u-palu.htm#comment-23577">La “foto della notte”: “… e tuttu te paru… è cadutu u palu…”</a></li><li class="recentcomments"><span class="comment-author-link">Mary</span> su <a href="https://www.infocollepasso.it/2019/notizie-flash/lu-s-lecce-acquisisce-la-salento-women-soccer-che-assume-la-denominazione-di-women-lecce.htm#comment-23575">L’U.S. Lecce acquisisce la Salento Women Soccer, che assume la denominazione di “Women Lecce”</a></li><li class="recentcomments"><span class="comment-author-link">Donato</span> su <a href="https://www.infocollepasso.it/2019/notizie-flash/lu-s-lecce-acquisisce-la-salento-women-soccer-che-assume-la-denominazione-di-women-lecce.htm#comment-23572">L’U.S. Lecce acquisisce la Salento Women Soccer, che assume la denominazione di “Women Lecce”</a></li><li class="recentcomments"><span class="comment-author-link">don Luca Matteo</span> su <a href="https://www.infocollepasso.it/2019/cronaca/il-parroco-emerito-don-celestino-nominato-amministratore-apostolico-della-chiesa-matrice.htm#comment-23567">Il parroco &#8220;emerito&#8221; don Celestino nominato “amministratore apostolico” della Chiesa Matrice</a></li></ul></div></div>
	</div><!-- .sidebar_left -->
	
	<div class="sidebar_right">
		<div id="gab_custom_widget-3" class="widget gab_custom_widget"><div class="widgetinner"><span class="catname"><a href="https://www.infocollepasso.it/categoria/notizie-flash">Notizie Flash</a></span>
                <div class="featuredpost">

											<h2 class="posttitle">
							<a href="https://www.infocollepasso.it/2019/notizie-flash/christmas-carol-a-cura-del-gruppo-teatro-parrocchia-cristo-re-domenica-22-dicembre-ore-19.htm" rel="bookmark" title="Link a “Christmas Carol” a cura del Gruppo Teatro Parrocchia Cristo Re (domenica 22 dicembre, ore 19)" >“Christmas Carol” a cura del Gruppo Teatro Parrocchia Cristo Re (domenica 22 dicembre, ore 19)</a>
						</h2>
					<p class="postmeta"><span class="meta_date">18 Dicembre 2019</span><span class="meta_comment"><a href="https://www.infocollepasso.it/2019/notizie-flash/christmas-carol-a-cura-del-gruppo-teatro-parrocchia-cristo-re-domenica-22-dicembre-ore-19.htm#respond">Nessun commento</a></span><span class="meta_permalink"><a href="https://www.infocollepasso.it/2019/notizie-flash/christmas-carol-a-cura-del-gruppo-teatro-parrocchia-cristo-re-domenica-22-dicembre-ore-19.htm" title="Link a “Christmas Carol” a cura del Gruppo Teatro Parrocchia Cristo Re (domenica 22 dicembre, ore 19)" rel="bookmark">Leggi tutto</a></span></p>                    
                </div><!-- .featuredpost -->
            
                <div class="featuredpost">

											<h2 class="posttitle">
							<a href="https://www.infocollepasso.it/2019/notizie-flash/progetto-della-provincia-la-memoria-e-il-ricordo-viaggio-per-giovani-18-30-anni-a-trieste-cracovia-ed-auschwitz-le-domande-al-comune-entro-il-19-dicembre.htm" rel="bookmark" title="Link a Progetto della Provincia “La Memoria e il Ricordo”, viaggio per giovani 18-30 anni a Trieste, Cracovia ed Auschwitz. Le domande al Comune entro il 19 dicembre" >Progetto della Provincia “La Memoria e il Ricordo”, viaggio per giovani 18-30 anni a Trieste, Cracovia ed Auschwitz. Le domande al Comune entro il 19 dicembre</a>
						</h2>
					<p class="postmeta"><span class="meta_date">17 Dicembre 2019</span><span class="meta_comment"><a href="https://www.infocollepasso.it/2019/notizie-flash/progetto-della-provincia-la-memoria-e-il-ricordo-viaggio-per-giovani-18-30-anni-a-trieste-cracovia-ed-auschwitz-le-domande-al-comune-entro-il-19-dicembre.htm#respond">Nessun commento</a></span><span class="meta_permalink"><a href="https://www.infocollepasso.it/2019/notizie-flash/progetto-della-provincia-la-memoria-e-il-ricordo-viaggio-per-giovani-18-30-anni-a-trieste-cracovia-ed-auschwitz-le-domande-al-comune-entro-il-19-dicembre.htm" title="Link a Progetto della Provincia “La Memoria e il Ricordo”, viaggio per giovani 18-30 anni a Trieste, Cracovia ed Auschwitz. Le domande al Comune entro il 19 dicembre" rel="bookmark">Leggi tutto</a></span></p>                    
                </div><!-- .featuredpost -->
            
                <div class="featuredpost">

											<h2 class="posttitle">
							<a href="https://www.infocollepasso.it/2019/notizie-flash/serie-c-femm-free-girls-lecce-women-2-2-seconda-categoria-sconfitta-usd-collepasso-2-1-con-andrano.htm" rel="bookmark" title="Link a Serie C femm.: Free Girls-Lecce Women 2-2; Seconda Categoria: sconfitta Usd Collepasso (2-1) con Andrano" >Serie C femm.: Free Girls-Lecce Women 2-2; Seconda Categoria: sconfitta Usd Collepasso (2-1) con Andrano</a>
						</h2>
					<p class="postmeta"><span class="meta_date">16 Dicembre 2019</span><span class="meta_comment"><a href="https://www.infocollepasso.it/2019/notizie-flash/serie-c-femm-free-girls-lecce-women-2-2-seconda-categoria-sconfitta-usd-collepasso-2-1-con-andrano.htm#respond">Nessun commento</a></span><span class="meta_permalink"><a href="https://www.infocollepasso.it/2019/notizie-flash/serie-c-femm-free-girls-lecce-women-2-2-seconda-categoria-sconfitta-usd-collepasso-2-1-con-andrano.htm" title="Link a Serie C femm.: Free Girls-Lecce Women 2-2; Seconda Categoria: sconfitta Usd Collepasso (2-1) con Andrano" rel="bookmark">Leggi tutto</a></span></p>                    
                </div><!-- .featuredpost -->
            
                <div class="featuredpost">

											<h2 class="posttitle">
							<a href="https://www.infocollepasso.it/2019/notizie-flash/born-in-1969-organizzano-50-sfumature-vintage-nel-giorno-degli-innocenti-28-dicembre.htm" rel="bookmark" title="Link a “Born in 1969” organizzano “50 sfumature vintage” nel giorno degli Innocenti (28 dicembre)" >“Born in 1969” organizzano “50 sfumature vintage” nel giorno degli Innocenti (28 dicembre)</a>
						</h2>
					<p class="postmeta"><span class="meta_date">14 Dicembre 2019</span><span class="meta_comment"><a href="https://www.infocollepasso.it/2019/notizie-flash/born-in-1969-organizzano-50-sfumature-vintage-nel-giorno-degli-innocenti-28-dicembre.htm#comments">1 commento</a></span><span class="meta_permalink"><a href="https://www.infocollepasso.it/2019/notizie-flash/born-in-1969-organizzano-50-sfumature-vintage-nel-giorno-degli-innocenti-28-dicembre.htm" title="Link a “Born in 1969” organizzano “50 sfumature vintage” nel giorno degli Innocenti (28 dicembre)" rel="bookmark">Leggi tutto</a></span></p>                    
                </div><!-- .featuredpost -->
            
                <div class="featuredpost lastpost">

											<h2 class="posttitle">
							<a href="https://www.infocollepasso.it/2019/notizie-flash/villaggio-di-babbo-natale-dal-14-dicembre-al-4-gennaio-presso-il-palazzo-baronale.htm" rel="bookmark" title="Link a “Villaggio di Babbo Natale” dal 14 dicembre al 4 gennaio presso il Palazzo Baronale" >“Villaggio di Babbo Natale” dal 14 dicembre al 4 gennaio presso il Palazzo Baronale</a>
						</h2>
					<p class="postmeta"><span class="meta_date">14 Dicembre 2019</span><span class="meta_comment"><a href="https://www.infocollepasso.it/2019/notizie-flash/villaggio-di-babbo-natale-dal-14-dicembre-al-4-gennaio-presso-il-palazzo-baronale.htm#respond">Nessun commento</a></span><span class="meta_permalink"><a href="https://www.infocollepasso.it/2019/notizie-flash/villaggio-di-babbo-natale-dal-14-dicembre-al-4-gennaio-presso-il-palazzo-baronale.htm" title="Link a “Villaggio di Babbo Natale” dal 14 dicembre al 4 gennaio presso il Palazzo Baronale" rel="bookmark">Leggi tutto</a></span></p>                    
                </div><!-- .featuredpost -->
                </div></div>
	</div><!-- .sidebar_right -->
	<div class="clear"></div>
</div><!-- .sidebarinner -->			</div><!-- #Sidebar -->	
			<div class="clear"></div>
	</div><!-- #Container -->

</div><!-- wrapper -->


<div id="footer">
	<ul class="footercats">
		<p class="titolo_footer">Categorie</p>
		<li id="menu-item-2840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2840"><a href="https://www.infocollepasso.it/categoria/ambiente-e-turismo">Turismo</a></li>
<li id="menu-item-2842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2842"><a href="https://www.infocollepasso.it/categoria/attivita-associative">Attività Religiose</a></li>
<li id="menu-item-2843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2843"><a href="https://www.infocollepasso.it/categoria/attualita-e-interventi">Attualità</a></li>
<li id="menu-item-2846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2846"><a href="https://www.infocollepasso.it/categoria/cultura-e-scuola">Cultura</a></li>
<li id="menu-item-2850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2850"><a href="https://www.infocollepasso.it/categoria/notizie-curiose">Curiosità</a></li>
<li id="menu-item-2853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2853"><a href="https://www.infocollepasso.it/categoria/storia-e-personaggi">Personaggi</a></li>
<li id="menu-item-3064" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3064"><a href="https://www.infocollepasso.it/informazione-locale">inform@zione locale</a></li>
<li id="menu-item-3065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3065"><a href="https://www.infocollepasso.it/categoria/notizie-flash">Notizie flash</a></li>
	
	</ul>
	<div class="clear"></div>

	<ul class="footerpages">
					<li><a rel="nofollow" href="https://www.infocollepasso.it/feed">RSS</a></li>
			
	</ul>
	
	<div class="clear"></div>
			
	<div id="footer_meta">
		<p class="footer-left-text">	
							&copy; 2019, <a href="#top" title="Comune di Collepasso" rel="home"><strong>&uarr;</strong> Comune di Collepasso - Salento - Provincia di Lecce.</a>
					</p>
		
		<p class="footer-right-text">
			<a href="https://www.infocollepasso.it/wp-login.php">Accedi</a>-					<a href="https://www.infocollepasso.it/wp-admin/edit.php">Posts</a> - 
					<a href="https://www.infocollepasso.it/wp-admin/post-new.php">Add New</a>
				  
						<p>&nbsp;</p>
			<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.infocollepasso.it/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script async="async" type='text/javascript' src='https://www.infocollepasso.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
		</p>
		<div class="clear"></div>
	</div>
</div><!-- /footer -->	

</body>
</html>
