<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>  “Casa di appuntamenti” a Collepasso: rimpatriate due spagnole, proprietario denunciato per “favoreggiamento della prostituzione” | Comune di Collepasso</title>

	<link rel="stylesheet" type="text/css" media="all" href="https://www.infocollepasso.it/wp-content/themes/wpnewspaper/style.css" />
	
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.infocollepasso.it/feed" />	
	<link rel="pingback" href="https://www.infocollepasso.it/xmlrpc.php" />

	<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Comune di Collepasso &raquo; Feed" href="https://www.infocollepasso.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Comune di Collepasso &raquo; Feed dei commenti" href="https://www.infocollepasso.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Comune di Collepasso &raquo; “Casa di appuntamenti” a Collepasso: rimpatriate due spagnole, proprietario denunciato per “favoreggiamento della prostituzione” Feed dei commenti" href="https://www.infocollepasso.it/2018/cronaca/casa-di-appuntamenti-a-collepasso-rimpatriate-due-spagnole-proprietario-denunciato-per-favoreggiamento-della-prostituzione.htm/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.infocollepasso.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fancyboxcss-css'  href='https://www.infocollepasso.it/wp-content/themes/wpnewspaper/inc/js/fancybox/jquery.fancybox-1.3.4.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.infocollepasso.it/wp-content/themes/wpnewspaper/inc/js/jquery.cycle.all.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.infocollepasso.it/wp-content/themes/wpnewspaper/inc/js/slides.min.jquery.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.infocollepasso.it/wp-content/themes/wpnewspaper/inc/js/jquery.tools.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.infocollepasso.it/wp-content/themes/wpnewspaper/inc/js/flowplayer/flowplayer-3.2.6.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.infocollepasso.it/wp-content/themes/wpnewspaper/inc/js/superfish-1.4.8.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://apis.google.com/js/plusone.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.infocollepasso.it/wp-content/themes/wpnewspaper/inc/js/fancybox/jquery.fancybox-1.3.4.pack.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.infocollepasso.it/wp-content/themes/wpnewspaper/inc/js/fancybox/jquery.mousewheel-3.0.4.pack.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://www.infocollepasso.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.infocollepasso.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.infocollepasso.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='La segretaria Pd interviene sull’articolo ““Sicurezza e ordine pubblico”: quel punto mancante all’ordine del giorno del Consiglio comunale”. Doverosa replica' href='https://www.infocollepasso.it/2018/notizie-flash/la-segretaria-pd-interviene-sullarticolo-sicurezza-e-ordine-pubblico-quel-punto-mancante-allordine-del-giorno-del-consiglio-comunale-doverosa-re.htm' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.infocollepasso.it/?p=21146' />
<link rel="alternate" type="application/json+oembed" href="https://www.infocollepasso.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infocollepasso.it%2F2018%2Fcronaca%2Fcasa-di-appuntamenti-a-collepasso-rimpatriate-due-spagnole-proprietario-denunciato-per-favoreggiamento-della-prostituzione.htm" />
<link rel="alternate" type="text/xml+oembed" href="https://www.infocollepasso.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infocollepasso.it%2F2018%2Fcronaca%2Fcasa-di-appuntamenti-a-collepasso-rimpatriate-due-spagnole-proprietario-denunciato-per-favoreggiamento-della-prostituzione.htm&#038;format=xml" />
<!-- <meta name="NextGEN" version="3.0.16" /> -->
<link href="https://www.infocollepasso.it/wp-content/themes/wpnewspaper/styles/sans-blue.css" rel="stylesheet" type="text/css" />

	<script type='text/javascript'>
	(function($) {
		$(document).ready(function() { 
			
			$('a[href=#top]').click(function(){	$('html, body').animate({scrollTop:0}, 'slow');	return false; });
			
			$("a[rel=gab_gallery]").fancybox({
				'transitionIn'		: 'none',
				'transitionOut'		: 'none',
				'titlePosition' 	: 'over',
				'titleFormat'       : function(title, currentArray, currentIndex, currentOpts) {
					return '<span id="fancybox-title-over">' + title /* + ' ('+(currentIndex + 1) + ' / ' + currentArray.length + ')' */ +'</span>';
				}
			});				
				
			$('#featured-slider .fea-slides').cycle({ 
				pauseOnPagerHover: 1,
				prev:   '.fea_prev',
				next:   '.fea_next',
				pauseOnPagerHover: 1,
				fx:     'fade',
				timeout: '5',
				speed: '1',
				pager:  '#featured-nav', 
				pagerAnchorBuilder: function(idx, slide) { 
					// return selector string for existing anchor 
					return '#featured-nav li:eq(' + idx + ') a'; 
				} 
			});

			$('#video-slider .fea-slides').cycle({ 
				pauseOnPagerHover: 1,
				prev:   '.vid_prev',
				next:   '.vid_next',
				pager:  '#vid-nav', 
				fx:     'fade',
				timeout: 0
			});
			
			$('#mid-slider .fea-slides').cycle({ 
				fx:     'fade', 
				timeout: 0,
				prev:   '.media_prev',
				next:   '.media_next',
				pauseOnPagerHover: 1,
				pager:  '#mid-slider-pagination', 
				pagerAnchorBuilder: function(idx, slide) { 
					// return selector string for existing anchor 
					return '#mid-slider-pagination li:eq(' + idx + ') a'; 
				} 
			});					

			$('#slides').slides({
								autoHeight: true
			});
			
			$(".show").fancybox({  'titleShow': 'false','transitionIn': 'fade','transitionOut': 'fade'});
			$(".iframe").fancybox({	'width'	: '75%','height' : '75%','autoScale': false,'transitionIn': 'none','transitionOut': 'none','type': 'iframe'});
			$("ul.tabs").tabs("div.panes > div");

		});
	})(jQuery);
	</script>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="shortcut icon" href="https://www.infocollepasso.it/wp-content/uploads/favicon.ico"/>

<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="Comune di Collepasso"/>
  <meta property="og:title" content="“Casa di appuntamenti” a Collepasso: rimpatriate due spagnole, proprietario denunciato per “favoreggiamento della prostituzione”"/>
  <meta property="og:url" content="https://www.infocollepasso.it/2018/cronaca/casa-di-appuntamenti-a-collepasso-rimpatriate-due-spagnole-proprietario-denunciato-per-favoreggiamento-della-prostituzione.htm"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Importante azione della Caserma dei Carabinieri comandata dal Luogotenente Giovanni De Siato e dei suoi uomini"/>
  <meta property="article:published_time" content="2018-11-30T18:57:50+00:00"/>
  <meta property="article:modified_time" content="2018-11-30T19:12:58+00:00" />
  <meta property="og:updated_time" content="2018-11-30T19:12:58+00:00" />
  <meta property="article:section" content="Cronaca"/>
  <meta property="article:author" content="https://www.facebook.com/pantaleo.gianfreda"/>
  <meta property="article:publisher" content="https://www.facebook.com/Collepasso/"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="“Casa di appuntamenti” a Collepasso: rimpatriate due spagnole, proprietario denunciato per “favoreggiamento della prostituzione”"/>
  <meta itemprop="headline" content="“Casa di appuntamenti” a Collepasso: rimpatriate due spagnole, proprietario denunciato per “favoreggiamento della prostituzione”"/>
  <meta itemprop="description" content="Importante azione della Caserma dei Carabinieri comandata dal Luogotenente Giovanni De Siato e dei suoi uomini"/>
  <meta itemprop="datePublished" content="2018-11-30"/>
  <meta itemprop="dateModified" content="2018-11-30T19:12:58+00:00" />
  <meta itemprop="author" content="Pantaleo Gianfreda"/>
  <!--<meta itemprop="publisher" content="Comune di Collepasso"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="“Casa di appuntamenti” a Collepasso: rimpatriate due spagnole, proprietario denunciato per “favoreggiamento della prostituzione”"/>
  <meta name="twitter:url" content="https://www.infocollepasso.it/2018/cronaca/casa-di-appuntamenti-a-collepasso-rimpatriate-due-spagnole-proprietario-denunciato-per-favoreggiamento-della-prostituzione.htm"/>
  <meta name="twitter:description" content="Importante azione della Caserma dei Carabinieri comandata dal Luogotenente Giovanni De Siato e dei suoi uomini"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:creator" content="@collepasso"/>
  <meta name="twitter:site" content="@collepasso"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
	
	
	
		
	
		
	<!--[if lte IE 8]>
		<style type="text/css" media="screen">
			#gab_gallery .apple_overlay {border:1px solid #aaa;}
		</style>
	<![endif]-->	
<meta name="google-site-verification" content="5q9MDiq06vpCU5oODBlIKGFiRmbKRlfNJ8dFX4ToYJ4" /> 
<meta name="y_key" content="cc04b41d9592a336" /> 
<meta name="msvalidate.01" content="C13AC53BF4B261783461E981782AB38B" />
<script type="text/javascript">

 var _gaq = _gaq || [];
 _gaq.push(['_setAccount', 'UA-6539736-8']);
 _gaq.push(['_trackPageview']);

 (function() {
   var ga = document.createElement('script'); ga.type = 'text/javascript';
ga.async = true;
   ga.src = ('https:' == document.location.protocol ? 'https://ssl' :
'http://www') + '.google-analytics.com/ga.js';
   var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(ga, s);
 })();

</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '725629027490614');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=725629027490614&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6008953257480380",
          enable_page_level_ads: true
     });
</script>
</head>

<body class="post-template-default single single-post postid-21146 single-format-standard">

<div class="wrapper">
	<div id="masthead">
		<ul class="mastheadnav dropdown">
						
				<li class="date">
					<script type="text/javascript">
						<!--
						var mydate=new Date()
						var year=mydate.getYear()
						if (year < 1000)
						year+=1900
						var day=mydate.getDay()
						var month=mydate.getMonth()
						var daym=mydate.getDate()
						if (daym<10)
						daym="0"+daym
						var dayarray=new Array("Domenica","Lunedì","Martedì","Mercoledì","Giovedì","Venerdì","Sabato")
						var montharray=new Array("Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre")
						document.write(""+dayarray[day]+", "+daym+" "+montharray[month]+" "+year+"")
						// -->
					</script>
				</li>
									</ul>
		<div class="hide">
			<div id="sconnected"> 
									<h3 class="widgettitle">Widgetized Section</h3>
					<p>Go to Admin &raquo; Appearance &raquo; Widgets &raquo;  and move <strong>Gabfire Widget: Social</strong> into that <strong>MastheadOverlay</strong> zone</p>
							</div>
		</div>
		
		<div id="search">
			<form class="gab_search_style1" action="https://www.infocollepasso.it">
	<fieldset>
		<input type="text" id="s" name="s" value="Cerca nel sito..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
		<input type="image" class="submit_style1" src="https://www.infocollepasso.it/wp-content/themes/wpnewspaper/images/framework/search.png" alt="Cerca nel sito..." value="" /> 
	</fieldset>
</form>		</div><!-- /search -->
		<div class="clear"></div>
		
	</div><!-- /masthead -->

	<div id="header">
					<div class="themequote quoteleft">
									<span class="img">
						<a href="https://www.infocollepasso.it/categoria/cronaca" rel="bookmark">							<img src="https://www.infocollepasso.it/wp-content/uploads/castello.jpg" alt="" />
						</a>					</span>
								<span class="quotetext">
					<span class="quotecaption">
						<a href="https://www.infocollepasso.it/categoria/cronaca" rel="bookmark">Inform@zione locale</a>					</span>
					<span class="quote">
						<a href="https://www.infocollepasso.it/categoria/cronaca" rel="bookmark">Al servizio dei cittadini</a>					</span>
				</span>
			</div><!-- themequote quoteleft -->
			
			<div class="logo" style="padding:15px 0px 15px 0px;">	
									<h1>
						<span class="name"><a href="https://www.infocollepasso.it/" title="Salento &#8211; Provincia di Lecce">La voce di Collepasso</a></span>
						<span class="slogan"><a href="https://www.infocollepasso.it/" title="Salento &#8211; Provincia di Lecce">InfoCollepasso.it</a></span>
					</h1>
							</div><!-- logo -->
			
			<div class="themequote quoteright">
				
									<span class="img">
						<a href="https://www.infocollepasso.it/categoria/il-fatto" rel="bookmark">							<img src="https://www.infocollepasso.it/wp-content/uploads/pantaleo.jpg" alt="" />
						</a>					</span>
								
				<span class="quotetext">
					<span class="quotecaption">
						<a href="https://www.infocollepasso.it/categoria/il-fatto" rel="bookmark">Pantaleo Gianfreda</a>					</span>
					<span class="quote">
						<a href="https://www.infocollepasso.it/categoria/il-fatto" rel="bookmark">Responsabile editoriale del sito. Il fatto</a>					</span>
				</span>
				
			</div><!-- themequote quoteright -->
			<div class="clear"></div>
					

	</div><!-- /header -->

	<div id="mainmenu">
		<ul class="mainnav dropdown">
			<li id="menu-item-3038" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3038"><a href="https://www.infocollepasso.it">Home</a></li>
<li id="menu-item-2825" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2825"><a href="https://www.infocollepasso.it/categoria/cronaca">Cronaca</a></li>
<li id="menu-item-2823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2823"><a href="https://www.infocollepasso.it/categoria/ambiente-e-turismo">Turismo</a></li>
<li id="menu-item-15499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15499"><a href="https://www.infocollepasso.it/categoria/foto-del-giorno">Foto del giorno</a></li>
<li id="menu-item-11191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11191"><a href="https://www.infocollepasso.it/categoria/cronaca/masseria-grande">Masseria Grande</a></li>
<li id="menu-item-2824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2824"><a href="https://www.infocollepasso.it/categoria/attualita-e-interventi">Attualità</a></li>
<li id="menu-item-2828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2828"><a href="https://www.infocollepasso.it/categoria/sport-e-associazionismo">Sport</a></li>
<li id="menu-item-10303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10303"><a href="https://www.infocollepasso.it/categoria/eventi-della-vita/morti">Morti</a></li>
<li id="menu-item-10304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10304"><a href="https://www.infocollepasso.it/categoria/eventi-della-vita/nascite">Nascite</a></li>
	
		</ul>
		<div class="clear"></div>
	</div><!-- /mainmenu -->
	
	<div id="submenu">
		<ul class="subnav dropdown">
											
		</ul>
		<div class="clear"></div>
	</div><!-- /submenu -->
	

	<div id="container">

			<div id="main">
				
					<div id="post-21146" class="entry post-21146 post type-post status-publish format-standard hentry category-cronaca">
						<h1 class="entry_title">
							“Casa di appuntamenti” a Collepasso: rimpatriate due spagnole, proprietario denunciato per “favoreggiamento della prostituzione”						</h1>
									
						<div id="attachment_20701" style="width: 483px" class="wp-caption aligncenter"><a href="https://www.infocollepasso.it/wp-content/uploads/Caserma-Carabinieri-1.jpg"><img class=" wp-image-20701" src="https://www.infocollepasso.it/wp-content/uploads/Caserma-Carabinieri-1.jpg" alt="" width="473" height="265" srcset="https://www.infocollepasso.it/wp-content/uploads/Caserma-Carabinieri-1.jpg 963w, https://www.infocollepasso.it/wp-content/uploads/Caserma-Carabinieri-1-300x168.jpg 300w, https://www.infocollepasso.it/wp-content/uploads/Caserma-Carabinieri-1-768x430.jpg 768w, https://www.infocollepasso.it/wp-content/uploads/Caserma-Carabinieri-1-800x448.jpg 800w" sizes="(max-width: 473px) 100vw, 473px" /></a><p class="wp-caption-text">La Caserma dei Carabinieri di Collepasso</p></div>
<p>Il “fatto” era noto da tempo. Se ne parlava in piazza, nei bar, nei circoli, persino nelle case. Nei piccoli centri niente sfugge agli occhi e alle orecchie attente di chi vuole vedere e vuole sentiee. Tempo fa su un gruppo <em>facebook</em> locale era stata persino pubblicata ironicamente un’inserzione-<em>hot</em> tratta da un quotidiano provinciale. Quello che meraviglia è che la “casa di appuntamenti” era proprio ad un “tiro di schioppo” dalla Caserma dei Carabinieri.</p>
<p>E puntualmente, come era prevedibile, i Carabinieri della Stazione di Collepasso, guidati dal Luog.te Giovanni De Siato, sono andati a “bussare” alla porta di quella casa “calda”, ma molto chiacchierata.</p>
<p>Lo avevano già fatto nel luglio scorso, in seguito alle ricorrenti voci su strani “ingorghi” di auto in quella strada periferica in certe ore serali e notturne, quando la Caserma è chiusa. Nell’occasione non erano stati, però, riscontrati elementi determinanti per procedere a norma di legge.</p>
<p>Nonostante la visita estiva delle Forze dell’Ordine, il mercimonio era continuato senza remore.</p>
<p>Ieri, però, il “colpo di grazia”.</p>
<div id="attachment_21148" style="width: 193px" class="wp-caption alignleft"><a href="https://www.infocollepasso.it/wp-content/uploads/De-Siato-1.jpg"><img class=" wp-image-21148" src="https://www.infocollepasso.it/wp-content/uploads/De-Siato-1.jpg" alt="" width="183" height="230" srcset="https://www.infocollepasso.it/wp-content/uploads/De-Siato-1.jpg 322w, https://www.infocollepasso.it/wp-content/uploads/De-Siato-1-239x300.jpg 239w" sizes="(max-width: 183px) 100vw, 183px" /></a><p class="wp-caption-text">L.te Giovanni De Siato</p></div>
<p>Dopo aver proseguito nelle indagini e negli appostamenti, i Carabinieri di Collepasso hanno aspettato, come dice il Comandante della Stazione, “<em>il momento giusto</em>” e hanno bussato alla porta “a colpo sicuro”.</p>
<p>La casa era “allestita” per l’esercizio dell’attività di prostituzione, arredata “alla bisogna” con camere a luce soffusa, lettini e tutti gli “strumenti” necessari all’attività “produttiva”. Le due straniere presenti (due spagnole) non hanno saputo giustificare adeguatamente la loro presenza, come quella di arredamenti e strumenti un po’ stravaganti.</p>
<p>Le due spagnole sono state identificate, deferite alla Procura della Repubblica e rimpatriate nella loro patria “<em>caliente</em>”.</p>
<p>Le Forze dell’Ordine hanno poi proceduto all’identificazione del proprietario, un 56enne di Collepasso, che lavora in paese, ma abita a Gallipoli e aveva “messo a disposizione” la comoda casa nella periferia collinare per l’esercizio (ben remunerato) del “mestiere più vecchio del mondo”.</p>
<p>Prosegue, intanto, come assicura il L.te De Siato, l’attività dei Carabinieri di Collepasso e della Compagna di Casarano in altre importanti azioni sul territorio per contrastare e smascherare attività illegali e criminose.</p>
<p><em><span style="color: #ff0000;"><strong>Congratulazioni a De Siato e ai suoi uomini e buon lavoro! </strong></span></em></p>
<p><strong>Pantaleo Gianfreda</strong></p><div class="clear"></div>						
													<div class="singlepostmeta">
								<img alt='' src='https://secure.gravatar.com/avatar/1b8361fb0eef0a007f58456f1389c19d?s=39&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/1b8361fb0eef0a007f58456f1389c19d?s=78&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-39 photo' height='39' width='39' />								Pubblicato da  
								<a href="https://www.infocollepasso.it/author/admin" title="Articoli scritti da: Pantaleo Gianfreda" rel="author">Pantaleo Gianfreda</a> 
																il 30 novembre 2018. Filed under <a href="https://www.infocollepasso.it/categoria/cronaca" rel="category tag">Cronaca</a>.
								You can follow any responses to this entry through the <a href="https://www.infocollepasso.it/2018/cronaca/casa-di-appuntamenti-a-collepasso-rimpatriate-due-spagnole-proprietario-denunciato-per-favoreggiamento-della-prostituzione.htm/feed">RSS 2.0</a>.
																You can leave a response or trackback to this entry									
								<div class="clear"></div>
							</div>	
												

					</div><!-- .entry -->

								
				
<div id="comments">
	
	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/cronaca/casa-di-appuntamenti-a-collepasso-rimpatriate-due-spagnole-proprietario-denunciato-per-favoreggiamento-della-prostituzione.htm#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://www.infocollepasso.it/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='21146' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f94e532892" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="149"/></p>			</form>
			</div><!-- #respond -->
	
	
</div><!-- #comments -->				
			</div><!-- #main -->
			
			<div id="sidebar">
				<div class="sidebarinner">
	<div class="sidebar_left">
	<div id="text-7" class="widget widget_text"><div class="widgetinner"><h3 class="widgettitle">Acquista il libro &#8220;Paese mio&#8230;&#8221;</h3>
			<div class="textwidget"><p><img src="https://www.infocollepasso.it/wp-content/uploads/Locandina-sito.jpg" height="280" weight="280"></p>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input name="cmd" type="hidden" value="_s-xclick"><br />
<input name="hosted_button_id" type="hidden" value="JGMFPH4VCF5FC"></p>
<table>
<tbody>
<tr>
<td><input name="on0" type="hidden" value="Selezione la tua opzione">Selezione la tua opzione</td>
</tr>
<tr>
<td><select name="os0"><option value="Libro">Libro €15,00 EUR</option><option value="1 Libro + spedizione">1 Libro + spedizione €23,00 EUR</option><option value="2 Libri + spedizione">2 Libri + spedizione €35,00 EUR</option><option value="3 Libri + spedizione">3 Libri + spedizione €49,00 EUR</option></select></td>
</tr>
</tbody>
</table>
<p><input name="currency_code" type="hidden" value="EUR"><br />
<input alt="PayPal è il metodo rapido e sicuro per pagare e farsi pagare online." name="submit" src="https://www.paypalobjects.com/it_IT/IT/i/btn/btn_buynowCC_LG.gif" type="image"><br />
<img src="https://www.paypalobjects.com/it_IT/i/scr/pixel.gif" alt="" width="1" height="1" border="0"></p>
</div>
		</div></div>
<div id="gab_share_widget-3" class="widget gab_share_widget"><div class="widgetinner"><h3 class="widgettitle">Condividi articolo</h3>
<div class="share_firstrow"><span class="gab_twitter_box"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.infocollepasso.it/?p=21146" data-counturl="https://www.infocollepasso.it/2018/cronaca/casa-di-appuntamenti-a-collepasso-rimpatriate-due-spagnole-proprietario-denunciato-per-favoreggiamento-della-prostituzione.htm" data-lang="it-IT" data-related="anywhereTheJavascriptAPI" data-count="vertical">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></span><div id="fb-root"></div>
					<script>(function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
					fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script>
					
					<div class="fb-like" data-href="https://www.infocollepasso.it/2018/cronaca/casa-di-appuntamenti-a-collepasso-rimpatriate-due-spagnole-proprietario-denunciato-per-favoreggiamento-della-prostituzione.htm" data-send="false" data-layout="box_count" data-width="65" data-show-faces="false"></div><div class="g-plusone" data-size="tall"></div><div class="clear"></div></div><!-- gab_twitter_box --><a target="_blank" rel="nofollow" class="facebook" href="http://www.facebook.com/share.php?u=https://www.infocollepasso.it/?p=21146&t=“Casa di appuntamenti” a Collepasso: rimpatriate due spagnole, proprietario denunciato per “favoreggiamento della prostituzione”" title="Condividi su Facebook ">Facebook</a><a target="_blank" rel="nofollow" class="digg" href="http://digg.com/submit?url=https://www.infocollepasso.it/?p=21146&title=“Casa di appuntamenti” a Collepasso: rimpatriate due spagnole, proprietario denunciato per “favoreggiamento della prostituzione”" title="Share on Digg ">Digg</a><a target="_blank" rel="nofollow" class="google2" href="http://www.google.com/bookmarks/mark?op=add&bkmk=https://www.infocollepasso.it/?p=21146&title=“Casa di appuntamenti” a Collepasso: rimpatriate due spagnole, proprietario denunciato per “favoreggiamento della prostituzione”" title="Share on Google ">Google</a><a target="_blank" rel="nofollow" class="stumbleupon" href="http://www.stumbleupon.com/submit?url=https://www.infocollepasso.it/?p=21146&title=“Casa di appuntamenti” a Collepasso: rimpatriate due spagnole, proprietario denunciato per “favoreggiamento della prostituzione”" title="Share on StumbleUpon ">Stumbleupon</a><a target="_blank" rel="nofollow" class="reddit" href="http://reddit.com/submit?url=https://www.infocollepasso.it/?p=21146&title=“Casa di appuntamenti” a Collepasso: rimpatriate due spagnole, proprietario denunciato per “favoreggiamento della prostituzione”" title="Share on Reddit ">Reddit</a><a target="_blank" rel="nofollow" class="technorati" href="http://technorati.com/faves?sub=favthis&add=https://www.infocollepasso.it/?p=21146" title="Share on Technorati ">Technorati</a><a target="_blank" rel="nofollow" class="yahoo" href="http://buzz.yahoo.com/buzz?targetUrl=https://www.infocollepasso.it/?p=21146&headline=“Casa di appuntamenti” a Collepasso: rimpatriate due spagnole, proprietario denunciato per “favoreggiamento della prostituzione”" title="Share on Yahoo ">Yahoo</a><a target="_blank" rel="nofollow" class="blogger" href="http://www.blogger.com/blog_this.pyra?t&u=https://www.infocollepasso.it/?p=21146&n=“Casa di appuntamenti” a Collepasso: rimpatriate due spagnole, proprietario denunciato per “favoreggiamento della prostituzione”&pli=1" title="Share on Blogger ">Blogger</a><div class="clear"></div></div></div>
<div id="search_widget-2" class="widget search_widget"><div class="widgetinner"><h3 class="widgettitle">Cerca nel sito</h3>
					<form action="https://www.infocollepasso.it" class="gab_search_style2" style="background:url(https://www.infocollepasso.it/wp-content/themes/wpnewspaper/images/framework/bgr_search_box.png) no-repeat;">
						<fieldset>
							<p><input type="image" class="submit_style2" src="https://www.infocollepasso.it/wp-content/themes/wpnewspaper/images/framework/bgr_search_box-submit.png" alt="cerca" /></p>
							<p><input type="text" class="text" name="s" value="cerca" onfocus="if (this.value == 'cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'cerca';}" /></p>
						</fieldset>
					</form>
				</div></div>
<div id="gab_custom_widget-2" class="widget gab_custom_widget"><div class="widgetinner"><img style="display:block;margin:0 0 7px;line-height:0" src="https://www.infocollepasso.it/wp-content/uploads/informazione.jpg" alt="" />
                <div class="featuredpost">

											<h2 class="posttitle">
							<a href="https://www.infocollepasso.it/2018/cronaca/casa-di-appuntamenti-a-collepasso-rimpatriate-due-spagnole-proprietario-denunciato-per-favoreggiamento-della-prostituzione.htm" rel="bookmark" title="Link a “Casa di appuntamenti” a Collepasso: rimpatriate due spagnole, proprietario denunciato per “favoreggiamento della prostituzione”" >“Casa di appuntamenti” a Collepasso: rimpatriate due spagnole, proprietario denunciato per “favoreggiamento della prostituzione”</a>
						</h2>
					<p>Importante azione della Caserma dei Carabinieri comandata dal Luogotenente Giovanni De Siato e dei suoi uomini&hellip;</p><p class="postmeta"><span class="meta_date">30 novembre 2018</span><span class="meta_comment"><a href="https://www.infocollepasso.it/2018/cronaca/casa-di-appuntamenti-a-collepasso-rimpatriate-due-spagnole-proprietario-denunciato-per-favoreggiamento-della-prostituzione.htm#respond">Nessun commento</a></span><span class="meta_permalink"><a href="https://www.infocollepasso.it/2018/cronaca/casa-di-appuntamenti-a-collepasso-rimpatriate-due-spagnole-proprietario-denunciato-per-favoreggiamento-della-prostituzione.htm" title="Link a “Casa di appuntamenti” a Collepasso: rimpatriate due spagnole, proprietario denunciato per “favoreggiamento della prostituzione”" rel="bookmark">Leggi tutto</a></span></p>                    
                </div><!-- .featuredpost -->
            
                <div class="featuredpost">

											<h2 class="posttitle">
							<a href="https://www.infocollepasso.it/2018/cronaca/quer-pasticciaccio-brutto-del-consiglio-dei-ragazzi-e-quattro-consiglieri-baby-chiedono-la-revisione-degli-incarichi-assegnati.htm" rel="bookmark" title="Link a “Quer pasticciaccio brutto” del Consiglio dei Ragazzi/e: quattro consiglieri baby chiedono “la revisione degli incarichi assegnati”" >“Quer pasticciaccio brutto” del Consiglio dei Ragazzi/e: quattro consiglieri baby chiedono “la revisione degli incarichi assegnati”</a>
						</h2>
					<p>I 4 consiglieri segnalano “l’infrazione dell’art. 8 del Regolamento per l’istituzione e il funzionamento del C.C.R.R.&hellip;</p><p class="postmeta"><span class="meta_date">29 novembre 2018</span><span class="meta_comment"><a href="https://www.infocollepasso.it/2018/cronaca/quer-pasticciaccio-brutto-del-consiglio-dei-ragazzi-e-quattro-consiglieri-baby-chiedono-la-revisione-degli-incarichi-assegnati.htm#comments">2 commenti</a></span><span class="meta_permalink"><a href="https://www.infocollepasso.it/2018/cronaca/quer-pasticciaccio-brutto-del-consiglio-dei-ragazzi-e-quattro-consiglieri-baby-chiedono-la-revisione-degli-incarichi-assegnati.htm" title="Link a “Quer pasticciaccio brutto” del Consiglio dei Ragazzi/e: quattro consiglieri baby chiedono “la revisione degli incarichi assegnati”" rel="bookmark">Leggi tutto</a></span></p>                    
                </div><!-- .featuredpost -->
            
                <div class="featuredpost">

											<h2 class="posttitle">
							<a href="https://www.infocollepasso.it/2018/cronaca/margherita-campa-nuova-sindaca-baby-del-consiglio-dei-ragazzi-e-delle-ragazze-tra-le-gaffes-dei-grandi.htm" rel="bookmark" title="Link a Margherita Campa nuova sindaca baby del Consiglio dei Ragazzi e delle Ragazze (…tra le gaffes dei “grandi”)" >Margherita Campa nuova sindaca baby del Consiglio dei Ragazzi e delle Ragazze (…tra le gaffes dei “grandi”)</a>
						</h2>
					<p>Procedure in violazione del Regolamento. Nominata Vice Sindaca Giulia Sejdini (Scuola Primaria); assessori Sara Meleleo (Primaria) e Alice Felline (Secondaria)&hellip;</p><p class="postmeta"><span class="meta_date">26 novembre 2018</span><span class="meta_comment"><a href="https://www.infocollepasso.it/2018/cronaca/margherita-campa-nuova-sindaca-baby-del-consiglio-dei-ragazzi-e-delle-ragazze-tra-le-gaffes-dei-grandi.htm#comments">1 commento</a></span><span class="meta_permalink"><a href="https://www.infocollepasso.it/2018/cronaca/margherita-campa-nuova-sindaca-baby-del-consiglio-dei-ragazzi-e-delle-ragazze-tra-le-gaffes-dei-grandi.htm" title="Link a Margherita Campa nuova sindaca baby del Consiglio dei Ragazzi e delle Ragazze (…tra le gaffes dei “grandi”)" rel="bookmark">Leggi tutto</a></span></p>                    
                </div><!-- .featuredpost -->
            
                <div class="featuredpost">

											<h2 class="posttitle">
							<a href="https://www.infocollepasso.it/2018/notizie-flash/in-serie-c-femminile-strepitosa-vittoria-4-2-sul-sintetico-di-collepasso-della-salento-women-contro-la-capolista-napoli-femminile.htm" rel="bookmark" title="Link a In serie C femminile strepitosa vittoria (4-2) sul sintetico di Collepasso della Salento Women contro la capolista Napoli Femminile" >In serie C femminile strepitosa vittoria (4-2) sul sintetico di Collepasso della Salento Women contro la capolista Napoli Femminile</a>
						</h2>
					<p>In Seconda Categoria, nell’incontro in mattinata, l’Usd Collepasso sconfitto per 2-1 da Spartak Ruffano&hellip;</p><p class="postmeta"><span class="meta_date">25 novembre 2018</span><span class="meta_comment"><a href="https://www.infocollepasso.it/2018/notizie-flash/in-serie-c-femminile-strepitosa-vittoria-4-2-sul-sintetico-di-collepasso-della-salento-women-contro-la-capolista-napoli-femminile.htm#respond">Nessun commento</a></span><span class="meta_permalink"><a href="https://www.infocollepasso.it/2018/notizie-flash/in-serie-c-femminile-strepitosa-vittoria-4-2-sul-sintetico-di-collepasso-della-salento-women-contro-la-capolista-napoli-femminile.htm" title="Link a In serie C femminile strepitosa vittoria (4-2) sul sintetico di Collepasso della Salento Women contro la capolista Napoli Femminile" rel="bookmark">Leggi tutto</a></span></p>                    
                </div><!-- .featuredpost -->
            
                <div class="featuredpost lastpost">

											<h2 class="posttitle">
							<a href="https://www.infocollepasso.it/2018/cronaca/25-novembre-giornata-internazionale-contro-la-violenza-sulle-donne-le-iniziative-a-collepasso.htm" rel="bookmark" title="Link a 25 novembre, Giornata internazionale contro la violenza sulle donne. Le iniziative a Collepasso" >25 novembre, Giornata internazionale contro la violenza sulle donne. Le iniziative a Collepasso</a>
						</h2>
					<p>A Collepasso iniziative domenica 25 (fiaccolata, flash mob e rappresentazione teatrale), mercoledì 28 (presentazione di un libro) e venerdì 30 novembre (incontro con gli alunni della Secondaria)&hellip;</p><p class="postmeta"><span class="meta_date">24 novembre 2018</span><span class="meta_comment"><a href="https://www.infocollepasso.it/2018/cronaca/25-novembre-giornata-internazionale-contro-la-violenza-sulle-donne-le-iniziative-a-collepasso.htm#respond">Nessun commento</a></span><span class="meta_permalink"><a href="https://www.infocollepasso.it/2018/cronaca/25-novembre-giornata-internazionale-contro-la-violenza-sulle-donne-le-iniziative-a-collepasso.htm" title="Link a 25 novembre, Giornata internazionale contro la violenza sulle donne. Le iniziative a Collepasso" rel="bookmark">Leggi tutto</a></span></p>                    
                </div><!-- .featuredpost -->
                </div></div>
<div id="archives-2" class="widget widget_archive"><div class="widgetinner"><h3 class="widgettitle">Archivio</h3>
		<label class="screen-reader-text" for="archives-dropdown-2">Archivio</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Seleziona mese</option>
				<option value='https://www.infocollepasso.it/2018/11'> novembre 2018 &nbsp;(42)</option>
	<option value='https://www.infocollepasso.it/2018/10'> ottobre 2018 &nbsp;(40)</option>
	<option value='https://www.infocollepasso.it/2018/09'> settembre 2018 &nbsp;(24)</option>
	<option value='https://www.infocollepasso.it/2018/08'> agosto 2018 &nbsp;(23)</option>
	<option value='https://www.infocollepasso.it/2018/07'> luglio 2018 &nbsp;(31)</option>
	<option value='https://www.infocollepasso.it/2018/06'> giugno 2018 &nbsp;(28)</option>
	<option value='https://www.infocollepasso.it/2018/05'> maggio 2018 &nbsp;(29)</option>
	<option value='https://www.infocollepasso.it/2018/04'> aprile 2018 &nbsp;(39)</option>
	<option value='https://www.infocollepasso.it/2018/03'> marzo 2018 &nbsp;(45)</option>
	<option value='https://www.infocollepasso.it/2018/02'> febbraio 2018 &nbsp;(41)</option>
	<option value='https://www.infocollepasso.it/2018/01'> gennaio 2018 &nbsp;(38)</option>
	<option value='https://www.infocollepasso.it/2017/12'> dicembre 2017 &nbsp;(39)</option>
	<option value='https://www.infocollepasso.it/2017/11'> novembre 2017 &nbsp;(30)</option>
	<option value='https://www.infocollepasso.it/2017/10'> ottobre 2017 &nbsp;(39)</option>
	<option value='https://www.infocollepasso.it/2017/09'> settembre 2017 &nbsp;(35)</option>
	<option value='https://www.infocollepasso.it/2017/08'> agosto 2017 &nbsp;(36)</option>
	<option value='https://www.infocollepasso.it/2017/07'> luglio 2017 &nbsp;(36)</option>
	<option value='https://www.infocollepasso.it/2017/06'> giugno 2017 &nbsp;(30)</option>
	<option value='https://www.infocollepasso.it/2017/05'> maggio 2017 &nbsp;(22)</option>
	<option value='https://www.infocollepasso.it/2017/04'> aprile 2017 &nbsp;(26)</option>
	<option value='https://www.infocollepasso.it/2017/03'> marzo 2017 &nbsp;(29)</option>
	<option value='https://www.infocollepasso.it/2017/02'> febbraio 2017 &nbsp;(27)</option>
	<option value='https://www.infocollepasso.it/2017/01'> gennaio 2017 &nbsp;(44)</option>
	<option value='https://www.infocollepasso.it/2016/12'> dicembre 2016 &nbsp;(34)</option>
	<option value='https://www.infocollepasso.it/2016/11'> novembre 2016 &nbsp;(46)</option>
	<option value='https://www.infocollepasso.it/2016/10'> ottobre 2016 &nbsp;(43)</option>
	<option value='https://www.infocollepasso.it/2016/09'> settembre 2016 &nbsp;(35)</option>
	<option value='https://www.infocollepasso.it/2016/08'> agosto 2016 &nbsp;(31)</option>
	<option value='https://www.infocollepasso.it/2016/07'> luglio 2016 &nbsp;(27)</option>
	<option value='https://www.infocollepasso.it/2016/06'> giugno 2016 &nbsp;(25)</option>
	<option value='https://www.infocollepasso.it/2016/05'> maggio 2016 &nbsp;(26)</option>
	<option value='https://www.infocollepasso.it/2016/04'> aprile 2016 &nbsp;(29)</option>
	<option value='https://www.infocollepasso.it/2016/03'> marzo 2016 &nbsp;(39)</option>
	<option value='https://www.infocollepasso.it/2016/02'> febbraio 2016 &nbsp;(36)</option>
	<option value='https://www.infocollepasso.it/2016/01'> gennaio 2016 &nbsp;(38)</option>
	<option value='https://www.infocollepasso.it/2015/12'> dicembre 2015 &nbsp;(34)</option>
	<option value='https://www.infocollepasso.it/2015/11'> novembre 2015 &nbsp;(33)</option>
	<option value='https://www.infocollepasso.it/2015/10'> ottobre 2015 &nbsp;(39)</option>
	<option value='https://www.infocollepasso.it/2015/09'> settembre 2015 &nbsp;(22)</option>
	<option value='https://www.infocollepasso.it/2015/08'> agosto 2015 &nbsp;(36)</option>
	<option value='https://www.infocollepasso.it/2015/07'> luglio 2015 &nbsp;(31)</option>
	<option value='https://www.infocollepasso.it/2015/06'> giugno 2015 &nbsp;(33)</option>
	<option value='https://www.infocollepasso.it/2015/05'> maggio 2015 &nbsp;(33)</option>
	<option value='https://www.infocollepasso.it/2015/04'> aprile 2015 &nbsp;(23)</option>
	<option value='https://www.infocollepasso.it/2015/03'> marzo 2015 &nbsp;(40)</option>
	<option value='https://www.infocollepasso.it/2015/02'> febbraio 2015 &nbsp;(37)</option>
	<option value='https://www.infocollepasso.it/2015/01'> gennaio 2015 &nbsp;(33)</option>
	<option value='https://www.infocollepasso.it/2014/12'> dicembre 2014 &nbsp;(37)</option>
	<option value='https://www.infocollepasso.it/2014/11'> novembre 2014 &nbsp;(30)</option>
	<option value='https://www.infocollepasso.it/2014/10'> ottobre 2014 &nbsp;(40)</option>
	<option value='https://www.infocollepasso.it/2014/09'> settembre 2014 &nbsp;(22)</option>
	<option value='https://www.infocollepasso.it/2014/08'> agosto 2014 &nbsp;(24)</option>
	<option value='https://www.infocollepasso.it/2014/07'> luglio 2014 &nbsp;(25)</option>
	<option value='https://www.infocollepasso.it/2014/06'> giugno 2014 &nbsp;(25)</option>
	<option value='https://www.infocollepasso.it/2014/05'> maggio 2014 &nbsp;(31)</option>
	<option value='https://www.infocollepasso.it/2014/04'> aprile 2014 &nbsp;(24)</option>
	<option value='https://www.infocollepasso.it/2014/03'> marzo 2014 &nbsp;(42)</option>
	<option value='https://www.infocollepasso.it/2014/02'> febbraio 2014 &nbsp;(44)</option>
	<option value='https://www.infocollepasso.it/2014/01'> gennaio 2014 &nbsp;(34)</option>
	<option value='https://www.infocollepasso.it/2013/12'> dicembre 2013 &nbsp;(32)</option>
	<option value='https://www.infocollepasso.it/2013/11'> novembre 2013 &nbsp;(41)</option>
	<option value='https://www.infocollepasso.it/2013/10'> ottobre 2013 &nbsp;(30)</option>
	<option value='https://www.infocollepasso.it/2013/09'> settembre 2013 &nbsp;(28)</option>
	<option value='https://www.infocollepasso.it/2013/08'> agosto 2013 &nbsp;(39)</option>
	<option value='https://www.infocollepasso.it/2013/07'> luglio 2013 &nbsp;(34)</option>
	<option value='https://www.infocollepasso.it/2013/06'> giugno 2013 &nbsp;(21)</option>
	<option value='https://www.infocollepasso.it/2013/05'> maggio 2013 &nbsp;(16)</option>
	<option value='https://www.infocollepasso.it/2013/04'> aprile 2013 &nbsp;(41)</option>
	<option value='https://www.infocollepasso.it/2013/03'> marzo 2013 &nbsp;(44)</option>
	<option value='https://www.infocollepasso.it/2013/02'> febbraio 2013 &nbsp;(52)</option>
	<option value='https://www.infocollepasso.it/2013/01'> gennaio 2013 &nbsp;(48)</option>
	<option value='https://www.infocollepasso.it/2012/12'> dicembre 2012 &nbsp;(36)</option>
	<option value='https://www.infocollepasso.it/2012/11'> novembre 2012 &nbsp;(48)</option>
	<option value='https://www.infocollepasso.it/2012/10'> ottobre 2012 &nbsp;(32)</option>
	<option value='https://www.infocollepasso.it/2012/09'> settembre 2012 &nbsp;(30)</option>
	<option value='https://www.infocollepasso.it/2012/08'> agosto 2012 &nbsp;(36)</option>
	<option value='https://www.infocollepasso.it/2012/07'> luglio 2012 &nbsp;(21)</option>
	<option value='https://www.infocollepasso.it/2012/06'> giugno 2012 &nbsp;(52)</option>
	<option value='https://www.infocollepasso.it/2012/05'> maggio 2012 &nbsp;(52)</option>
	<option value='https://www.infocollepasso.it/2012/04'> aprile 2012 &nbsp;(35)</option>
	<option value='https://www.infocollepasso.it/2012/03'> marzo 2012 &nbsp;(45)</option>
	<option value='https://www.infocollepasso.it/2012/02'> febbraio 2012 &nbsp;(56)</option>
	<option value='https://www.infocollepasso.it/2012/01'> gennaio 2012 &nbsp;(53)</option>
	<option value='https://www.infocollepasso.it/2011/12'> dicembre 2011 &nbsp;(37)</option>
	<option value='https://www.infocollepasso.it/2011/11'> novembre 2011 &nbsp;(46)</option>
	<option value='https://www.infocollepasso.it/2011/10'> ottobre 2011 &nbsp;(52)</option>
	<option value='https://www.infocollepasso.it/2011/09'> settembre 2011 &nbsp;(55)</option>
	<option value='https://www.infocollepasso.it/2011/08'> agosto 2011 &nbsp;(49)</option>
	<option value='https://www.infocollepasso.it/2011/07'> luglio 2011 &nbsp;(40)</option>
	<option value='https://www.infocollepasso.it/2011/06'> giugno 2011 &nbsp;(53)</option>
	<option value='https://www.infocollepasso.it/2011/05'> maggio 2011 &nbsp;(57)</option>
	<option value='https://www.infocollepasso.it/2011/04'> aprile 2011 &nbsp;(72)</option>
	<option value='https://www.infocollepasso.it/2011/03'> marzo 2011 &nbsp;(72)</option>
	<option value='https://www.infocollepasso.it/2011/02'> febbraio 2011 &nbsp;(66)</option>
	<option value='https://www.infocollepasso.it/2011/01'> gennaio 2011 &nbsp;(65)</option>
	<option value='https://www.infocollepasso.it/2010/12'> dicembre 2010 &nbsp;(57)</option>
	<option value='https://www.infocollepasso.it/2010/11'> novembre 2010 &nbsp;(71)</option>
	<option value='https://www.infocollepasso.it/2010/10'> ottobre 2010 &nbsp;(40)</option>
	<option value='https://www.infocollepasso.it/2010/09'> settembre 2010 &nbsp;(60)</option>
	<option value='https://www.infocollepasso.it/2010/08'> agosto 2010 &nbsp;(69)</option>
	<option value='https://www.infocollepasso.it/2010/07'> luglio 2010 &nbsp;(65)</option>
	<option value='https://www.infocollepasso.it/2010/06'> giugno 2010 &nbsp;(72)</option>
	<option value='https://www.infocollepasso.it/2010/05'> maggio 2010 &nbsp;(83)</option>
	<option value='https://www.infocollepasso.it/2010/04'> aprile 2010 &nbsp;(58)</option>
	<option value='https://www.infocollepasso.it/2010/03'> marzo 2010 &nbsp;(66)</option>
	<option value='https://www.infocollepasso.it/2010/02'> febbraio 2010 &nbsp;(78)</option>
	<option value='https://www.infocollepasso.it/2010/01'> gennaio 2010 &nbsp;(60)</option>
	<option value='https://www.infocollepasso.it/2009/12'> dicembre 2009 &nbsp;(56)</option>
	<option value='https://www.infocollepasso.it/2009/11'> novembre 2009 &nbsp;(54)</option>
	<option value='https://www.infocollepasso.it/2009/10'> ottobre 2009 &nbsp;(40)</option>
	<option value='https://www.infocollepasso.it/2009/09'> settembre 2009 &nbsp;(49)</option>
	<option value='https://www.infocollepasso.it/2009/08'> agosto 2009 &nbsp;(59)</option>
	<option value='https://www.infocollepasso.it/2009/07'> luglio 2009 &nbsp;(46)</option>
	<option value='https://www.infocollepasso.it/2009/06'> giugno 2009 &nbsp;(76)</option>
	<option value='https://www.infocollepasso.it/2009/05'> maggio 2009 &nbsp;(80)</option>
	<option value='https://www.infocollepasso.it/2009/04'> aprile 2009 &nbsp;(74)</option>
	<option value='https://www.infocollepasso.it/2009/03'> marzo 2009 &nbsp;(72)</option>
	<option value='https://www.infocollepasso.it/2009/02'> febbraio 2009 &nbsp;(63)</option>
	<option value='https://www.infocollepasso.it/2009/01'> gennaio 2009 &nbsp;(63)</option>
	<option value='https://www.infocollepasso.it/2008/12'> dicembre 2008 &nbsp;(51)</option>
	<option value='https://www.infocollepasso.it/2008/11'> novembre 2008 &nbsp;(57)</option>
	<option value='https://www.infocollepasso.it/2008/10'> ottobre 2008 &nbsp;(65)</option>
	<option value='https://www.infocollepasso.it/2008/09'> settembre 2008 &nbsp;(48)</option>
	<option value='https://www.infocollepasso.it/2008/08'> agosto 2008 &nbsp;(46)</option>
	<option value='https://www.infocollepasso.it/2008/07'> luglio 2008 &nbsp;(71)</option>
	<option value='https://www.infocollepasso.it/2008/06'> giugno 2008 &nbsp;(98)</option>
	<option value='https://www.infocollepasso.it/2008/05'> maggio 2008 &nbsp;(18)</option>

		</select>
		</div></div>
<div id="recent-comments-2" class="widget widget_recent_comments"><div class="widgetinner"><h3 class="widgettitle">Commenti recenti</h3>
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Agnese e Donato</span> su <a href="https://www.infocollepasso.it/2018/notizie-flash/don-oronzo-colpito-da-ictus-e-ricoverato-presso-il-vito-fazzi-di-lecce-e-fuori-pericolo-gli-auguri-di-pronta-guarigione.htm#comment-22517">Don Oronzo colpito da ictus e ricoverato presso il “Vito Fazzi” di Lecce. È fuori pericolo. Gli auguri di pronta guarigione</a></li><li class="recentcomments"><span class="comment-author-link">cittadino</span> su <a href="https://www.infocollepasso.it/2018/notizie-flash/la-segretaria-pd-interviene-sullarticolo-sicurezza-e-ordine-pubblico-quel-punto-mancante-allordine-del-giorno-del-consiglio-comunale-doverosa-re.htm#comment-22516">La segretaria Pd interviene sull’articolo ““Sicurezza e ordine pubblico”: quel punto mancante all’ordine del giorno del Consiglio comunale”. Doverosa replica</a></li><li class="recentcomments"><span class="comment-author-link">Assunta Brai</span> su <a href="https://www.infocollepasso.it/2018/notizie-flash/don-oronzo-colpito-da-ictus-e-ricoverato-presso-il-vito-fazzi-di-lecce-e-fuori-pericolo-gli-auguri-di-pronta-guarigione.htm#comment-22514">Don Oronzo colpito da ictus e ricoverato presso il “Vito Fazzi” di Lecce. È fuori pericolo. Gli auguri di pronta guarigione</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.gmail.com' rel='external nofollow' class='url'>Pinella...</a></span> su <a href="https://www.infocollepasso.it/2018/notizie-flash/don-oronzo-colpito-da-ictus-e-ricoverato-presso-il-vito-fazzi-di-lecce-e-fuori-pericolo-gli-auguri-di-pronta-guarigione.htm#comment-22513">Don Oronzo colpito da ictus e ricoverato presso il “Vito Fazzi” di Lecce. È fuori pericolo. Gli auguri di pronta guarigione</a></li><li class="recentcomments"><span class="comment-author-link">Marco Tramacere</span> su <a href="https://www.infocollepasso.it/2018/notizie-flash/don-oronzo-colpito-da-ictus-e-ricoverato-presso-il-vito-fazzi-di-lecce-e-fuori-pericolo-gli-auguri-di-pronta-guarigione.htm#comment-22510">Don Oronzo colpito da ictus e ricoverato presso il “Vito Fazzi” di Lecce. È fuori pericolo. Gli auguri di pronta guarigione</a></li></ul></div></div>
	</div><!-- .sidebar_left -->
	
	<div class="sidebar_right">
		<div id="gab_custom_widget-3" class="widget gab_custom_widget"><div class="widgetinner"><span class="catname"><a href="https://www.infocollepasso.it/categoria/notizie-flash">Notizie Flash</a></span>
                <div class="featuredpost">

											<h2 class="posttitle">
							<a href="https://www.infocollepasso.it/2018/notizie-flash/la-segretaria-pd-interviene-sullarticolo-sicurezza-e-ordine-pubblico-quel-punto-mancante-allordine-del-giorno-del-consiglio-comunale-doverosa-re.htm" rel="bookmark" title="Link a La segretaria Pd interviene sull’articolo ““Sicurezza e ordine pubblico”: quel punto mancante all’ordine del giorno del Consiglio comunale”. Doverosa replica" >La segretaria Pd interviene sull’articolo ““Sicurezza e ordine pubblico”: quel punto mancante all’ordine del giorno del Consiglio comunale”. Doverosa replica</a>
						</h2>
					<p class="postmeta"><span class="meta_date">30 novembre 2018</span><span class="meta_comment"><a href="https://www.infocollepasso.it/2018/notizie-flash/la-segretaria-pd-interviene-sullarticolo-sicurezza-e-ordine-pubblico-quel-punto-mancante-allordine-del-giorno-del-consiglio-comunale-doverosa-re.htm#comments">1 commento</a></span><span class="meta_permalink"><a href="https://www.infocollepasso.it/2018/notizie-flash/la-segretaria-pd-interviene-sullarticolo-sicurezza-e-ordine-pubblico-quel-punto-mancante-allordine-del-giorno-del-consiglio-comunale-doverosa-re.htm" title="Link a La segretaria Pd interviene sull’articolo ““Sicurezza e ordine pubblico”: quel punto mancante all’ordine del giorno del Consiglio comunale”. Doverosa replica" rel="bookmark">Leggi tutto</a></span></p>                    
                </div><!-- .featuredpost -->
            
                <div class="featuredpost">

											<h2 class="posttitle">
							<a href="https://www.infocollepasso.it/2018/notizie-flash/don-oronzo-colpito-da-ictus-e-ricoverato-presso-il-vito-fazzi-di-lecce-e-fuori-pericolo-gli-auguri-di-pronta-guarigione.htm" rel="bookmark" title="Link a Don Oronzo colpito da ictus e ricoverato presso il “Vito Fazzi” di Lecce. È fuori pericolo. Gli auguri di pronta guarigione" >Don Oronzo colpito da ictus e ricoverato presso il “Vito Fazzi” di Lecce. È fuori pericolo. Gli auguri di pronta guarigione</a>
						</h2>
					<p class="postmeta"><span class="meta_date">29 novembre 2018</span><span class="meta_comment"><a href="https://www.infocollepasso.it/2018/notizie-flash/don-oronzo-colpito-da-ictus-e-ricoverato-presso-il-vito-fazzi-di-lecce-e-fuori-pericolo-gli-auguri-di-pronta-guarigione.htm#comments">5 commenti</a></span><span class="meta_permalink"><a href="https://www.infocollepasso.it/2018/notizie-flash/don-oronzo-colpito-da-ictus-e-ricoverato-presso-il-vito-fazzi-di-lecce-e-fuori-pericolo-gli-auguri-di-pronta-guarigione.htm" title="Link a Don Oronzo colpito da ictus e ricoverato presso il “Vito Fazzi” di Lecce. È fuori pericolo. Gli auguri di pronta guarigione" rel="bookmark">Leggi tutto</a></span></p>                    
                </div><!-- .featuredpost -->
            
                <div class="featuredpost">

											<h2 class="posttitle">
							<a href="https://www.infocollepasso.it/2018/notizie-flash/sicurezza-e-ordine-pubblico-quel-punto-mancante-allordine-del-giorno-del-consiglio-comunale.htm" rel="bookmark" title="Link a “Sicurezza e ordine pubblico”: quel punto mancante all’ordine del giorno del Consiglio comunale" >“Sicurezza e ordine pubblico”: quel punto mancante all’ordine del giorno del Consiglio comunale</a>
						</h2>
					<p class="postmeta"><span class="meta_date">29 novembre 2018</span><span class="meta_comment"><a href="https://www.infocollepasso.it/2018/notizie-flash/sicurezza-e-ordine-pubblico-quel-punto-mancante-allordine-del-giorno-del-consiglio-comunale.htm#comments">1 commento</a></span><span class="meta_permalink"><a href="https://www.infocollepasso.it/2018/notizie-flash/sicurezza-e-ordine-pubblico-quel-punto-mancante-allordine-del-giorno-del-consiglio-comunale.htm" title="Link a “Sicurezza e ordine pubblico”: quel punto mancante all’ordine del giorno del Consiglio comunale" rel="bookmark">Leggi tutto</a></span></p>                    
                </div><!-- .featuredpost -->
            
                <div class="featuredpost">

											<h2 class="posttitle">
							<a href="https://www.infocollepasso.it/2018/notizie-flash/la-bella-e-giovanissima-beatrice-rollo-eletta-miss-sud-salento.htm" rel="bookmark" title="Link a La bella e giovanissima Beatrice Rollo eletta “Miss Sud Salento”" >La bella e giovanissima Beatrice Rollo eletta “Miss Sud Salento”</a>
						</h2>
					<p class="postmeta"><span class="meta_date">28 novembre 2018</span><span class="meta_comment"><a href="https://www.infocollepasso.it/2018/notizie-flash/la-bella-e-giovanissima-beatrice-rollo-eletta-miss-sud-salento.htm#comments">1 commento</a></span><span class="meta_permalink"><a href="https://www.infocollepasso.it/2018/notizie-flash/la-bella-e-giovanissima-beatrice-rollo-eletta-miss-sud-salento.htm" title="Link a La bella e giovanissima Beatrice Rollo eletta “Miss Sud Salento”" rel="bookmark">Leggi tutto</a></span></p>                    
                </div><!-- .featuredpost -->
            
                <div class="featuredpost lastpost">

											<h2 class="posttitle">
							<a href="https://www.infocollepasso.it/2018/notizie-flash/vecchie-e-nuove-dipendenze-quando-la-posta-in-gioco-e-la-vita-convegno-pd-30-nov-ore-18-i-saluti-del-presidente-della-provincia-minerva.htm" rel="bookmark" title="Link a “Vecchie e nuove dipendenze: quando la posta in gioco è la vita”, convegno Pd (30 nov., ore 18). I saluti del presidente della Provincia Minerva" >“Vecchie e nuove dipendenze: quando la posta in gioco è la vita”, convegno Pd (30 nov., ore 18). I saluti del presidente della Provincia Minerva</a>
						</h2>
					<p class="postmeta"><span class="meta_date">28 novembre 2018</span><span class="meta_comment"><a href="https://www.infocollepasso.it/2018/notizie-flash/vecchie-e-nuove-dipendenze-quando-la-posta-in-gioco-e-la-vita-convegno-pd-30-nov-ore-18-i-saluti-del-presidente-della-provincia-minerva.htm#respond">Nessun commento</a></span><span class="meta_permalink"><a href="https://www.infocollepasso.it/2018/notizie-flash/vecchie-e-nuove-dipendenze-quando-la-posta-in-gioco-e-la-vita-convegno-pd-30-nov-ore-18-i-saluti-del-presidente-della-provincia-minerva.htm" title="Link a “Vecchie e nuove dipendenze: quando la posta in gioco è la vita”, convegno Pd (30 nov., ore 18). I saluti del presidente della Provincia Minerva" rel="bookmark">Leggi tutto</a></span></p>                    
                </div><!-- .featuredpost -->
                </div></div>
	</div><!-- .sidebar_right -->
	<div class="clear"></div>
</div><!-- .sidebarinner -->			</div><!-- #Sidebar -->	
			<div class="clear"></div>
	</div><!-- #Container -->

</div><!-- wrapper -->


<div id="footer">
	<ul class="footercats">
		<p class="titolo_footer">Categorie</p>
		<li id="menu-item-2840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2840"><a href="https://www.infocollepasso.it/categoria/ambiente-e-turismo">Turismo</a></li>
<li id="menu-item-2842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2842"><a href="https://www.infocollepasso.it/categoria/attivita-associative">Attività Religiose</a></li>
<li id="menu-item-2843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2843"><a href="https://www.infocollepasso.it/categoria/attualita-e-interventi">Attualità</a></li>
<li id="menu-item-2846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2846"><a href="https://www.infocollepasso.it/categoria/cultura-e-scuola">Cultura</a></li>
<li id="menu-item-2850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2850"><a href="https://www.infocollepasso.it/categoria/notizie-curiose">Curiosità</a></li>
<li id="menu-item-2853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2853"><a href="https://www.infocollepasso.it/categoria/storia-e-personaggi">Personaggi</a></li>
<li id="menu-item-3064" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3064"><a href="https://www.infocollepasso.it/informazione-locale">inform@zione locale</a></li>
<li id="menu-item-3065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3065"><a href="https://www.infocollepasso.it/categoria/notizie-flash">Notizie flash</a></li>
	
	</ul>
	<div class="clear"></div>

	<ul class="footerpages">
					<li><a rel="nofollow" href="https://www.infocollepasso.it/feed">RSS</a></li>
			
	</ul>
	
	<div class="clear"></div>
			
	<div id="footer_meta">
		<p class="footer-left-text">	
							&copy; 2018, <a href="#top" title="Comune di Collepasso" rel="home"><strong>&uarr;</strong> Comune di Collepasso - Salento - Provincia di Lecce.</a>
					</p>
		
		<p class="footer-right-text">
			<a href="https://www.infocollepasso.it/wp-login.php">Accedi</a>-					<a href="https://www.infocollepasso.it/wp-admin/edit.php">Posts</a> - 
					<a href="https://www.infocollepasso.it/wp-admin/post-new.php">Add New</a>
				  
						<p>&nbsp;</p>
			<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.infocollepasso.it/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script async="async" type='text/javascript' src='https://www.infocollepasso.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1'></script>
		</p>
		<div class="clear"></div>
	</div>
</div><!-- /footer -->	

</body>
</html>
